<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Magazinrundschau vom 19.10.2021 | Die Auflösung von Boston Pride - Mikronation Westarctica - Surrealismus als antikoloniale Bewegung - Perlentaucher</title><meta name="title" content="Magazinrundschau vom 19.10.2021 | Die Auflösung von Boston Pride - Mikronation Westarctica - Surrealismus als antikoloniale Bewegung - Perlentaucher" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@perlentaucher00" /><meta name="twitter:creator" content="@perlentaucher00" /><meta name="twitter:image" content="https://www.perlentaucher.de/cdata/tfpic/12376.jpg" /><meta name="twitter:image:alt" content="Magazinrundschau vom 19.10.2021 | Die Auflösung von Boston Pride - Mikronation Westarctica - Surrealismus als antikoloniale Bewegung - Perlentaucher" /><meta name="twitter:title" content="Magazinrundschau - &quot;Arbeiter und Müßiggänger&quot;" /><meta name="twitter:description" content="19.10.2021. Die Auflösung von Boston Pride - Mikronation Westarctica - Surrealismus als antikoloniale Bewegung. Ein Blick in internationale Magazine. Jeden Dienstag Mittag" /><meta name="description" content="Ein Blick in internationale Magazine. Jeden Dienstag Mittag" /><meta name="keywords" content="Surrealismus, Atomenergie, Klimwandel, Uranbergbau, Klimanotstand, Pal Szasz, Eugenik, Sozialstaat, Sozialpolitik, Negative Eugenik, Bryan Fanning, Saint-Simonismus, Saint-Simon, Antisemitismus, Frühsozialisten, Aerosole, Duft, Geruch, Anicka Yi, Jasmila Zbanic, Srebrenica, Nationalismus, Massaker von Srebrenica, Mikronationen, Westarctica, Antarktis, Klimawandel, Aime Cesaire, Postkolonialismus, Maurice Papon, Massaker an Algeriern in Paris 1961, Boston Pride, Schwulenbewegung, Lgbtq" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/magazinrundschau/2021-10-19.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2021-10-07-t11-19-08z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script>
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="prev" type="text/html" href="/magazinrundschau/2021-10-12.html" /><meta property="og:image" content="https://www.perlentaucher.de/cdata/tfpic/12376.jpg" /><meta property="og:image:secure_url" content="https://www.perlentaucher.de/cdata/tfpic/12376.jpg" /><meta property="og:title" content="Magazinrundschau vom 19.10.2021 | Die Auflösung von Boston Pride - Mikronation Westarctica - Surrealismus als antikoloniale Bewegung" /><meta property="og:description" content="Ein Blick in internationale Magazine. Jeden Dienstag Mittag" /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.perlentaucher.de/magazinrundschau/2021-10-19.html" /><meta property="og:site_name" content="Perlentaucher - Online Kulturmagazin" /></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/perlentaucher-claim.svg" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 19.10.2021, 14.03 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi with-bc"><ul><li><a href="/">Home</a></li><li><a href="/teaserliste/1_Presseschauen.html" class="active unhidden">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="https://eichendorff21.de" style="color: #cc3333!important;"><img style="width: 115px; height: 24px;" src="/static/img/e21-claim.svg" /></a></li></ul><div class="bc"><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><span> &gt; </span><a href="/archive/fl/2.html" class="active">Magazinrundschau</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=163468920050576280"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=163468920050576280"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-fliess"><div class="front-matter"><div class="tools"><ul><li><a href="/magazinrundschau/2021-10-19.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a href="#" data-share="mailer">Empfehlen
      </a></span></li><li><a href="/magazinrundschau/2021-10-19.html#disqus_thread" onClick="disqus(); return true;">
            Kommentieren
          </a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a></span></li></ul></div><h4><a href="/archive/fl/2.html">Magazinrundschau</a></h4><h2>Arbeiter und Müßiggänger</h2><h5>Ein Blick in internationale Magazine. Jeden Dienstag Mittag</h5><div class="paragraph"><span class="date"><b>19.10.2021</b>. <i>Quillette</i> erzählt, wie sich <b>Boston Pride</b>, eine der ältesten und bekanntesten Schwulen- und Lesbenorganisationen der USA, <b>selbst zerlegt</b> hat. <i>Afar</i> besucht die <b>Mikronation Westarctica</b>. <i>Eurozine</i> erzählt, wie Anfang des 20. Jahrhunderts <b>Eugenik</b> dem <b>Sozialstaat</b> auf die Sprünge helfen sollte. Der <i>New Yorker</i> erzählt die Geschichte des <b>afroamerikanischen Kommmunisten</b> Lovett Fort-Whiteman. <i>En attendant Nadeau</i> erinnert an das <b>Massaker an Algeriern</b> in Paris 1961. Der <b>Surrealismus</b> war eine zutiefst <b>antikoloniale</b> Bewegung, lernt die <i>New York Times</i> im Met Museum.</span></div><div class="internal-links"><a href="#a84715">Quillette</a> | <a href="#a84727">Afar</a> | <a href="#a84726">Eurozine</a> | <a href="#a84721">En attendant Nadeau</a> | <a href="#a84720">Tablet</a> | <a href="#a84741">Quietus</a> | <a href="#a84730">Elet es Irodalom</a> | <a href="#a84745">New Yorker</a> | <a href="#a84725">Novinky.cz</a> | <a href="#a84719">Boston Review</a> | <a href="#a84722">New York Times</a></div></div><div class="box content-matter"><div class="content-fliess-artikel" id="a84715"><h2><a href="http://quillette.com/" class="newspaper" target="_blank">Quillette</a> (USA), 13.10.2021</h2><div class="fliess-text"><img class="image" src="/cdata/B2/Q602/A84715/quillette.jpg" alt="" width="122" height="32" /><b>Boston Pride</b> hat sich aufgelöst. Eine der ältesten und bekanntesten Schwulen- und Lesbenorganisationen der USA hat <a href="https://www.wbur.org/news/2021/07/09/boston-pride-dissolves" target="_blank" rel="noopener">sich selbst aufgelöst</a>, nach einem langen Streit um die Rolle von <b>Transgender und BLM</b>. Obwohl das Kommittee in den letzten Jahren praktisch allen Forderungen nachkam, reichte es den QTBIPOC (Queer, Trans, Black, Indigenous und People of Color) nie, <a href="https://quillette.com/2021/10/13/the-implosion-of-bostons-pride-parade-is-a-sign-of-things-to-come/" target="_blank" rel="noopener">erzählt</a> Maxwell Meyer. Sie wollten die ganze Macht. Das Ende von Boston Pride wirft für Meyer eine wichtige Frage für Aktivisten auf: "Was tun wir, <b>wenn wir gewinnen</b>?" Die Rechte von Homosexuelle in den USA sind heute juristisch und gesellschaftlich durchgesetzt, also versucht ein Block, so Meyer, sich durch Radikalismus neu zu profilieren: "Wenn die Rechte der Schwulen und Lesben nicht mehr radikal sind, muss die LGBT-Bewegung ihre Energie und ihre Ressourcen in Dinge stecken, die die Möglichkeit einer <b>militanten Politik</b> bieten - wie radikale Gender-Bewegungen, die Auslöschung des biologischen Geschlechts, Antikapitalismus, Dämonisierung Israels, extreme Formen des 'Antirassismus', Pazifismus und die Abschaffung der Polizei. Selbst Schwule und Lesben, die heute als '<b>privilegierte</b>' <b>Elite der LGBT-Bevölkerung</b> angesehen werden, sind Gegenstand von Misstrauen und sogar Feindseligkeit. Dieser Radikalismus ist völlig losgelöst von der Realität, dass die LGBT-Bewegung fast alle ihre Ziele erreicht hat. Sogar in Bezug auf die nominell radikalen Ziele, die diese Aktivisten anstreben, ist die Einbildung, mutig und revolutionär zu sein, ziemlich dünn, da sich zeigt, dass viele dieser Ziele aktiv von progressiven Politikern, Akademikern, großen kulturellen Institutionen, Hollywood und sogar von '<b>woken</b>' <b>Unternehmen unterstützt</b> werden. Aktivisten, die sich einreden, dass sie gegen das System wüten, sind in vielen Fällen selbst zu einem Teil des Systems geworden."</div><div class="fliess-stop"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=98&amp;t=163468920050576280"><br /></script></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/magazinrundschau/sw/quillette.html" class="newspaper"><b>Quillette</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Boston Pride" href="/stichwort/boston-pride/presseschauen.html">Boston Pride</a>, <a title="Schwulenbewegung" href="/stichwort/schwulenbewegung/presseschauen.html">Schwulenbewegung</a>, <a title="Lgbtq" href="/stichwort/lgbtq/presseschauen.html">Lgbtq</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a84727"><h2><a href="http://www.afar.com/magazine" class="newspaper" target="_blank">Afar</a> (USA), 13.10.2021</h2><div class="fliess-text"><img class="image" src="/cdata/B2/Q549/A84727/afar.jpg" alt="" width="93" height="120" />In einem <a href="https://www.afar.com/magazine/westarctica-antarctica-a-micronation-with-a-mission" target="qPSGr5b6mHls2rNxHE2GXga" rel="noopener noreferrer">Beitrag</a> des Magazins stellt Katherine LaGrave <b>Mikronationen</b> vor, <a href="https://www.visitdenmark.de/daenemark/explore/elleore-das-kleinste-koenigreich-der-welt-gdk912523" target="_blank" rel="noopener">Elleore</a> vor dem dänischen Seeland, Giorgio Rosas <a href="https://www.rivieraromagnola.net/rimini/isola-delle-rose/" target="_blank" rel="noopener">Repubblica dell'Isola delle Rose</a> vor Rimini und das vor 20 Jahren gegründete <a href="https://www.westarctica.info/" target="_blank" rel="noopener">Westarctica</a>, das sich unter seiner Hoheit Travis I. aka <a href="https://en.wikipedia.org/wiki/Travis_McHenry" target="_blank" rel="noopener">Travis McHenry</a> dem Kampf gegen den Klimawandel verschrieben hat: "Die Westküste der Antarktis ist einer der sich <b>am schnellsten erwärmenden </b>Regionen des Planeten, fünfmal so schnell wie die durchschnittliche globale Erwärmung … Heute hat Westarctica 2.300 Einwohner. 500 sind sehr aktiv - spenden, nehmen an öffentlichen Kampagnen teil, um den Walfang zu stoppen, an Briefaktionen, um das Bewusstsein für den Klimawandel in der Antarktis zu schärfen, an Kundgebungen zum Klimawandel im Namen der Mikronation. 2018 war die Mikronation offizieller Partner des People's Climate Movement, um die Proteste von <a href="https://riseforclimate.org/" target="_blank" rel="noopener">Rise For Climate</a> zu organisieren. Weltweit, von Brasilien über Japan bis zur Ukraine, hat Westarctica <b>26 internationale diplomatische Vertreter</b> mit dem ausdrücklichen Ziel, die wirtschaftlichen und kulturellen Beziehungen zu fördern und das Image von Westarctica im Ausland zu stärken."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/magazinrundschau/sw/afar.html" class="newspaper"><b>Afar</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Mikronationen" href="/stichwort/mikronationen/presseschauen.html">Mikronationen</a>, <a title="Westarctica" href="/stichwort/westarctica/presseschauen.html">Westarctica</a>, <a title="Antarktis" href="/stichwort/antarktis/presseschauen.html">Antarktis</a>, <a title="Klimawandel" href="/stichwort/klimawandel/presseschauen.html">Klimawandel</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a84726"><h2><a href="http://www.eurozine.com/" class="newspaper" target="_blank">Eurozine</a> (Österreich), 12.10.2021</h2><div class="fliess-text"><img class="image" src="/cdata/B2/Q196/A84726/eurozine.jpg" alt="" width="100" height="80" /><b>Bryan Fanning</b> hat ein Buch über <b>drei Wege zum Sozialstaat</b> geschrieben: Liberalismus, Sozialdemokratie und Christdemokratie ("Three Roads to the Welfare State: Liberalism, Social Democracy and Christian Democracy"). In seinem <a href="https://www.eurozine.com/people-like-us/" target="Y8tzicIhj4LWCbPeB1BQxyA" rel="noopener noreferrer">Artikel</a> für <i>Eurozine</i> befasst er sich mit einem vermeintlichen <b>vierten Weg</b>, einst von führenden Politikern und Intellektuellen weltweit propagiert - <b>die Eugenik</b>: "Zu den intellektuellen Verfechtern der negativen Eugenik gehörten der Schriftsteller HG Wells, prominente Mitglieder der Fabian Society wie Beatrice und Sidney Webb, William Beveridge, der zum Architekten des britischen Wohlfahrtsstaates wurde, Pioniere der reproduktiven Rechte der Frauen wie Annie Besant und Marie Stopes und die schwedischen sozialdemokratischen Intellektuellen Alva und Gunnar Myrdal. Sie alle teilten die Überzeugung, dass Wissenschaft und Technokratie die Gesellschaft <b>zum Besseren gestalten</b> können, obwohl die meisten (mit Ausnahme von Wells und Stopes) keinen wissenschaftlichen Hintergrund hatten. In Großbritannien förderte die Fabian Society das Ideal einer staatlich regulierten Gesellschaftsordnung, geleitet von professionellen Experten. Die Sozialpolitik würde künftig nicht mehr versuchen, Armut, Kriminalität, Alkoholismus, Geisteskrankheit oder Illegitimität durch das im 19. Jahrhundert erweiterte System von Arbeitshäusern, Gefängnissen und Irrenanstalten zu bekämpfen. Stattdessen sollten soziale Probleme durch die <b>Anwendung von Expertenwissen</b> von Ärzten, Psychiatern, Akademikern, Sozialarbeitern, Kriminologen und anderen Spezialisten gelöst werden." Eugenische Gesellschaften entstanden in fast allen Ländern der westlichen Welt. "Versuche, negative Eugenik zu institutionalisieren, fielen mit der Entstehung von <b>Wohlfahrtsstaaten</b> mit Gesundheitsministerien oder einer gleichwertigen Infrastruktur zusammen, die eine Überwachung der sogenannten Schwachsinnigen in Schulen, Krankenhäusern und Gefängnissen möglich machte. In den USA wurde die <b>Sterilisation</b> von Menschen erstmals als Form der Bestrafung von Verbrechen wie der Prostitution verwendet. Das erste eugenische Sterilisationsgesetz in den USA wurde 1897 im Bundesstaat Michigan eingeführt, allerdings nicht in Kraft gesetzt. Gegen Ende des 19. Jahrhunderts ist jedoch in Kansas und Indiana die Praxis der (illegalen) Sterilisierung von 'schwachsinnigen und idiotischen' Häftlingen dokumentiert." In vielen Staaten, auch außerhalb der USA galten eugenische Gesetze teilweise bis in die Siebziger.</div><div class="fliess-stop"><div class="ad content-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/magazinrundschau/sw/eurozine.html" class="newspaper"><b>Eurozine</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Eugenik" href="/stichwort/eugenik/presseschauen.html">Eugenik</a>, <a title="Sozialstaat" href="/stichwort/sozialstaat/presseschauen.html">Sozialstaat</a>, <a title="Sozialpolitik" href="/stichwort/sozialpolitik/presseschauen.html">Sozialpolitik</a>, <a title="Negative Eugenik" href="/stichwort/negative-eugenik/presseschauen.html">Negative Eugenik</a>, <a title="Fanning, Bryan" href="/stichwort/fanning-bryan/presseschauen.html">Fanning, Bryan</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a84721"><h2><a href="http://www.en-attendant-nadeau.fr/" class="newspaper" target="_blank">En attendant Nadeau</a> (Frankreich), 16.10.2021</h2><div class="fliess-text"><img class="image" src="/cdata/B2/Q563/A84721/1810cesaire.png" alt="" width="200" height="314" />Jean-Pierre Salgas <a href="https://www.en-attendant-nadeau.fr/2021/10/06/cesaire-poete-sans-nation/" target="_blank" rel="noopener">bespricht</a> Kora Vérons große <a href="https://www.seuil.com/ouvrage/aime-cesaire-kora-veron/9782021404272" target="_blank" rel="noopener">Biografie</a> über einen Klassiker des Postkolonialismus und Miterfinder der Idee der "Négritude": "<b>Aimé Césaire</b> - Configurations". Dabei stellt er auch das inzwischen berühmte <b>Holocaust-Zitat</b> Césaires in den Kontext, das hier mal in aller Ausführlichkeit wiedergegeben wird. Es ist ein Urdokument jener Opferkonkurrenz, die spätere Diskurse über den Holocaust vergiftet - Césaire behauptet, der Holocaust würde nur als besonders schlimmes Verbrechen wahrgenommen, weil er ein Verbrechen <b>von Weißen an Weißen</b> sei. Weniger bekannt ist in der deutschen Debatte, dass Césaire damit quasi die<b> offizielle Position der Kommunistischen Partei</b> vertrat, deren Abgeordneter er war. Ganz liest sich das Zitat über den Nationalsozialismus so: "Ja, es würde sich lohnen, das Vorgehen Hitlers und des Hitlerismus präzise im Detail zu studieren und dem sehr vornehmen, sehr humanistischen, sehr christlichen Bourgeois des 20. Jahrhunderts zu offenbaren, dass er <b>einen Hitler in sich</b> trägt, von dem er nichts weiß, dass Hitler in ihm wohnt, dass Hitler sein Dämon ist, dass es <b>nur unlogisch</b> ist, wenn er ihn schmäht, und dass, was er Hitler nicht verzeiht, nicht das Verbrechen an sich ist, das Verbrechen gegen den Menschen, die Erniedrigung des Menschen an sich, sondern dass dieses Verbrechen gegen den <b>weißen</b> Mann verübt wurde, dass der weiße Mann erniedrigt wurde, und dass er auf Europa die<b> kolonialistischen Verfahren</b> angewandt hat, die bisher nur auf die Araber in Algerien, die Kulis in Indien und die Neger in Afrika angewandt wurden." Dieses Zitat, so Salgas, stand in einer Broschüre, für die der KP-Vorsitzende<b> Jacques Duclos</b> das Vorwort schrieb. Erst 1956 wandte sich Césaire, wie so viele, vom Stalinismus ab.<br /><br />Frankreich gedachte am Wochenende des <b>17. Oktober 1961</b>. An diesem Datum hat die Pariser Polizei ein Massaker an<b> demonstrierenden Algeriern</b> angerichtet. Polizeichef war der schon in der Vichy-Zeit berüchtigte Kollaborateur <b>Maurice Papon</b>. Pierre Benetti und Pierre Tenne <a href="https://www.en-attendant-nadeau.fr/2021/10/16/entretien-jim-house/" target="_blank" rel="noopener">unterhalten sich</a> mit <b>Jim House</b>, Autor eines neu aufgelegten Buchs zu diesen Geschehnissen. Auch in Algerien wurde des Massakers erst spät gedacht, weil die französische Sektion des FLN, die die niedergeschlagene Demo an diesem Tag organisiert hatte, nach der Unabhängigkeit internen Purifizierungen zum Opfer fiel: "Es ist wichtig zu verstehen, dass sich die ehemaligen Akteure der Französischen Föderation des FLN in der algerischen Gesellschaft <b>marginalisiert und ausgeschlossen</b> fühlen. Zugleich kehrten viele Algerier nach der Unabhängigkeit zurück, blieben in Frankreich oder wechselten hin und her. Heute gilt der 17. Oktober 1961 in den Medien als eines der Schlüsseldaten des Krieges; dieser Status wurde jedoch erst spät erlangt und geht auf die politischen Debatten in Frankreich zwischen 1980 und 2000 zurück. Der Stellenwert der algerischen Einwanderung im Kampf um die Unabhängigkeit wurde allmählich besser anerkannt, und damit auch der 17. Oktober 1961."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/magazinrundschau/sw/en-attendant-nadeau.html" class="newspaper"><b>En attendant Nadeau</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Cesaire, Aime" href="/stichwort/cesaire-aime/presseschauen.html">Cesaire, Aime</a>, <a title="Postkolonialismus" href="/stichwort/postkolonialismus/presseschauen.html">Postkolonialismus</a>, <a title="Papon, Maurice" href="/stichwort/papon-maurice/presseschauen.html">Papon, Maurice</a>, <a title="Massaker an Algeriern in Paris 1961" href="/stichwort/massaker-an-algeriern-in-paris-1961/presseschauen.html">Massaker an Algeriern in Paris 1961</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a84720"><h2><a href="http://www.tabletmag.com/" class="newspaper" target="_blank">Tablet</a> (USA), 18.10.2021</h2><div class="fliess-text"><img class="image" src="/cdata/B2/Q261/A84720/tablet.jpg" alt="" width="120" height="42" />Es gibt keine sozialistische Strömung im Frankreich des 19. Jahrhunderts, die nicht antisemitisch war, <a href="https://www.tabletmag.com/sections/arts-letters/articles/socialism-without-antisemitism" target="_blank" rel="noopener">schreibt</a> <b>Mitchell Abidor</b>, ein Historiker des radikalen Denkens. Mit Ausnahme des<b> Saint-Simonismus</b> - aber war der ein Sozialismus oder eine säkularisierte Religion? "Die Ideologie von Saint-Simon selbst wurde von einem seiner späteren Kritiker, Friedrich Engels, in 'Die Entwicklung des Sozialismus von der Utopie zur Wissenschaft' gut zusammengefasst: 'Bei Saint-Simon gibt es weniger einen Klassenkampf als 'einen Antagonismus zwischen '<b>Arbeitern</b>' und '<b>Müßiggängern</b>'. Die Müßiggänger waren nicht nur die alten privilegierten Klassen, sondern auch alle, die, ohne sich an der Produktion oder Verteilung zu beteiligen, von ihrem Einkommen lebten. Und die Arbeiter waren nicht nur die Lohnarbeiter, sondern auch die Fabrikanten, die Kaufleute, die Bankiers.'" Zum Antisemitismus in Frankreich schreibt Abidor: Er "basierte großteils auf <b>Antikapitalismus</b>, was nicht bedeutet, dass er sozialistisch war. Teils handelte es sich um das, was ein französischer Faschist und Kollaborateur als 'nationalen Antikapitalismus' bezeichnete. Die Umwälzungen der französischen Gesellschaft, die Verödung des ländlichen Raums, das Wachstum der Großindustrie, die Macht der Banken, die Korruption der Dritten Republik - all das wurde den Juden in die Schuhe geschoben, und zwar sowohl von den Linken als auch von den Rechten."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/magazinrundschau/sw/tablet.html" class="newspaper"><b>Tablet</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Saint-Simonismus" href="/stichwort/saint-simonismus/presseschauen.html">Saint-Simonismus</a>, <a title="Saint-Simon" href="/stichwort/saint-simon/presseschauen.html">Saint-Simon</a>, <a title="Antisemitismus" href="/stichwort/antisemitismus/presseschauen.html">Antisemitismus</a>, <a title="Frühsozialisten" href="/stichwort/fruehsozialisten/presseschauen.html">Frühsozialisten</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a84741"><h2><a href="http://thequietus.com/" class="newspaper" target="_blank">Quietus</a> (UK), 17.10.2021</h2><div class="fliess-text"><iframe title="YouTube video player" src="https://www.youtube.com/embed/HpLXEhKWGCw" width="430" height="242" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br clear="all" /><br />In der Tate Modern <a href="https://thequietus.com/articles/30687-anicka-yi-tate-modern-turbine-hall-superblue-aa-murakami-smell-art" target="_blank" rel="noopener">nimmt</a> Robert Barry tapfer die Maske ab: <b>Anicka</b> <b>Yis</b> aktuell dort gezeigte <a href="https://www.tate.org.uk/whats-on/tate-modern/exhibition/hyundai-commission-anicka-yi" target="_blank" rel="noopener">Kunstinstallation</a> arbeitet mit <b>unterschiedlichen</b> <b>Düften</b>. Konzipiert wurde sie lange bevor die Aussicht darauf, dass viele Menschen in einem geschlossenen Raum mal gemeinsam tief einatmen, zu Nachfragen geführt hätte. Zu erleben ist "ein von Woche zu Woche wechselndes Programm von Düften, die mit Blick darauf gestaltet wurden, alles von der <b>vormenschlichen Vergangenheit</b> bis zu einer möglichen Maschinenzukunft zu evozieren. 'Luft ist dieser aufgeladene Ort für gesellschaftlichen und politischen Diskurs', sagt Yi mit Nachdruck. 'Mit jedem Atemzug inhalieren wir die Vergangenheit der Erde... Womöglich atmen wir <b>Atomkerne</b> <b>aus</b> <b>Jeanne</b> <b>d</b>'<b>Arcs</b> <b>Asche</b> ein ... Wir sind Gefäße wechselseitiger Abhängigkeiten und damit füreinander verantwortlich.' Und da sich das olfaktoscher Menü von Woche zu Woche ändert, musste einfach jemand die naheliegende Frage stellen: Was riechen wir eigentlich gerade? 'Im Moment die <b>Cholera</b>', sagt Yi, ohne eine Miene zu verziehen. ... 'Viele Philosophen beziehen sich auf den Blick', schreibt <b>Michel</b> <b>Serres</b>, 'wenige aufs Hören; noch weniger setzen ihr Vertrauen auf das Taktile oder Olfaktorische.' Dem Geruch wurde lange Zeit Bedeutung abgesprochen. ... Er galt immer als <b>zu fleischig</b>, <b>zu intim</b>. Doch nachdem wir so viel Zeit zuhause in Isolation zugebracht und nur via Zoom oder Gruppenchats kommuniziert haben, sind es vielleicht gerade diese körperlichen Qualitäten, die diesem Sinn so viel Attraktivität für die Gegenwart verleihen. Man kann einen Geruch nun mal nicht herunterladen."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/magazinrundschau/sw/quietus.html" class="newspaper"><b>Quietus</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Aerosole" href="/stichwort/aerosole/presseschauen.html">Aerosole</a>, <a title="Duft" href="/stichwort/duft/presseschauen.html">Duft</a>, <a title="Geruch" href="/stichwort/geruch/presseschauen.html">Geruch</a>, <a title="Yi, Anicka" href="/stichwort/yi-anicka/presseschauen.html">Yi, Anicka</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a84730"><h2><a href="http://www.es.hu/" class="newspaper" target="_blank">Elet es Irodalom</a> (Ungarn), 15.10.2021</h2><div class="fliess-text"><img class="image" src="/cdata/B2/Q88/A84730/es.jpg" alt="" width="120" height="57" />Der aus der Slowakei stammende Schriftsteller und Literaturhistoriker <b>Pál Szász</b> spricht im <a href="https://www.es.hu/cikk/2021-10-15/szalay-zoltan/nem-hiszem-hogy-borbelyt-kovetni-lehet.html" target="_blank" rel="noopener">Interview</a> mit Zoltán Szalay u.a. über die Verwendung des <b>heimatlichen Dialekts</b> in der Literatur. "In der Tat bin ich oft frustriert, wenn ich literarische Sprache schreiben muss. Ich habe schon in meinem ersten Buch versucht mich davon zu befreien. Obwohl ich sehr viel auf Ungarisch lese, habe ich das Gefühl, dass meine Sprache karg und ärmlich ist. Aus dem <a href="https://www.suhrkamp.de/buch/kafka-t-9783518108079" target="_blank" rel="noopener">Kafka-Buch</a> von Deleuze-Guttari stammt der Ausdruck der <b>Deterritorialisierung der Sprache</b>, was die Entwicklung des Sprachgebrauchs einer Minderheit ist. In Bratislava bin ich in einer Fremdsprachenumgebung, zu Hause dominiert bei uns der Dialekt. Das bedeutet nicht, dass es keine Übergänge gibt, denn Sprachen gehen organisch und flüssig ineinander über und der Mensch ist überall zu Hause und doch wird er überall ausgesperrt bleiben. Wenn ich schreiben muss, entsteht daraus immer Unzufriedenheit, weil ich die Sprache nicht plastisch genug und nicht nuancenreich anwenden kann. Also muss ich<b> eine Sprache erfinden</b> - beziehungsweise findet die Sprache den Autor und nicht umgekehrt - die als Notausgang dient und aus der Klaustrophobie der Ordnung herausführt."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/magazinrundschau/sw/elet-es-irodalom.html" class="newspaper"><b>Elet es Irodalom</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Szasz, Pal" href="/stichwort/szasz-pal/presseschauen.html">Szasz, Pal</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a84745"><h2><a href="http://www.newyorker.com" class="newspaper" target="_blank">New Yorker</a> (USA), 25.10.2021</h2><div class="fliess-text"><img class="image" src="/cdata/B2/Q19/A84745/ny.jpg" alt="" width="88" height="120" />Als <b>in</b> <b>Russland die Revolution siegte</b>, inspirierte sie nicht nur Arbeiter weltweit, sondern auch viele <b>Afroamerikaner</b>. Einer von ihnen war der Schauspieler und Kommunist <b>Lovett Fort</b>-<b>Whiteman</b>, dessen Geschichte Joshua Yaffa <a href="https://www.newyorker.com/magazine/2021/10/25/a-black-communists-disappearance-in-stalins-russia-lovett-fort-whiteman-gulag" target="_blank" rel="noopener">erzählt</a>: Fort-Whiteman, der mehrfach nach Moskau reiste und schließlich dort blieb, war als Kommunist <b>so dogmatisch</b>, wie es sich die sowjetische KP nur wünschen konnte. Nur in einem Punkt wichen seine Ansichten von denen der Genossen ab: Afroamerikaner wurden nicht wegen ihrer Klasse, sondern wegen ihrer Rasse unterdrückt, da war er sich sicher. "In einem Artikel im offiziellen Organ der Komintern schrieb er, dass 'der Rassenhass der weißen Massen sich auf alle Klassen der Negerrasse erstreckt'. Diese Debatte über die Rolle von Rasse und Klasse bei der Aufrechterhaltung von <b>Ungleichheit</b> wird bis heute von linken Aktivisten und Denkern geführt. 'Damals wie heute ist klar, dass in Amerika <b>die Rasse die Klasse bestimmt</b>', sagte Gilmore mir. 'Fort-Whiteman und andere diskutierten darüber, was zuerst behoben werden sollte.' Wenn Rasse ein soziales Konstrukt ist, dann könnte eine egalitäre Revolution auch als Mittel zur Erreichung von Rassengleichheit angesehen werden. Aber, so Gilmore weiter, Fort-Whiteman hatte eine andere Vorstellung: 'Selbst als überzeugter Kommunist verstand er, dass es in Amerika immer auf die Tatsache ankam, dass er ein Schwarzer war.' Im Komintern-Archiv las ich eine 'redaktionelle Anmerkung', die Fort-Whitemans Genossen später seinem Aufsatz beifügten und in der sie seine Position als 'sehr oberflächlich' beschrieben. Fort-Whiteman, so warnten sie, sei 'vom kommunistischen zum <b>kleinbürgerlich</b>-<b>nationalistischen Standpunkt</b> übergegangen'. Auf dem Sechsten Kongress der Komintern im Sommer 1928 gab es eine große Debatte darüber, wie man am besten unter Afroamerikanern für die kommunistische Revolution werben könne. Einige Leute in der Partei drängten darauf, Farmpächter und Landarbeiter im Süden zu rekrutieren. Fort-Whiteman, der als Delegierter nach Moskau zurückgekehrt war, vertrat die Ansicht, dass es besser sei, die große Migration abzuwarten und die schwarzen Arbeiter zu organisieren, sobald sie in den Fabriken des Nordens zum städtischen Proletariat geworden waren. Seine Position stimmte mit der von <b>Nikolai Bucharin</b>, dem Herausgeber der Prawda, überein, der den Kapitalismus im Vormarsch sah; die weltweite Revolution, so Bucharin, müsse aufgeschoben werden. <b>Stalin</b> war natürlich anderer Meinung." Fort-Whiteman starb im Januar 1939 im <b>Gulag in Kolyma</b>.</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/magazinrundschau/sw/new-yorker.html" class="newspaper"><b>New Yorker</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a84725"><h2><a href="http://www.novinky.cz/" class="newspaper" target="_blank">Novinky.cz</a> (Tschechien), 12.10.2021</h2><div class="fliess-text"><img class="image" src="/cdata/B2/Q504/A84725/novinky.jpg" alt="" width="120" height="29" />Iva Přivřelová <a href="https://www.novinky.cz/kultura/salon/clanek/minulost-nas-porad-formuje-jasmila-zbanicova-natocila-film-o-masakru-ve-srebrenici-40374141" target="_blank" rel="noopener">unterhält sich</a> mit der bosnischen Filmemacherin <b>Jasmila Žbanić</b>, deren Film "Quo vadis, Aida?" über das <b>Massaker von Srebrenica</b> dieses Jahr viel positives Echo fand. Allerdings nicht von überall: "In Venedig haben wir uns lieber kundig gemacht, ob sich <b>serbische Journalisten</b> auf dem Festival befinden, um uns darauf vorzubereiten, was auf der Pressekonferenz passieren könnte, denn die meisten serbischen Zeitungen werden von der Regierung kontrolliert. Es war aber keiner da. Trotzdem erschien am Tag der Premiere eine negative Rezension in Serbien, obwohl der Schreiber den Film gar nicht gesehen haben konnte." Žbanić betont, dass alle ihre Filme von der Gegenwart handeln, auch "Quo vadis, Aida?", obwohl er zum großen Teil 1995 spielt. "Serbische Nationalisten <b>leugnen immer noch</b> den Genozid, was die Überlebenden verletzt und die politische Landschaft sowohl in Serbien als auch in Bosnien beeinflusst." Oft höre sie von Europäern, dass die Geschehnisse des Jugoslawienkriegs nicht viel mit dem europäischen Kontinent zu tun hätten. "Dabei sind wir alle viel mehr miteinander verbunden, als uns lieb ist. Indem wir zugelassen haben, dass es zum Massaker von Srebrenica kommen konnte (…) haben wir gleichsam <b>die eigenen europäischen Nationalisten</b> angespornt. Denn sie haben erkannt, dass man einen Genozid begehen kann, ohne dafür bestraft zu werden. Unlängst habe ich ein Interview mit <b>Breivik</b> gelesen, der all diese jungen Leute in Norwegen umbrachte - und er erwähnte Ratko Mladić und Radovan Karadžić (…) als Menschen, die er bewundere. Zur Zeit des Interviews waren die beiden noch keine verurteilten Kriegsverbrecher, sondern ganz normale europäische Bürger. Wären sie schon Jahre zuvor verhaftet und bestraft worden, wäre es womöglich auch mit Breivik anders verlaufen. Das meine ich, wenn ich sage, wir sind alle miteinander verbunden."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/magazinrundschau/sw/novinky-cz.html" class="newspaper"><b>Novinky.cz</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Zbanic, Jasmila" href="/stichwort/zbanic-jasmila/presseschauen.html">Zbanic, Jasmila</a>, <a title="Srebrenica" href="/stichwort/srebrenica/presseschauen.html">Srebrenica</a>, <a title="Nationalismus" href="/stichwort/nationalismus/presseschauen.html">Nationalismus</a>, <a title="Massaker von Srebrenica" href="/stichwort/massaker-von-srebrenica/presseschauen.html">Massaker von Srebrenica</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a84719"><h2><a href="http://bostonreview.net/" class="newspaper" target="_blank">Boston Review</a> (USA), 12.10.2021</h2><div class="fliess-text"><img class="image" src="/cdata/B2/Q79/A81721/boston-review.jpg" alt="" width="120" height="27" />In einem ausgesprochen informativen und sehr sachlichen Artikel <a href="https://bostonreview.net/science-nature/samuel-miller-mcdonald-nuclear-power-our-best-bet-against-climate-change" target="_blank" rel="noopener">diskutiert</a> Samuel Miller McDonald Für und Wider einer <b>Rückkehr zur Atomenergie</b> in Zeiten des drängenden <b>Klimanotstands</b>. Auf der Habenseite notiert er eindeutig die relative Ungefährlichkeit der Atomenergie (verglichen mit Abermillionen Toten allein in Folge der Luftverschmutzung, ihre Verfügbarkeit, ihre Leistungsstärke. Auf der Sollseite verzeichnet er ihren immens hohen Preis (zwischen 112 und 189 Dollar pro Megawattstunde verglichen mit 29 bis 56 Dollar bei Wind, 36 bis 44 Dollar bei Sonnenenergie), die <b>ungeregelte Endlagerung</b> und den ausbeuterischen Uranbergbau meist auf Gebieten armer oder indigener Bevölkerungen. Am Ende fürchtet Miller McDonald vor allem, dass die Stabilität, die Atomkraft verlangt, weder politisch noch klimatisch in Zukunft gegeben sein wird: "Wir können nicht davon ausgehen, dass die Technologien, die uns im späten 20. Jahrhundert gute Dienste erwiesen haben, dies auch am Ende des 21. Jahrhunderts tun werden. Die <b>Destabilisierung der Weltordnung</b> wird neue Möglichkeiten eröffnen - und andere verschließen -, wie wir unsere gesellschaftlichen strukturieren können, sowohl physisch als auch sozial. Die Entscheidungen, die wir heute in Bezug auf die Infrastruktur treffen, begrenzen die Möglichkeiten für die Ordnungen, die wir in einer destabilisierten Zukunft bauten können. Atomenergie gründet - mit ihrer Abhängigkeit von <b>hoch organisierten und militarisierten Staaten</b> - auf einer bestimmten Art von Ordnung. Erneuerbare Energien eröffnen - mit ihrer Fähigkeit <b>kooperativ und auf lokaler Ebene betrieben</b> zu werden - die Möglichkeit radikal anderer Ordnungen. Keiner der beiden Wege verdammt die Gesellschaft zu einer bestimmten Zukunft, aber sie begrenzen die möglicher Entscheidungen. Die Debatte, die um die Atomenergie geführt werden muss, darf sich nicht auf die Frage beschränken, ob sie Kohlendioxid-Emissionen begrenzt, genügend Elektrizität verschafft oder sicher und sauber ist, sie muss auch Teil ins Auge fassen, wie Gesellschaften sich an die neuen gefährlichere Welt, die wir geschaffen haben, anpassen können oder sogar in ihr gedeihen."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/magazinrundschau/sw/boston-review.html" class="newspaper"><b>Boston Review</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Atomenergie" href="/stichwort/atomenergie/presseschauen.html">Atomenergie</a>, <a title="Klimwandel" href="/stichwort/klimwandel/presseschauen.html">Klimwandel</a>, <a title="Uranbergbau" href="/stichwort/uranbergbau/presseschauen.html">Uranbergbau</a>, <a title="Klimanotstand" href="/stichwort/klimanotstand/presseschauen.html">Klimanotstand</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a84722"><h2><a href="http://www.nytimes.com/" class="newspaper" target="_blank">New York Times</a> (USA), 14.10.2021</h2><div class="fliess-text"><figure class="image" style="width: 440px;"><img class="image" src="/cdata/B2/Q12/A84722/surr.jpg" alt="" width="430" height="340" /><figcaption>Koga Harue's Umi (The Sea) (1929) The National Museum of Modern Art, Tokyo</figcaption></figure><p><br clear="all" /></p>Der <b>Surrealismus</b> war nicht eine weitere, in Frankreich entstandene Kunstbewegung mit Plagiatoren im In- und Ausland, sondern eine Pandemie, <a href="https://www.nytimes.com/2021/10/14/arts/design/metropolitan-museum-surrealism-exhibition.html" target="_blank" rel="noopener">schreibt</a> der Kritiker Jason Farago in der großen Besprechung der <a href="https://www.metmuseum.org/exhibitions/listings/2021/surrealism-beyond-borders" target="_blank" rel="noopener">Ausstellung</a> "Surrealism Beyond Borders" im Metropolitan Museum. Und der Surrealismus trifft auch die Sensibilitäten der heutigen Zeit, weil er "eine zutiefst <b>antikoloniale Bewegung</b> war - lange nachdem er in der französischen Metropole erlahmt war, fand seine oppositionelle Sprache in der Karibik ihren höchsten Ausdruck. 'Ich lecke dich <b>mit meinen Algenzungen</b> / Und segle dich aus der Piraterie heraus", erklärt der Erzähler von<b> Aimé Césaires</b> klassischem 'Zurück ins Land der Geburt', das die surrealistische Poetik mit den Formen der 'Black Atlantic'-Kultur zu einer neuen Philosophie namens <b>Négritude</b> verschmolz. Breton schrieb die Einleitung zur französischen Ausgabe, aber das in der Ausstellung gezeigte Exemplar ist auf Spanisch, mit Illustrationen des kubanischen Malers <b>Wifredo Lam</b>: hybride, mehrköpfige Bestien, schön, aber furchterregend und vor nichts zurückschreckend."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/magazinrundschau/sw/new-york-times.html" class="newspaper"><b>New York Times</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Surrealismus" href="/stichwort/surrealismus/presseschauen.html">Surrealismus</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div></div><div class="internal-links"><a href="#a84715">Quillette</a> | <a href="#a84727">Afar</a> | <a href="#a84726">Eurozine</a> | <a href="#a84721">En attendant Nadeau</a> | <a href="#a84720">Tablet</a> | <a href="#a84741">Quietus</a> | <a href="#a84730">Elet es Irodalom</a> | <a href="#a84745">New Yorker</a> | <a href="#a84725">Novinky.cz</a> | <a href="#a84719">Boston Review</a> | <a href="#a84722">New York Times</a></div></div><script>
        var disqus_developer = 0;
        var disqus_shortname ='meinperlentaucher';
        var disqus_title = 'Magazinrundschau vom 19.10.2021 | Die Auflösung von Boston Pride - Mikronation Westarctica - Surrealismus als antikoloniale Bewegung';
        var disqus_identifier = 'F-12376';
        var disqus_url = 'https://www.perlentaucher.de/magazinrundschau/2021-10-19.html';

        var disqus_loaded = false;
        // This is the function that will load Disqus comments on demand
        function disqus() {
        if (!disqus_loaded) {
        // This is to ensure that Disqus widget is loaded only once
        disqus_loaded = true;
        var e = document.createElement("script");
        e.type = "text/javascript";
        e.async = true;
        e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
        (document.getElementsByTagName("head")[0] ||
        document.getElementsByTagName("body")[0])
        .appendChild(e);
        }
        }

      </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-primary btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>
                Kommentieren
              </b></a></div><div class="box back-matter"><div style="position: relative"><a class="related-previous" href="/magazinrundschau/2021-10-12.html" title="Magazinrundschau vom 12.10.2021">⊲</a><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/magazinrundschau/2021-10-19.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Magazinrundschau</h4><div class="calendar"><span><b>2021</b><a href="/magazinrundschau/2021-01.html" title="Magazinrundschau - Januar 2021">1</a><a href="/magazinrundschau/2021-02.html" title="Magazinrundschau - Februar 2021">2</a><a href="/magazinrundschau/2021-03.html" title="Magazinrundschau - März 2021">3</a><a href="/magazinrundschau/2021-04.html" title="Magazinrundschau - April 2021">4</a><a href="/magazinrundschau/2021-05.html" title="Magazinrundschau - Mai 2021">5</a><a href="/magazinrundschau/2021-06.html" title="Magazinrundschau - Juni 2021">6</a><a href="/magazinrundschau/2021-07.html" title="Magazinrundschau - Juli 2021">7</a><a href="/magazinrundschau/2021-08.html" title="Magazinrundschau - August 2021">8</a><a href="/magazinrundschau/2021-09.html" title="Magazinrundschau - September 2021">9</a><a href="/magazinrundschau/2021-10.html" class="red" title="Magazinrundschau - Oktober 2021">10</a><i>11</i><i>12</i></span><span><b>2020</b><a href="/magazinrundschau/2020-01.html" title="Magazinrundschau - Januar 2020">1</a><a href="/magazinrundschau/2020-02.html" title="Magazinrundschau - Februar 2020">2</a><a href="/magazinrundschau/2020-03.html" title="Magazinrundschau - März 2020">3</a><a href="/magazinrundschau/2020-04.html" title="Magazinrundschau - April 2020">4</a><a href="/magazinrundschau/2020-05.html" title="Magazinrundschau - Mai 2020">5</a><a href="/magazinrundschau/2020-06.html" title="Magazinrundschau - Juni 2020">6</a><a href="/magazinrundschau/2020-07.html" title="Magazinrundschau - Juli 2020">7</a><a href="/magazinrundschau/2020-08.html" title="Magazinrundschau - August 2020">8</a><a href="/magazinrundschau/2020-09.html" title="Magazinrundschau - September 2020">9</a><a href="/magazinrundschau/2020-10.html" title="Magazinrundschau - Oktober 2020">10</a><a href="/magazinrundschau/2020-11.html" title="Magazinrundschau - November 2020">11</a><a href="/magazinrundschau/2020-12.html" title="Magazinrundschau - Dezember 2020">12</a></span></div><div class="c"><br /></div></div><a href="/archive/fl/2.html" title="Die Magazinrundschau">
            Gesamtes Archiv
          </a></div><div class="box"><a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a><a href="#" style="float: right;" onClick="$('#steady-why-login-answer').toggle(); return false;">Warum?
          </a><div id="steady-why-login-answer" class="alert-success alert alert-box" style="display: none; z-index: 11; margin: 20px 0px 0px 15px; padding: 10px;"><button type="button" class="close" onClick="$('#steady-why-login-answer').hide(); return false;" data-dismiss="alert" aria-label="Close" style="font-size: 32px;">
              ×
            </button>
            Warum bei Steady einloggen?
            <div class="body" style="font-size: 12px; line-height: 18px; color: #222; font-weight: normal;"><ol style="margin: 10px 10px 10px 10px; list-style-type: decimal;"><li>Der Unterstützen-Button wird ausgeblendet.</li><li>Tracking-Werbung wird nicht angezeigt.</li></ol><a href="https://steadyhq.com/de/perlentaucher">Unterstützen bei Steady</a><br /><a href="/mein/support">Unterstützen per
                Überweisung/Paypal
              </a></div></div></div><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2021-10-13.html">Aktuelle Stichwörter</div><ul><li title="Stichwort Antisemitismus"><a href="/stichwort/antisemitismus.html">Antisemitismus</a></li><li title="Stichwort Ludwig van Beethoven"><a href="/stichwort/beethoven-ludwig-van.html">Ludwig van Beethoven</a></li><li title="Stichwort Berlin"><a href="/stichwort/berlin.html">Berlin</a></li><li title="Stichwort David Chipperfield"><a href="/stichwort/chipperfield-david.html">David Chipperfield</a></li><li title="Stichwort Corona"><a href="/stichwort/corona.html">Corona</a></li><li title="Stichwort Julia Ducournau"><a href="/stichwort/ducournau-julia.html">Julia Ducournau</a></li><li title="Stichwort Facebook"><a href="/stichwort/facebook.html">Facebook</a></li><li title="Stichwort Fondation Beyeler"><a href="/stichwort/fondation-beyeler.html">Fondation Beyeler</a></li><li title="Stichwort Abdulrazak Gurnah"><a href="/stichwort/gurnah-abdulrazak.html">Abdulrazak Gurnah</a></li><li title="Stichwort Isarphilharmonie"><a href="/stichwort/isarphilharmonie.html">Isarphilharmonie</a></li><li title="Stichwort Kolonialismus"><a href="/stichwort/kolonialismus.html">Kolonialismus</a></li><li title="Stichwort Kunsthaus Zürich"><a href="/stichwort/kunsthaus-zuerich.html">Kunsthaus Zürich</a></li><li title="Stichwort Sebastian Kurz"><a href="/stichwort/kurz-sebastian.html">Sebastian Kurz</a></li><li title="Stichwort Künstliche Intelligenz"><a href="/stichwort/kuenstliche-intelligenz.html">Künstliche Intelligenz</a></li><li title="Stichwort Literaturnobelpreis"><a href="/stichwort/literaturnobelpreis.html">Literaturnobelpreis</a></li></ul></div></div></div><div class="box static-box"><a title="Fotolot - Über Bücher, Bilder und Ausstellungen" href="/fotolot"><img style="max-width: 100%; width: 133px;" src="/static/img/fotolot-mit-claim.png" alt="Logo - Fotolot - Über Bücher, Bilder und Ausstellungen" /></a></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/9punkt/2021-10-19.html#comment-8834008324"><b>neaparat</b> zu "9punkt vom 19.10.2021": </a><a href="/9punkt/2021-10-19.html#comment-8834008324" class="text-link">Wie stellen Sie sich denn Journalismus in Kontexten von großen Zeitungen und Medienkonzernen… </a></li><li title=""><a href="/9punkt/2021-10-19.html#comment-8834008324"><b>neaparat</b> zu "9punkt vom 19.10.2021": </a><a href="/9punkt/2021-10-19.html#comment-8834008324" class="text-link">Häh? Wer wird weshalb aus dem Weg "geräumt"? Bis wohin reicht die Ausstrahlung der… </a></li><li title=""><a href="/9punkt/2021-10-19.html#comment-8834008324"><b>abhs</b> zu "9punkt vom 19.10.2021": </a><a href="/9punkt/2021-10-19.html#comment-8834008324" class="text-link">Das stimmt, aber auch in Teilen der deutschen Leitmedien wurde seit gestern entsprechend… </a></li><li title=""><a href="/9punkt/2021-10-19.html#comment-8834008324"><b>abhs</b> zu "9punkt vom 19.10.2021": </a><a href="/9punkt/2021-10-19.html#comment-8834008324" class="text-link">Dass Julian Reichelt sich "sexuell bedient" hat, steht als Vorwurf meines Wissens… </a></li><li title=""><a href="/9punkt/2021-10-19.html#comment-8834008324"><b>perlentaucher.de</b> zu "9punkt vom 19.10.2021": </a><a href="/9punkt/2021-10-19.html#comment-8834008324" class="text-link">Auf die wirtschaftlichen Interessen der NYT haben wir gestern schon hingewiesen.</a></li></ul></div></div><div class="box" style="padding-bottom: 0;"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=125&amp;t=163468920050576280"><br /></script></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Sibylle Lewitscharoff (Hg.). Warum Dante?. Insel Verlag, Berlin, 2021."><a href="/r?hash=7353b3e2&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuch%2Fwarum-dante-t-9783458195030%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783458195030%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/3/58613.jpg" alt="Cover: Sibylle Lewitscharoff (Hg.). Warum Dante?. Insel Verlag, Berlin, 2021." /></a><a href="/r?hash=7353b3e2&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuch%2Fwarum-dante-t-9783458195030%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783458195030%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Sibylle Lewitscharoff (Hg.): Warum Dante?</a><br />Dante Alighieris Göttliche Komödie gehört zu den bedeutendsten Werken der Weltliteratur. Doch während in Italien jedes Schulkind die ersten Verse auswendig kennt, hat hierzulande… </div><div class="teaser-block" title="Stefan Hornbach. Den Hund überleben - Roman. Carl Hanser Verlag, München, 2021."><a href="/r?hash=039ab75f&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Fden-hund-ueberleben%2F978-3-446-27078-7%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446270787%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/6/58666.jpg" alt="Cover: Stefan Hornbach. Den Hund überleben - Roman. Carl Hanser Verlag, München, 2021." /></a><a href="/r?hash=039ab75f&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Fden-hund-ueberleben%2F978-3-446-27078-7%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446270787%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Stefan Hornbach: Den Hund überleben</a><br />Wie es weitergeht, wenn es nicht mehr weiterzugehen scheint. Sebastian sollte überall sein, aber nicht in seinem alten Kinderzimmer, nicht in diesem Neubaugebiet irgendwo… </div><div class="teaser-block" title="Julia Franck. Welten auseinander. S. Fischer Verlag, Frankfurt am Main, 2021."><a href="/r?hash=145eeb29&amp;url=https%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2Fjulia-franck-welten-auseinander-9783100024381%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783100024381%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/6/58576.jpg" alt="Cover: Julia Franck. Welten auseinander. S. Fischer Verlag, Frankfurt am Main, 2021." /></a><a href="/r?hash=145eeb29&amp;url=https%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2Fjulia-franck-welten-auseinander-9783100024381%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783100024381%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Julia Franck: Welten auseinander</a><br />Das Mädchen wird in Ostberlin geboren. Julia ist acht, als ihre Mutter sie und die Schwestern in den Westen, erst ins Notaufnahmelager Marienfelde und dann nach Schleswig-Holstein… </div><div class="teaser-block" title="Alba de Cespedes. Das verbotene Notizbuch - Roman. Insel Verlag, Berlin, 2021."><a href="/r?hash=08e6dae1&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuch%2Falba-de-cespedes-das-verbotene-notizbuch-t-9783458179344%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783458179344%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/0/58680.jpg" alt="Cover: Alba de Cespedes. Das verbotene Notizbuch - Roman. Insel Verlag, Berlin, 2021." /></a><a href="/r?hash=08e6dae1&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuch%2Falba-de-cespedes-das-verbotene-notizbuch-t-9783458179344%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783458179344%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Alba de Cespedes: Das verbotene Notizbuch</a><br />Aus dem Italienischen von Verena von Koskull. Eigentlich sollte Valeria im tabaccaio nur Zigaretten für ihren Mann besorgen - kauft dann aber verbotenerweise ein schwarzes… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a>
	|
	<a href="https://eichendorff21.de">Eichendorff21 Buchladen</a></div></footer></div></div><script src="/static/js/core.2021-10-07-t11-19-08z.js"></script><script src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: '92cfceb39d57d914ed8b14d0e37643de0797ae56' }, null, 'json');
</script>
        </body></html>