<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Vikram Chandras Granthika - eine multiperspektivische Geschichte Europas - Devetsil - Judith Butler - Magazinrundschau vom 11.02.2020 - Perlentaucher</title><meta name="title" content="Vikram Chandras Granthika - eine multiperspektivische Geschichte Europas - Devetsil - Judith Butler - Magazinrundschau vom 11.02.2020 - Perlentaucher" /><meta name="description" content="Phänomen der positiven Gestimmtheit Ein Blick in internationale Magazine. Jeden Dienstag Mittag" /><meta name="keywords" content="Amerikanischer Film, Dee Rees, Judith Butler, Gewalt, Individualismus, Masha Gessen, Zukunft des Journalismus, Mode, Fast Fashion, Luxusindustrie, Nicholas Lemann, Gabor Schein, Terey-Stipendium, Literaturstipendium, Ungarische Literatur, Janos Terey, Hypergraph, Textverarbeitung, Vikram Chandra, Granthika, Geschichte Europas, Anne-Marie Thiesse, Thomas Serrier, Etienne Francois, Romain Huet, Devetsil, Tschechische Kunst, Lajos Parti Nagy" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/magazinrundschau/2020-02-11.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2020-01-08-t13-49-56z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script type="text/javascript" src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="prev" type="text/html" href="/magazinrundschau/2020-02-04.html" /><meta property="og:image" content="https://www.perlentaucher.de/cdata/tfpic/10874.jpg" /><meta property="og:image:secure_url" content="https://www.perlentaucher.de/cdata/tfpic/10874.jpg" /><meta property="og:title" content="Vikram Chandras Granthika - eine multiperspektivische Geschichte Europas - Devetsil - Judith Butler - Magazinrundschau vom 11.02.2020" /><meta property="og:description" content="Phänomen der positiven Gestimmtheit Ein Blick in internationale Magazine. Jeden Dienstag Mittag" /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.perlentaucher.de/magazinrundschau/2020-02-11.html" /><meta property="og:site_name" content="Perlentaucher - Online Kulturmagazin" /></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/perlentaucher-claim.png" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 11.02.2020, 15.34 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi with-bc"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html" class="active unhidden">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="https://eichendorff21.de" style="color: #cc3333!important;">Shop</a></li></ul><div class="bc"><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><span> &gt; </span><a href="/archive/fl/2.html" class="active">Magazinrundschau</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=158145843678604280" type="text/javascript"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=158145843678604280" type="text/javascript"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-fliess"><div class="front-matter"><div class="tools"><ul><li><a href="/magazinrundschau/2020-02-11.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a href="#" data-share="mailer">Empfehlen
      </a></span></li><li><a href="/magazinrundschau/2020-02-11.html#disqus_thread" onClick="disqus(); return true;">
            Kommentieren
          </a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a></span></li></ul></div><h4><a href="/archive/fl/2.html">Magazinrundschau</a></h4><h2>Phänomen der positiven Gestimmtheit</h2><h5>Ein Blick in internationale Magazine. Jeden Dienstag Mittag</h5><div class="paragraph"><span class="date"><b>11.02.2020</b>. <i>Wired</i> stellt Vikram Chandras <b>Granthika</b> vor, eine <b>Software</b> für die Beziehungen von Romanfiguren. <i>La vie des idees</i> schwelgt im Lektüreglück einer multiperspektivischen <b>Geschichte Europas</b>. <i>Ceska pozice</i> taucht ein ins Universum der tschechischen Künstleravantgarde <b>Devětsil</b>. Auch ein Literaturstipendium produziert keine <b>Bücher</b>, <b>die der Macht gefallen</b>, meint <b>Lajos Parti Nagy</b> in <i>168 ora</i> . Der <i>New Yorker</i> unterhält sich mit <b>Judith Butler</b> über Gewalt.</span></div><div class="internal-links"><a href="#a76589">Wired</a> | <a href="#a76594">168 ora</a> | <a href="#a76591">New Yorker</a> | <a href="#a76603">La vie des idees</a> | <a href="#a76592">Ceska pozice</a> | <a href="#a76584">New York Review of Books</a> | <a href="#a76593">Elet es Irodalom</a> | <a href="#a76590">New York Times</a></div></div><div class="box content-matter"><div class="content-fliess-artikel" id="a76589"><h2><a href="http://www.wired.com/" class="newspaper" target="_blank">Wired</a> (USA), 06.02.2020</h2><div class="fliess-text"><img class="image" src="/cdata/B2/Q137/A76417/2802-cover-demtech-chrisevans.jpg" alt="" width="85" height="120" /><b>Vikram</b> <b>Chandra</b> ist ein rarer Typus <a href="/autor/vikram-chandra.html" target="_blank" rel="noopener">Schriftsteller</a>: Neben dem Verfassen komplex und episch angelegter historischer Romane gilt seine Leidenschaft dem <b>Programmieren</b>. Beides verbindet sich in seiner <a href="https://granthika.co/" target="_blank" rel="noopener">Software</a> <b>Granthika</b>, die es erlauben soll, beim Verfassen komplizierter Romane <b>den Überblick</b> zu behalten und  die Architektur komplexer narrativer Strukturen stabil zu halten, wie Andrew Leonard in seinem großen Porträt <a href="https://www.wired.com/story/code-obsessed-novelist-builds-writing-bot-the-plot-thickens/" target="_blank" rel="noopener">schreibt</a>. Wie darf man sich das vorstellen? Zentral für dieses Vorhaben ist der sogenannte <b>Hypergraph</b>, der das bloße Dokumentieren einfacher Verbindungen übersteigt: "Chandra wurde klar, dass ein Hypergraph-Ansatz ein Organisationssystem gestatten würde, dass <b>vielfache Verbindungen</b> zwischen Leuten, Orten und Objekten erlaubt, ohne dass man sich in Versuchen, die essenzielle Bedeutung jedes einzelnen Elements zu definieren, festfährt. Das Ziel, ein Textdokument in einen Hypergraph zahlreicher Verbindungen mit einer komplexen Knotenpunktstruktur umzuwandeln, ist das zentrale Arbeitsprinzip von Granthika. ... In der ersten Version, die im November veröffentlicht wurde, traten Schriftsteller in einen <b>fortlaufenden Dialog</b> mit der Software ein. Der Schriftsteller erklärt Granthik, dass dies-und-das eine 'Figur' ist, dass jenes-und-dieses ein 'Ereignis' darstellt, das zu jener Zeit geschieht oder an diesem Ort mit jener Figur und so weiter. Daraus entsteht das Regelwerk, die zeitliche Abfolge, das <b>Wer</b>-<b>Was</b>-<b>Wo</b>-<b>Wann</b>-<b>Wie</b>. Hinter den Kulissen, unter der Oberfläche des Dokuments ist Granthika <b>eine Datenbank</b>, die diese Querverweise zwischen den Textobjekten erstellt. Will man inmitten des kreativen Prozesses die Entwicklungslinie einer bestimmten Figur nachvollziehen, so kann man auf deren Namen klicken und erhält einen zeitlichen Ablauf aller Ereignisse und Szenen, die mit dieser Figur zu tun haben. ... Der Durchbruch besteht darin, dass der Computer an keinem sensiblen Punkt verstehen muss, wer diese Figur ist. Es reicht völlig aus zu wissen, <b>mit welchen Textobjekten</b> die Figur in Verbindung steht. Eine solche Hypergraph-Datenbank zu erstellen, ist ein rechenintensiver Prozess, der nach Angaben des Programmierers Borislav Iordanov bis vor kurzem gar nicht zu bewerkstelligen gewesen wäre. Und es handelt sich um eine Umsetzung dessen, was die frühesten Beobachter elektronischer Textverarbeitung als einen zentralen Aspekt von computer-vermittelter, global vernetzter Technologie identifiziert hatten: die neue Möglichkeit, Dinge <b>sinnhaft miteinander in Beziehung</b> zu setzen."</div><div class="fliess-stop"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=98&amp;t=158145843678604280" type="text/javascript"><br /></script></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/magazinrundschau/sw/wired.html" class="newspaper"><b>Wired</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Hypergraph" href="/stichwort/hypergraph/presseschauen.html">Hypergraph</a>, <a title="Textverarbeitung" href="/stichwort/textverarbeitung/presseschauen.html">Textverarbeitung</a>, <a title="Chandra, Vikram" href="/stichwort/chandra-vikram/presseschauen.html">Chandra, Vikram</a>, <a title="Granthika" href="/stichwort/granthika/presseschauen.html">Granthika</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a76594"><h2><a href="http://www.168ora.hu" class="newspaper" target="_blank">168 ora</a> (Ungarn), 29.01.2020</h2><div class="fliess-text"><img class="image" src="/cdata/B2/Q564/A76594/168.jpg" alt="" width="89" height="120" />Der Dichter und <a href="/autor/lajos-parti-nagy.html">Schriftsteller</a> <b>Lajos Parti Nagy</b> <a href="https://168ora.hu/kultura/birodalmi-erokozpontok-parti-nagy-lajos-181070" target="_blank" rel="noopener">kommentiert</a> im Interview mit Zsuzsanna Sándor über die gegenwärtige Lage der Kultur in Ungarn die Verabschiedung des <b>neuen Kulturgesetzes</b>, das eine weitere Konzentration - zumal in der Förderungsvergabe - in den Händen des <b>Direktors des</b> <b>Budapester Literaturmuseums</b> vorsieht: "Das ist wirklich irrsinig, der Führer schaut sich um und fragt: Was könnte noch ergattert werdern? Was gehört noch nicht mir? <b>Diese Habgier</b> ist selbst für die eigene Gefolgschaft zu viel, siehe zum Beispiel das neue Kulturgesetz, dessen erste Fassung selbst (...) die regimetreue Kunstakademie ablehnte. Es ist durchaus möglich, dass sich der wahre Kulturkampf <b>innerhalb des rechten Lagers</b> abspielt. Der Kampf ist aber nicht für die sogenannten Landesverräter unerlässlich, sondern für Orbán, damit er und seine Propagandamaschinerie behaupten kann, es gebe zwischen der illiberalen Fraktion und den Soros´schen Liberalen einen Kampf auf Messers Schneide. (...) Doch außer, dass sie Menschen schaden, können sie mit diesem Wahnsinn nichts erreichen. Sie warten seit Jahren vergeblich darauf, dass endlich eine <b>ihnen genehme nationale Literatur</b> geboren wird und die Schriftsteller Bücher schreiben, die der Macht gefallen."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/magazinrundschau/sw/168-ora.html" class="newspaper"><b>168 ora</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Parti Nagy, Lajos" href="/stichwort/parti-nagy-lajos/presseschauen.html">Parti Nagy, Lajos</a>, <a title="Ungarische Literatur" href="/stichwort/ungarische-literatur/presseschauen.html">Ungarische Literatur</a>, <a title="Terey-Stipendium" href="/stichwort/terey-stipendium/presseschauen.html">Terey-Stipendium</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a76591"><h2><a href="http://www.newyorker.com" class="newspaper" target="_blank">New Yorker</a> (USA), 24.02.2020</h2><div class="fliess-text"><img class="image" src="/cdata/B2/Q19/A76591/ny.jpg" alt="" width="88" height="120" />Im aktuellen <a href="https://www.newyorker.com/magazine" target="gne9D7anOtHtMrXuI1lj04g" rel="noopener noreferrer">Heft</a> des Magazins <a href="https://www.newyorker.com/culture/the-new-yorker-interview/judith-butler-wants-us-to-reshape-our-rage" target="lzGf1LZBZOD-WVK9iXfiCrM" rel="noopener noreferrer">spricht</a> Masha Gessen mit <b>Judith Butler</b> über ihr neues Buch "The Force of Nonviolence", in dem es Butler weniger um individuelle Moral geht (die ihr als Idee zu männlich ist) als um eine <b>soziale Philosophie des Lebens</b>: Bis heute denken wir, "dass <b>individuelle Überlegungen</b> den Kern moralischer Handlung ausmachen. Bis zu einem Punkt stimmt das auch, aber wir sind nicht kritisch genug mit dem Individuum. Ich würde die Frage nach Gewaltfreiheit gerne in eine Frage nach <b>sozialer Verpflichtung</b> umwandeln und erwägen, ob nicht die Erforschung von sozialer Relationalität Hinweise auf die Beschaffenheit eines anderen ethischen Rahmens vermitteln kann. ... Sozialpsychologen sind der Meinung, dass bestimmte <b>soziale Bindungen durch Gewalt</b> zusammengehalten werden, Gruppenbindungen zumeist, Nationalismus, Rassismus. Wenn du zu einer Gruppe gehörst, die Gewalt anwendet und spürst, das die Bindung untereinander durch diese Gewalt noch verstärkt wird, bedeutet das, dass die angegriffene Gruppe zerstör- und verzichtbar ist und deine Identität <b>nur auf negative Weise</b> zu der ihren in Relation steht. So wird ausgedrückt, dass bestimmte Leben wertvoller sind als andere. Wie sähe das Leben in einer Welt absoluter Gleichheit aus? Meiner Ansicht nach dürften wir uns in einer solchen Welt nicht gegenseitig umbringen oder Gewalt antun." Das gelte selbstverständlich auch für staatliche Institutionen: "Wir können über <b>Grenzen und Haftanstalten</b> als eindeutige Institutionen der Gewalt nachdenken."<br /><br />Außerdem: Julian Lucas <a href="https://www.newyorker.com/magazine/2020/02/17/can-slavery-reenactments-set-us-free" target="SgviQIy5A8V7bWWZxfPiT1k" rel="noopener noreferrer">hinterfragt</a> den Sinn von <b>Reenactments</b> historischer Traumata wie der Sklaverei. Lauren Collins <a href="https://www.newyorker.com/magazine/2020/02/17/was-jeanne-calment-the-oldest-person-who-ever-lived-or-a-fraud" target="pry3lcbzI0e-r6a1tpqe9UK" rel="noopener noreferrer">berichtet</a> über Zweifel an der Existenz der <b>ältesten Frau der Welt</b>. Joan Acocella <a href="https://www.newyorker.com/magazine/2020/02/17/the-terror-and-the-fascination-of-pompeii" target="VwTEwiPIK21d3AX0wvS3Rgo" rel="noopener noreferrer">stellt</a> ein Buch vor, das das Leben <b>Plinius des Jüngeren</b> und dessen Bericht über den Ausbruch des Vesuv im Jahr 79 behandelt. Ian Parker <a href="https://www.newyorker.com/magazine/2020/02/17/yuval-noah-harari-gives-the-really-big-picture" target="_blank" rel="noopener">porträtiert</a> den israelischen Historiker <b>Yuval Noah Harari</b>. Peter Schjeldahl <a href="https://www.newyorker.com/magazine/2020/02/17/the-in-your-face-paintings-of-peter-saul" target="_blank" rel="noopener">wandert</a> im <a href="https://www.newmuseum.org/exhibitions/view/peter-saul-crime-and-punishment" target="_blank" rel="noopener">New Museum</a> durch die Ausstellung des Malers <b>Peter Saul</b>. James Wood <a href="https://www.newyorker.com/magazine/2020/02/17/when-historical-fiction-goes-magical" target="_blank" rel="noopener">feiert</a> <b>Daniel Kehlmanns</b> Roman <a href="/buch/daniel-kehlmann/tyll.html">"Tyll"</a>, und Anthony Lane <a href="https://www.newyorker.com/magazine/2020/02/17/harley-quinn-isnt-the-most-criminal-thing-in-birds-of-prey" target="_blank" rel="noopener">verreißt</a> <b>Cathy Yans</b> Filmspektakel "Birds of Prey".</div><div class="fliess-stop"><div class="ad content-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/magazinrundschau/sw/new-yorker.html" class="newspaper"><b>New Yorker</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Butler, Judith" href="/stichwort/butler-judith/presseschauen.html">Butler, Judith</a>, <a title="Gewalt" href="/stichwort/gewalt/presseschauen.html">Gewalt</a>, <a title="Individualismus" href="/stichwort/individualismus/presseschauen.html">Individualismus</a>, <a title="Gessen, Masha" href="/stichwort/gessen-masha/presseschauen.html">Gessen, Masha</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a76603"><h2><a href="http://www.laviedesidees.fr/" class="newspaper" target="_blank">La vie des idees</a> (Frankreich), 06.02.2020</h2><div class="fliess-text"><img class="image" src="/cdata/B2/Q185/A76603/idees.jpg" alt="" width="120" height="47" />Begeistert <a href="https://laviedesidees.fr/Francois-Serrier-Europa-Histoire-heritage-europeen-Homere.html" target="_blank" rel="noopener">stellt</a> die Historikerin <b>Anne-Marie Thiesse</b> den monumentalen Reader "Europa - Notre Histoire, l'héritage européen depuis Homère" der Herausgeber <b>Etienne François</b> und <b>Thomas Serrier</b> vor, der <a href="/buch/etienne-francois-thomas-serrier/europa.html">auf Deutsch</a> in der Wissenschaftlichen Buchgesellschaft erschienen ist. 109 Autoren erzählen darin multiperspektivisch die Geschichte Europas, oder besser vielleicht doch: lauter Geschichten aus eher kulturwissenschaftlicher Perspektive: "Das Ziel ist hier nicht mehr, eine tiefe <b>Einheit und Kontinuität</b> herauszuarbeiten, wie das in den nationalen Geschichten geschah", notiert Thiesse und macht klar, auf welch <b>revolutionären Voraussetzungen</b> das Unterfangen beruht: "Die sich internationalisierenden Netzwerke und Bibliografien haben die Unzulänglichkeit von Forschung im nationalen Rahmen erwiesen. Zugleich haben die offeneren Grenzen, die Entwicklung des Internets und die Digitalisierung von Texten den physischen und mentalen Raum der Forschung <b>radikal verändert</b>. Bis 1989 war die Zusammenarbeit zwischen Forschern aus verschiedenen Ländern selten, eher bilateral, langsam und schwierig: Danach wurde sie zur Regel. Das hat zur Entstehung neuer, länderübergreifender Ansätze bei der Definition von Objekten, Begriffen und Quellen geführt." Thematisch bunt jedenfalls scheint der Band mit seiner "polyphonen Herangehensweise" zu sein. Es geht um "Odysseus, die Kalaschnikow, die Pest und den Wolf, Bibliotheken, die Lingua franca, Barrikaden: Die Vielfalt macht diesen Band zum <b>Lektüreglück</b>."<br /><br />Für alle Freunde linksradikaler French Theory sei noch Laurent Gayers <a href="https://laviedesidees.fr/Romain-Huet-vertige-emeute-Zad-Gilets-jaunes.html" target="_blank" rel="noopener">Besprechung</a> von <a href="https://www.puf.com/content/Le_vertige_de_l%C3%A9meute" target="_blank" rel="noopener">"Le Vertige de l'émeute"</a> (Glück des Aufstands) des Ethnographen <b>Romain Huët</b> empfohlen, eine neue Feier des <b>revolutionären Subjekts</b>.</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/magazinrundschau/sw/la-vie-des-idees.html" class="newspaper"><b>La vie des idees</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Geschichte Europas" href="/stichwort/geschichte-europas/presseschauen.html">Geschichte Europas</a>, <a title="Thiesse, Anne-Marie" href="/stichwort/thiesse-anne-marie/presseschauen.html">Thiesse, Anne-Marie</a>, <a title="Serrier, Thomas" href="/stichwort/serrier-thomas/presseschauen.html">Serrier, Thomas</a>, <a title="Francois, Etienne" href="/stichwort/francois-etienne/presseschauen.html">Francois, Etienne</a>, <a title="Huet, Romain" href="/stichwort/huet-romain/presseschauen.html">Huet, Romain</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a76592"><h2><a href="http://ceskapozice.lidovky.cz/" class="newspaper" target="_blank">Ceska pozice</a> (Tschechien), 07.02.2020</h2><div class="fliess-text"><figure class="image" style="width: 210px;"><img class="image" src="/cdata/B2/Q493/A76592/davx.jpg" alt="" width="200" height="285" /><figcaption>Ausstellungsansicht (Ausschnitt). Foto: Tomas Soucek</figcaption></figure>Radan Wagner <a href="http://ceskapozice.lidovky.cz/recenze/bez-avantgardnich-del-devetsilu-by-nase-kultura-vypadala-jinak.A200204_124403_pozice-recenze_lubehttp://ceskapozice.lidovky.cz/recenze/bez-avantgardnich-del-devetsilu-by-nase-kultura-vypadala-jinak.A200204_124403_pozice-recenze_lube" target="_blank" rel="noopener">widmet sich</a> begeistert der <a href="http://en.ghmp.cz/5275-devetsil-1920-1931/" target="_blank" rel="noopener">Ausstellung</a> über die tschechische Künstleravantgarde <b>Devětsil</b>, die derzeit am Altstädter Ring in Prag noch bis Ende März zu sehen ist. Vergleichbar mit anderen europäischen Strömungen wie dem deutschen Dadaismus oder dem Bauhaus, dem niederländischen De Stijl, dem italienischen Futurismus oder dem russischen Konstruktivismus verkörperte Devětsil die <b>Aufbruchstimmung der zwanziger Jahre</b> und umfasste neben der Bildenden Kunst auch Architektur, Literatur, Theater oder gesellschaftliche Fragen. "Neben utopischen linken Visionen, die die Vergangenheit verdammten und eine bessere Zukunft heraufbeschworen, entstanden auch Projekte und Werke, die bis heute inspirieren und <b>dauerhafter Bestandteil</b> der Kunstgeschichte der Moderne sind. Nicht nur Kollagen und Fotomontagen, auch Typografie, Lyrik, Malerei oder der plötzlich entdeckte Film wurden zu einem Phänomen der <b>positiven Gestimmtheit</b>. (…) Es war die Zeit der Programme, Manifeste und forschen Erklärungen zur Mission der Kunst (…) Das Leben sollte zur Kunst und die Kunst zum Leben werden." Wenngleich ihm vieles davon heute naiv erscheint, fällt Wagner doch auf, wie stark das Gemeinschaftsgefühl gewesen sein muss und wie sehr die Idee einer <b>vereinigten Avantgarde</b> heute, in der Zeit des ausgeprägten Individualismus, nur noch eine historische Erinnerung ist. Auch auf die <b>Ausstellungsformate</b> nahm Devětsil damals Einfluss. <b>Karel Teige</b>, Vordenker der tschechischen Avantgarde, verkündete: "Der alte Ausstellungstyp ist am Aussterben, zu sehr ähnelt er einem galeristischen Mausoleum. Eine moderne Ausstellung muss ein Basar sein … moderne Produktionen, Manifestation des elektrischen und maschinellen Jahrhunderts." Neben künstlerischen Werken (Bildern, Fotografien, Bühnenentwürfen, Bildgedichten, Architekturentwürfen) wurden provokativ Plakate von Reisebüros, Zirkusfotografien, Schaufensterpuppen, Maschinenbestandteile wie Kugellager präsentiert. Dieser "Basar" entsprach dem Devětsil-Konzept der <b>Gleichberechtigung</b> von Kunstwerken und Artefakten des täglichen Lebens und der modernen Technik; Lyrik und Rationalität sollten so miteinander vermählt werden. Radan Wagner ist sich sicher: "Ohne diese Avantgarde-Werke würde unsere gegenwärtige Kultur <b>völlig anders</b> aussehen."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/magazinrundschau/sw/ceska-pozice.html" class="newspaper"><b>Ceska pozice</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Devetsil" href="/stichwort/devetsil/presseschauen.html">Devetsil</a>, <a title="Tschechische Kunst" href="/stichwort/tschechische-kunst/presseschauen.html">Tschechische Kunst</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a76584"><h2><a href="http://www.nybooks.com/" class="newspaper" target="_blank">New York Review of Books</a> (USA), 27.02.2020</h2><div class="fliess-text"><img class="image" src="/cdata/B2/Q20/A76584/nyrb.jpg" alt="" width="90" height="122" />Ein schrankenloser Glaube an Markt und Technologie hat den Niedergang des Journalismus bewirkt, <a href="https://www.nybooks.com/articles/2020/02/27/can-journalism-be-saved/" target="_blank" rel="noopener">glaubt</a> <b>Nicholas Lemann</b>, der frühere Leiter der <b>Columbia Journalism School</b>. Die Werbepreise sind in den USA von 7.000 auf 20 Dollar gestürzt, die Werbeeinnahmen von 45 auf 18 Millarden gefallen und 60 Prozent weniger RedakteurInnen werden beschäftigt werden. Nach der Lektüre der einschlägigen Bücher von Jill Abramson bis Alan Rusbridger nimmt Lemann alte und neue Finanzierungsmodelle unter die Lupe: "Während der durch üppige Werbung finanzierten Goldenen Jahre neigte der Journalismus, wie Matthew Pressman darlegt, zu einem <b>konsumorientierten Lifestyle-Journalismus</b>. Ein von den eigenen Lesern finanzierter Internet-Journalismus rückt den redaktionellen Inhalt in eine <b>stärker ideologisch</b> ausgerichtete Richtung, eine die eher bestätigt als herausfordert, was die eigene Leserschaft bereits denkt. So macht es auch das Kabelfernsehen. Die Schwäche der großen regulierten Fernsehanstalten ist ihr <b>exzessiv nüchterner</b>, auf die Mitte ausgerichteter und entschieden unkontroverser Journalismus. Von Wohltätern und Stiftungen unterstützter Journalismus neigt zu einer Fokussierung auf Themen, die wohlhabenden Philanthropen wichtig sind - <b>mehr Klimawandel und weniger Arbeiterorganisation</b> - und dazu, direkte politische Ergebnisse zu erbringen, wies es Journalismus eigentlich nicht leisten kann." Was bleibt also? "Es gibt eine andere Möglichkeit, den Journalismus zu retten und wie alle anderen ist sie nicht perfekt: <b>direkte staatliche Unterstützung</b>."<br /><br />Noch nie gingen die Welten in der Mode so weit auseinander, <a href="https://www.nybooks.com/articles/2020/02/27/fast-fashion-waste-not-shop-not/" target="_blank" rel="noopener">beobachtet</a> Cintra Wilson beim Blättern durch die Modezeitschriften: Das neue Schick liegt nicht mehr leicht über dem, was man sich leisten kann, es liegt <b>jenseits unserer Vorstellungskraft</b>: "Es herrscht Geheimhaltung. Die extrem Reichen haben sich selbst von jenen Zirkeln entfernt, zu denen sie lange gehörten. Superplutokraten sind mit ihren gepanzerten Privatsphären, Firewalls und atombombensicheren Fluhgzeugen noch weiter emporgestiegen, in das Mysterium und die <b>Unbegreifbarkeit des Göttlichen</b>." Das Gewissen der Mittelklasse leidet derweil an der <b>Fast Fashion</b>, was Wilson absolut verständlich findet angesichts der Umweltbelastungen der schnellen Billigmode, die ihr Dana Thomas mit ihrem Buch "Fashionopolis" vor Augen führt. Aber <b>Modeverleih</b>, wie Thomas empfiehlt, sei keine Lösung: "Sie fällt damit einer gewissen <b>Kurzichtigkeit der Mittelklasse</b> zum Opfer. Leihen statt zu kaufen, ist vielleicht ein vielversprechender Schritt bei der Entwöhnung von fataler Modesucht, aber genau so unbefriedigend wie das Zurückholen von Arbeitsplätzen in die von Nafta verheerten Gegenden zu schlechteren Bedingungen. Das Leihen von Kleidung macht nur Sinn, wenn man komfortabel über der Armutsgrenze lebt. Wer weniger Glück hat, ist auf Läden wie H&M oder Zara angewiesen, um stylish auszusehen, bei einem Budget, das <b>nach vierzig Jahren Lohndumping</b> übrig ist."<br /><br />Außerdem übernimmt die <i>NYRB</i> einen Essay von <b>Zadie Smith</b> aus dem Ausstellungskatalog zu Kara Walkers großer Ausstellung in der Londoner Tate, in dem sie das Verhältnis der Künstlerin zur Geschichte beleuchtet. Michael Gorra <a href="https://www.nybooks.com/articles/2020/02/27/susan-sontag-young-woman-provinces/" target="_blank" rel="noopener">liest</a> Samuel Mosers <b>Susan-Sontag</b>-Biografie.</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/magazinrundschau/sw/new-york-review-of-books.html" class="newspaper"><b>New York Review of Books</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Zukunft des Journalismus" href="/stichwort/zukunft-des-journalismus/presseschauen.html">Zukunft des Journalismus</a>, <a title="Mode" href="/stichwort/mode/presseschauen.html">Mode</a>, <a title="Fast Fashion" href="/stichwort/fast-fashion/presseschauen.html">Fast Fashion</a>, <a title="Luxusindustrie" href="/stichwort/luxusindustrie/presseschauen.html">Luxusindustrie</a>, <a title="Lemann, Nicholas" href="/stichwort/lemann-nicholas/presseschauen.html">Lemann, Nicholas</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a76593"><h2><a href="http://www.es.hu/" class="newspaper" target="_blank">Elet es Irodalom</a> (Ungarn), 07.02.2020</h2><div class="fliess-text"><img class="image" src="/cdata/B2/Q88/A76593/es.jpg" alt="" width="120" height="57" />Der Dichter, <a href="/autor/gabor-schein.html" target="_blank" rel="noopener">Schriftsteller</a> und Literaturwissenschaftler <b>Gábor Schein</b> <a href="https://www.es.hu/cikk/2020-02-07/schein-gabor/tarsadalmi-helyzete-iro.html" target="_blank" rel="noopener">verortet</a> das neue <b>staatliche Stipendium</b> (<a href="/magazinrundschau/2020-02-04.html#a76496">mehr hier</a>) für Schriftsteller der mittleren Generation (zwischen 35 und 65 Jahren), benannt nach dem kürzlich verstorbenen János Térey, in der jüngeren Geschichte der staatlichen Literaturpreise in Ungarn seit 1945 und konstatiert, dass sich der Literaturbetrieb <b>vom Staat emanzipieren</b> sollte. "Die ganze Geschichte zeigt haarscharf, wie groß die Misere der ungarischen Literatur ist. Unabhängig von den individuellen Entscheidungen ist die Geschichte des Térey-Preises ein erneuter Beweis dafür, dass sich die Literatur vom System der staatlichen Preise, das nach 1945 entstand und sich nach 1956 gänzlich entfaltete, loslösen muss. Daneben ist es nicht minder wichtig, dass die Erinnerung an das Lebenswerk von János Térey nicht von dem von ihm initiierten und nach ihm benannten, jedoch in seinen Ursprüngen falschen Preis sowie von Téreys Irrtum überschattet wird. Mit den <b>strukturellen Gründen</b> seines Irrtums müssen wir uns noch viel beschäftigen."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/magazinrundschau/sw/elet-es-irodalom.html" class="newspaper"><b>Elet es Irodalom</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Schein, Gabor" href="/stichwort/schein-gabor/presseschauen.html">Schein, Gabor</a>, <a title="Terey-Stipendium" href="/stichwort/terey-stipendium/presseschauen.html">Terey-Stipendium</a>, <a title="Literaturstipendium" href="/stichwort/literaturstipendium/presseschauen.html">Literaturstipendium</a>, <a title="Ungarische Literatur" href="/stichwort/ungarische-literatur/presseschauen.html">Ungarische Literatur</a>, <a title="Terey, Janos" href="/stichwort/terey-janos/presseschauen.html">Terey, Janos</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a76590"><h2><a href="http://www.nytimes.com/" class="newspaper" target="_blank">New York Times</a> (USA), 09.02.2020</h2><div class="fliess-text"><img class="image" src="/cdata/B2/Q12/A76590/nyt.jpg" alt="" width="99" height="120" />In der neuen <a href="https://www.nytimes.com/section/magazine?action=click&module=Well&pgtype=Homepage" target="7rImm3CcNaW02shHKBA44wB" rel="noopener noreferrer">Ausgabe</a> des Magazins <a href="https://www.nytimes.com/2020/02/06/magazine/dee-rees-black-female-director.html" target="n-RLMEUT1IsouNofKvTkPVR" rel="noopener noreferrer">stellt</a> Jenna Wortham die afroamerikanische Regisseurin <b>Dee Rees</b> ("Mudbound", "The Last Thing He Wanted") vor, die sich anschickt, Hollywood umzukrempeln: "Markant ist an Rees' Arbeit der Umstand, dass sie ihre Lebenserfahrung hineinlegt, ohne explizit autobiografisch zu sein. 'Mudbound' thematisiert die Erfahrungen ihrer Großeltern als Baumwollpflücker, aber ebenso die Amoralität rassistischer Gewalt und wie ein Land dagegen auf fremdem Territorium Kriege führen kann, während es sie zuhause duldet … Rees hat früh erkannt, dass sie als <b>Frau in Hollywood</b> nicht mit der Freiheit eines Richard Linklater oder Noah Baumbach ihr eigenes Leben erkunden im Film kann. Sie ging Kompromisse ein, um für sie spannende Themen behandeln zu können … Nach 'Mudbound' wollte sie Joan Didions Roman 'The Last Thing He Wanted' verfilmen. 'Wir klopften an alle Studiotüren, aber keine wollte es machen außer Netflix', erklärt sie. Solches Desinteresse nicht persönlich zu nehmen, ist für sie eine Herausforderung. Als ich sie fragte, wie sie damit umgeht, überlegte sie lange, wie viel von ihren Gedanken über Hollywood sie öffentlich preisgeben sollte … 'Es riecht <b>nach Doppelmoral</b>, und das heißt für mich: Es geht um ethnische Zugehörigkeit.'"<br /><br />Außerdem: David Marchese <a href="https://www.nytimes.com/interactive/2020/02/10/magazine/tina-brown-interview.html" target="Ts_qbU6aSj7Cco5QpF-luc0" rel="noopener noreferrer">spricht</a> mit der britisch-amerikanischen Journalistin <b>Tina Brown</b> über die <b>Zukunft der Royals</b>. Parul Sehgal <a href="https://www.nytimes.com/2020/02/05/magazine/jenny-offill-weather-book.html" target="ryVPIj3r74NfnpPVt9DTZLl" rel="noopener noreferrer">unterhält</a> sich mit der Schriftstellerin <b>Jenny Offill</b> über <b>das Fragmentarische</b> als zeitgemäße literarische Form. Und David Enrich <a href="https://www.nytimes.com/2020/02/04/magazine/deutsche-bank-trump.html" target="_blank" rel="noopener">untersucht</a> die Verbindungen der <b>Deutschen Bank</b> zu <b>Donald Trump</b>.</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/magazinrundschau/sw/new-york-times.html" class="newspaper"><b>New York Times</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Amerikanischer Film" href="/stichwort/amerikanischer-film/presseschauen.html">Amerikanischer Film</a>, <a title="Rees, Dee" href="/stichwort/rees-dee/presseschauen.html">Rees, Dee</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div></div><div class="internal-links"><a href="#a76589">Wired</a> | <a href="#a76594">168 ora</a> | <a href="#a76591">New Yorker</a> | <a href="#a76603">La vie des idees</a> | <a href="#a76592">Ceska pozice</a> | <a href="#a76584">New York Review of Books</a> | <a href="#a76593">Elet es Irodalom</a> | <a href="#a76590">New York Times</a></div></div><script type="text/javascript">
        var disqus_developer = 0;
        var disqus_shortname ='meinperlentaucher';
        var disqus_title = 'Vikram Chandras Granthika - eine multiperspektivische Geschichte Europas - Devetsil - Judith Butler - Magazinrundschau vom 11.02.2020';
        var disqus_identifier = 'F-10874';
        var disqus_url = 'https://www.perlentaucher.de/magazinrundschau/2020-02-11.html';

        var disqus_loaded = false;
        // This is the function that will load Disqus comments on demand
        function disqus() {
        if (!disqus_loaded) {
        // This is to ensure that Disqus widget is loaded only once
        disqus_loaded = true;
        var e = document.createElement("script");
        e.type = "text/javascript";
        e.async = true;
        e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
        (document.getElementsByTagName("head")[0] ||
        document.getElementsByTagName("body")[0])
        .appendChild(e);
        }
        }

      </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-primary btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>
                Kommentieren
              </b></a></div><div class="box back-matter"><div style="position: relative"><a class="related-previous" href="/magazinrundschau/2020-02-04.html" title="Magazinrundschau vom 04.02.2020">⊲</a><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/magazinrundschau/2020-02-11.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Magazinrundschau</h4><div class="calendar"><span><b>2020</b><a href="/magazinrundschau/2020-01.html" title="Magazinrundschau - Januar 2020">1</a><a href="/magazinrundschau/2020-02.html" class="red" title="Magazinrundschau - Februar 2020">2</a><i>3</i><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2019</b><a href="/magazinrundschau/2019-01.html" title="Magazinrundschau - Januar 2019">1</a><a href="/magazinrundschau/2019-02.html" title="Magazinrundschau - Februar 2019">2</a><a href="/magazinrundschau/2019-03.html" title="Magazinrundschau - März 2019">3</a><a href="/magazinrundschau/2019-04.html" title="Magazinrundschau - April 2019">4</a><a href="/magazinrundschau/2019-05.html" title="Magazinrundschau - Mai 2019">5</a><a href="/magazinrundschau/2019-06.html" title="Magazinrundschau - Juni 2019">6</a><a href="/magazinrundschau/2019-07.html" title="Magazinrundschau - Juli 2019">7</a><a href="/magazinrundschau/2019-08.html" title="Magazinrundschau - August 2019">8</a><a href="/magazinrundschau/2019-09.html" title="Magazinrundschau - September 2019">9</a><a href="/magazinrundschau/2019-10.html" title="Magazinrundschau - Oktober 2019">10</a><a href="/magazinrundschau/2019-11.html" title="Magazinrundschau - November 2019">11</a><a href="/magazinrundschau/2019-12.html" title="Magazinrundschau - Dezember 2019">12</a></span></div><div class="c"><br /></div></div><a href="/archive/fl/2.html" title="Die Magazinrundschau">
            Gesamtes Archiv
          </a></div><div class="box"><a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a><a href="#" style="float: right;" onClick="$('#steady-why-login-answer').toggle(); return false;">Warum?
          </a><div id="steady-why-login-answer" class="alert-success alert alert-box" style="display: none; z-index: 11; margin: 20px 0px 0px 15px; padding: 10px;"><button type="button" class="close" onClick="$('#steady-why-login-answer').hide(); return false;" data-dismiss="alert" aria-label="Close" style="font-size: 32px;">
              ×
            </button>
            Warum bei Steady einloggen?
            <div class="body" style="font-size: 12px; line-height: 18px; color: #222; font-weight: normal;"><ol style="margin: 10px 10px 10px 10px; list-style-type: decimal;"><li>Der Unterstützen-Button wird ausgeblendet.</li><li>Tracking-Werbung wird nicht angezeigt.</li></ol><a href="https://steadyhq.com/de/perlentaucher">Unterstützen bei Steady</a><br /><a href="/mein/support">Unterstützen per
                Überweisung/Paypal
              </a></div></div></div><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2020-02-05.html">Aktuelle Stichwörter</div><ul><li title="Stichwort Armut"><a href="/stichwort/armut.html">Armut</a></li><li title="Stichwort Alfred Bauer"><a href="/stichwort/bauer-alfred.html">Alfred Bauer</a></li><li title="Stichwort Befreiung von Auschwitz"><a href="/stichwort/befreiung-von-auschwitz.html">Befreiung von Auschwitz</a></li><li title="Stichwort Berlinale"><a href="/stichwort/berlinale.html">Berlinale</a></li><li title="Stichwort Berliner Zeitung"><a href="/stichwort/berliner-zeitung.html">Berliner Zeitung</a></li><li title="Stichwort Brexit"><a href="/stichwort/brexit.html">Brexit</a></li><li title="Stichwort China"><a href="/stichwort/china.html">China</a></li><li title="Stichwort Corona-Virus"><a href="/stichwort/corona-virus.html">Corona-Virus</a></li><li title="Stichwort Jeanine Cummins"><a href="/stichwort/cummins-jeanine.html">Jeanine Cummins</a></li><li title="Stichwort DDR"><a href="/stichwort/ddr.html">DDR</a></li><li title="Stichwort Deutsche Kinemathek"><a href="/stichwort/deutsche-kinemathek.html">Deutsche Kinemathek</a></li><li title="Stichwort Holocaust"><a href="/stichwort/holocaust.html">Holocaust</a></li><li title="Stichwort Literaturbetrieb"><a href="/stichwort/literaturbetrieb.html">Literaturbetrieb</a></li><li title="Stichwort Rechtsextremismus"><a href="/stichwort/rechtsextremismus.html">Rechtsextremismus</a></li><li title="Stichwort Yad Vashem"><a href="/stichwort/yad-vashem.html">Yad Vashem</a></li></ul></div></div></div><div class="box static-box"><a title="Fotolot - Über Bücher, Bilder und Ausstellungen" href="/fotolot"><img style="max-width: 100%; width: 133px;" src="/static/img/fotolot-mit-claim.png" alt="Logo - Fotolot - Über Bücher, Bilder und Ausstellungen" /></a></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/efeu/2020-02-11.html#comment-7864800422"><b>Ewald_der_Etrusker</b> zu "Efeu vom 11.02.2020": </a><a href="/efeu/2020-02-11.html#comment-7864800422" class="text-link">Bitte bringen Sie die Koreaner nicht auf Ideen. Die träumen sowieso bestimmt schon… </a></li><li title=""><a href="/9punkt/2020-02-11.html#comment-7864947780"><b>Dieter Kief</b> zu "9punkt vom 11.02.2020": </a><a href="/9punkt/2020-02-11.html#comment-7864947780" class="text-link">Ja, die Pelze sollen bleiben, und die Handfeuerwaffen auch - sonst Rassismus! -… </a></li><li title=""><a href="/efeu/2020-02-11.html#comment-7864800422"><b>Peter Truschner</b> zu "Efeu vom 11.02.2020": </a><a href="/efeu/2020-02-11.html#comment-7864800422" class="text-link">Gut zu wissen, dass sich das traditionell exzessive (süd-)ostasiatische Kino wenig… </a></li><li title=""><a href="/intervention/die-gedenkfeier-in-yad-vashem-instrumentalisierung-des-holocaust.html#comment-7844494551"><b>Ewald_der_Etrusker</b> zu "Aneignung des Gedenkens (Intervention vom 30.01.2020)": </a><a href="/intervention/die-gedenkfeier-in-yad-vashem-instrumentalisierung-des-holocaust.html#comment-7844494551" class="text-link">Nation, Ethnie, Religion, etc pp. Jede Gruppenzugehörigkeit kann Quelle von Konflikten… </a></li><li title=""><a href="/intervention/die-gedenkfeier-in-yad-vashem-instrumentalisierung-des-holocaust.html#comment-7844494551"><b>Stillner</b> zu "Aneignung des Gedenkens (Intervention vom 30.01.2020)": </a><a href="/intervention/die-gedenkfeier-in-yad-vashem-instrumentalisierung-des-holocaust.html#comment-7844494551" class="text-link">Bevor Polen zum Opfer wurde, wurden bereits deutsche Juden, Kommunisten, Homosexuelle,… </a></li></ul></div></div><div class="box" style="padding-bottom: 0;"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=125&amp;t=158145843678604280" type="text/javascript"><br /></script></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Josef Haslinger. Mein Fall. S. Fischer Verlag, Frankfurt am Main, 2020."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2Fjosef_haslinger_mein_fall%2F9783100300584%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783100300584%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/1/54721.jpg" alt="Cover: Josef Haslinger. Mein Fall. S. Fischer Verlag, Frankfurt am Main, 2020." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2Fjosef_haslinger_mein_fall%2F9783100300584%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783100300584%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Josef Haslinger: Mein Fall</a><br />Als Zehnjähriger wurde Josef Haslinger Schüler des Sängerknabenkonvikts Stift Zwettl. Er war religiös, sogar davon überzeugt, Priester werden zu wollen, er liebte die Kirche.… </div><div class="teaser-block" title="Edward Wilson-Lee. Shakespeare in Swahililand - Eine literarische Spurensuche. Luchterhand Literaturverlag, München, 2019."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FShakespeare-in-Swahililand%2FEdward-Wilson-Lee%2FLuchterhand-Literaturverlag%2Fe553401.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783630876078%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/6/54786.jpg" alt="Cover: Edward Wilson-Lee. Shakespeare in Swahililand - Eine literarische Spurensuche. Luchterhand Literaturverlag, München, 2019." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FShakespeare-in-Swahililand%2FEdward-Wilson-Lee%2FLuchterhand-Literaturverlag%2Fe553401.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783630876078%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Edward Wilson-Lee: Shakespeare in Swahililand</a><br />Aus dem Englischen von Sebastian Vogel. Als viktorianische Forscher sich Mitte des 19. Jahrhunderts im Namen des British Empire in Ostafrika auf Expedition begaben, hatten… </div><div class="teaser-block" title="Chaim Cohn. Aus meinem Leben - Autobiografie. Suhrkamp Verlag, Berlin, 2019."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Faus_meinem_leben-chaim_cohn_54291.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783633542918%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/1/54621.jpg" alt="Cover: Chaim Cohn. Aus meinem Leben - Autobiografie. Suhrkamp Verlag, Berlin, 2019." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Faus_meinem_leben-chaim_cohn_54291.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783633542918%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Chaim Cohn: Aus meinem Leben</a><br />Aus dem Hebräischen von Eva-Maria Thimme. 1911 in eine religiöse jüdische Familie Lübecks hineingeboren, emigrierte Chaim Cohn 1930 nach Jerusalem und studierte an einer… </div><div class="teaser-block" title="Maggie Nelson. Die roten Stellen - Autobiografie eines Prozesses. Hanser Berlin, Berlin, 2020."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Fdie-roten-stellen%2F978-3-446-26591-2%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446265912%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/1/54711.jpg" alt="Cover: Maggie Nelson. Die roten Stellen - Autobiografie eines Prozesses. Hanser Berlin, Berlin, 2020." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Fdie-roten-stellen%2F978-3-446-26591-2%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446265912%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Maggie Nelson: Die roten Stellen</a><br />Aus dem Englischen von Jan Wilm. Ein wahrer Fall - Maggie Nelson schreibt über den brutalen Mord an ihrer Tante und den Umgang mit Mord und Trauer in unserer sensationslüsternden… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a></div></footer></div></div><script type="text/javascript" src="/static/js/core.2020-01-25-t09-33-03z.js"></script><script type="text/javascript" src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: '7316b3d5fef9b3562d32f7c39f154a3bc3ab9c58' }, null, 'json');
</script>
        </body></html>