<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>9punkt - Die Debattenrundschau vom 23.03.2022 | Neun weitere Jahre Gefängnis für Alexei Nawalny - Perlentaucher</title><meta name="title" content="9punkt - Die Debattenrundschau vom 23.03.2022 | Neun weitere Jahre Gefängnis für Alexei Nawalny - Perlentaucher" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@perlentaucher00" /><meta name="twitter:creator" content="@perlentaucher00" /><meta name="twitter:title" content="9punkt - &quot;Unser langer Urlaub von der Geschichte&quot;" /><meta name="twitter:description" content="23.03.2022. Neun weitere Jahre Gefängnis für Alexei Nawalny. Kommentierter Rundblick durch die Feuilletondebatten. Wochentags um 9 Uhr, sonnabends um 10 Uhr." /><meta name="description" content="Kommentierter Rundblick durch die Feuilletondebatten. Wochentags um 9 Uhr, sonnabends um 10 Uhr." /><meta name="keywords" content="Wikipedia, Front National, Parteistiftungen, Desiderius-Erasmus-Stiftung, AfD, Alexei Nawalny, Waleri Panjuschkin, Ukraine-Krieg 2022, Ukraine, Männer, Toxische Männlichkeit" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/9punkt/2022-03-23.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2022-03-16-t09-58-52z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script>
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="prev" type="text/html" href="/9punkt/2022-03-22.html" /><meta property="og:title" content="9punkt - Die Debattenrundschau vom 23.03.2022 | Neun weitere Jahre Gefängnis für Alexei Nawalny" /><meta property="og:description" content="Kommentierter Rundblick durch die Feuilletondebatten. Wochentags um 9 Uhr, sonnabends um 10 Uhr." /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.perlentaucher.de/9punkt/2022-03-23.html" /><meta property="og:site_name" content="Perlentaucher - Online Kulturmagazin" /></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/perlentaucher-claim.svg" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px; width: 17px; " src="/static/img/perlentaucher-logo.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 23.03.2022, 14.30 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi with-bc"><ul><li><a href="/">Home</a></li><li><a href="/teaserliste/1_Presseschauen.html" class="active unhidden">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="https://eichendorff21.de" style="color: #cc3333!important;"><img style="width: 115px; height: 24px;" src="/static/img/e21-claim.svg" /></a></li></ul><div class="bc"><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><span> &gt; </span><a href="/archive/fl/5.html" class="active">Debattenrundschau "9punkt"</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=164804516143336422"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=164804516143336422"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-fliess"><div class="front-matter"><div class="tools"><ul><li><a href="/9punkt/2022-03-23.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a href="#" data-share="mailer">Empfehlen
      </a></span></li><li><a href="/9punkt/2022-03-23.html#disqus_thread" onClick="disqus(); return true;">
            Kommentieren
          </a></li><li></li></ul></div><h4><a href="/archive/fl/5.html">9punkt - Die Debattenrundschau</a></h4><h2>Unser langer Urlaub von der Geschichte</h2><h5>Kommentierter Rundblick durch die Feuilletondebatten. Wochentags um 9 Uhr, sonnabends um 10 Uhr.</h5><div class="paragraph"><span class="date"><b>23.03.2022</b>. <b>Alexei Nawalny</b> ist erneut verurteilt worden, diesmal zu <b>neun Jahren Lagerhaft</b> im "strengen Regime". Wir zitieren, was er dazu sagt. In der <i>SZ</i> fragt der russische Reporter <b>Waleri Panjuschkin</b>, wer in Russland schuld ist. Bei <i>Zeit online</i> beschreibt der kasachisch-russisch-belarussisch-ukrainische Autor  <b>Artur Weigandt</b>, wie sich der Krieg auf seine Familie auswirkt. Es kann nur einen Ausgang aus diesem Krieg geben, schreibt <b>Anne Applebaum</b> im <i>Atlantic</i>, einen<b> ukrainischen Sieg</b>.</span></div><a class="related-twin" href="/efeu/2022-03-23.html">Efeu - Die Kulturrundschau
        vom
        23.03.2022
        finden Sie hier
      </a><div class="internal-links"><a href="#a86759">Europa</a> | <a href="#a86762">Internet</a> | <a href="#a86760">Kulturpolitik</a> | <a href="#a86771">Gesellschaft</a> | <a href="#a86772">Ideen</a></div></div><div class="box content-matter"><div class="content-fliess-artikel" id="a86759"><h2><span class="newspaper">Europa</span></h2><div class="fliess-text">Ein russisches Gericht hat <b>Alexei Nawalny</b> auf Weisung Putins zu <b>weiteren neun Jahren</b> in einem Hochsicherheitsgefängnis verurteilt. Sollte man dazu anderes zitieren, als die verachtenden Worte, die Nawalny <a href="https://www.taz.de/!5843722/" target="_blank" rel="noopener">laut</a> Inna Hartwich in der <i>taz</i> der Richterin an den Kopf warf? "Finden Sie es nicht selbst demütigend, so zu tun, als seien Sie Richter und Staatsanwälte, und in Wahrheit sind Sie<b> nur ein Gerät</b>, das lediglich das wiedergibt, was man Ihnen am Telefon mitgeteilt hat? Ich hasse eure Mächtigen und verachte euer Rechtssystem." Friedrich Schmidt erläutert in der <i>FAZ</i>, was ein Straflager "<b>strengen Regimes</b>" ist, zu dem Nawalny verurteilt wurde: "Solche sind für<b> gefährliche Verbrecher</b> vorgesehen, die isoliert werden sollen; sie dürfen weniger Geld für Essen und Bedarfsgüter ausgeben, weniger Besuch ihrer Angehörigen empfangen und weniger Päckchen erhalten."<br /><br /><samp class="EmbedCode-container"><samp class="EmbedCode-container"><code class="EmbedCode-code"></code></samp></samp><blockquote class="twitter-tweet"><p dir="ltr" lang="en">9 years. Well, as the characters of my favorite TV series "The Wire" used to say: "You only do two days. That's the day you go in and the day you come out"<br />I even had a T-shirt with this slogan, but the prison authorities confiscated it, considering the print extremist.</p>- Alexey Navalny (@navalny) <a href="https://twitter.com/navalny/status/1506247694804783113?ref_src=twsrc%5Etfw">March 22, 2022</a></blockquote><samp class="EmbedCode-container"><code class="EmbedCode-code"><script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script></code></samp><br /><br /><samp class="EmbedCode-container"></samp>Der <b>russische Angriff</b> stagniert. Für die russische Seite ist das eine Niederlage, für die ukrainische ein Erfolg, aber kein Sieg, erklärt Thomas Gutschker in der <i>FAZ</i>: "Die Angreifer haben ihre geringe Beweglichkeit mit <b>hohen Verlusten</b> bezahlt. Die regimetreue russische Zeitung <i>Komsomolskaja Prawda</i> berichtete nach einem Briefing des Verteidigungsministeriums am Sonntag von 9.861 getöteten und 16.153 verwundeten Soldaten. Diese Zahlen lagen weit höher als die bisher einzige offizielle Angabe von Anfang März; da waren 498 Gefallene gemeldet worden.  Inzwischen wurde die Zahl aus dem Artikel auf der Internetseite der Zeitung <b>gelöscht</b>."<br /><br />In diesem Krieg muss die <b>Ukraine siegen</b>, und der Westen muss das Land auf dem Weg dahin unterstützen, <a href="https://www.theatlantic.com/ideas/archive/2022/03/how-democracy-can-win-ukraine/627125/" target="_blank" rel="noopener">schreibt</a> <b>Anne Applebaum</b> im <i>Atlantic</i>. Und der Sieg sei leicht auszumalen: "Er bedeutet, dass die Ukraine eine <b>souveräne Demokratie</b> bleibt, die das Recht hat, ihre eigene Führung zu wählen und ihre eigenen Verträge zu schließen. Es wird kein prorussisches Marionettenregime in Kiew geben, es wird keinen anhaltenden ukrainischen Widerstand geben, keine weiteren Kämpfe. Die russische Armee zieht sich über die Grenzen zurück. Vielleicht könnten sich diese Grenzen ändern, oder die Ukraine könnte sich zur <b>Neutralität</b> verpflichten, aber das müssen <b>die Ukrainer selbst</b> entscheiden und dürfen sie sich nicht von Außenstehenden vorschreiben lassen. Vielleicht ist eine internationale Friedenstruppe erforderlich. Was auch immer geschieht, die Ukraine muss gute Gründe für die Annahme haben, dass die russischen Truppen nicht so schnell zurückkehren werden."<br /><br />Einen interessanten Aspekt der russischen Kriegsführung legt der Politologe <b>Kamil Galeev</b> in einem Twitter-Thread offen: Die <b>ethnischen Minderheiten</b> sind in der russischen Armee - und auch unter den Toten laut ukrainischen Gefallenenlisten - weit überrepräsentiert:<br /><br /><samp class="EmbedCode-container"><samp class="EmbedCode-container"><code class="EmbedCode-code"></code></samp></samp><blockquote class="twitter-tweet"><p dir="ltr" lang="en">The minority factor in Russian army is vastly underrated when discussing the course of Ukrainian war. Firstly, ethnic minorities are not so much a minority there. Judging from the casualty lists, minorities are wildly overrepresented on the battlefields as the cannon fodder🧵 <a href="https://t.co/PgsN89ZbvY">pic.twitter.com/PgsN89ZbvY</a></p>- Kamil Galeev (@kamilkazani) <a href="https://twitter.com/kamilkazani/status/1506479259866394625?ref_src=twsrc%5Etfw">March 23, 2022</a></blockquote><samp class="EmbedCode-container"><code class="EmbedCode-code"><script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script></code></samp><br /><br />Die Nato hat keine Veranlassung, in den Krieg einzugreifen, schreibt der Friedensforscher<b> Christopher Daase</b> in der <i>FAZ</i>: "Wladimir Putin hat gesagt, der Krieg wäre in dem Moment zu Ende, an dem die Ukraine die umstrittenen Territorien an Russland abtreten und <b>einer Neutralität zustimmen</b> würde. Es ist - wohlgemerkt - nicht an uns, der Ukraine einen solchen Schritt nahezulegen. Aber wir können auch nicht die Behauptung gelten lassen, <b>der Westen allein</b> hätte die Möglichkeit und die Pflicht, diesen Krieg zu beenden, wenn er nur seine Scheinheiligkeit überwinden würde."<br /><br />Ein <b>schneller Sieg</b> wird Putin in der Ukraine nicht mehr gelingen. Vielleicht wird die Ukraine irgendwann militärisch besiegt sein, aber was dann? Eine "Normalisierung" wie nach dem Einmarsch in Prag 1968 wird es nicht geben, <a href="https://www.nzz.ch/feuilleton/putin-suchte-den-schnellen-sieg-wie-die-sowjets-1968-in-prag-ld.1674406" target="_blank" rel="noopener">glaubt</a> der schwedische Autor <b>Richard Swartz</b> in der <i>NZZ</i>. "Das <b>ukrainische Volk</b> hat er bereits verloren, und eine längere wirtschaftliche Isolation von Europa, eine Isolation, die sich jetzt mit jedem Tag des Krieges zuspitzt, wird sein Regime schwer treffen. ... Die Zeit arbeitet gegen ihn. Wie so viele politische Diktatoren hat er die Bedeutung der Wirtschaft unterschätzt und sich stärker an militärischer Geopolitik ausgerichtet als an zivilen Märkten. Und Putin hat - wie alle Diktatoren - die <b>Stärke der Demokratie</b> weit unterschätzt, ihr Gezanke und ihre Trägheit als Schwäche und Dekadenz interpretiert. Stattdessen ist es sein großes Russland, das schwach ist und immer schwächer wird. Putin reagiert darauf desperat und in einer Weise, die uns alle betrifft und Europa wie die Welt begreifen lässt, dass unser <b>langer Urlaub von der Geschichte</b> nun zu Ende ist.<br /><br />Der russische Reporter <b>Waleri Panjuschkin</b>, jahrelang Kritiker Putins, empfindet ein nagendes Gefühl der <b>Mitschuld</b> am Ukrainekrieg, kann aber nicht genau bestimmen, worin diese bestehen sollte. Wenn er in der <i>SZ</i> drüber nachdenkt, hält er es mit Recht sogar für <b>unsinnig</b>: "Wenn irgendwann alle hundertvierzig Millionen Russen niederknien und sich reumütig verneigen, dann heißt das, die <b>Schuld liegt gleichermaßen</b> beim Oberbefehlshaber, beim Kriegsminister, bei den Fernsehpropagandisten, beim Drechsler, beim Bäcker und bei der Kindergärtnerin. Und beim Friedensnobelpreisträger <b>Dmitri Muratow</b>, der weiterhin die letzte wahrheitsliebende Zeitung Russlands herausgibt, auf deren Seiten dort, wo das Wort 'Krieg' und andere, von der Zensur verbotene Wörter stehen sollten, Leerstellen in den Zeilen klaffen. Und bei <b>Natalja Sindejewa</b>, deren Fernsehsender gesperrt wurde. Und bei <b>Alexej Wenediktow</b>, Chefredakteur von Radio 'Echo Moskwy', der dreißig Jahre sendete und nun eingestellt wurde. Und bei Journalisten, Künstlern, Wissenschaftlern, Musikern, Professoren, die aus Russland fliehen mussten. Und beim Oppositionsführer <b>Alexej Nawalny</b>, der zu Kriegsbeginn eigentlich im Gefängnis saß, Arbeitshandschuhe nähte und auf ein Treffen mit seiner Frau Julia wartete, die er seit einem halben Jahr nicht mehr gesehen hat."<br /><br />Die russische Autorin <b>Ljudmila Ulitzkaja</b> hat ihr Land nach dem Angriff auf die Ukraine verlassen. Eine Rückkehr will sie im Interview mit der <i>SZ</i> aber nicht ausschließen: "Es wäre aber sicher mit einem gewissen Risiko verbunden. Ich habe mich nie mit politischen Äußerungen vorgedrängt, aber wenn ich gefragt wurde, habe ich immer so geantwortet, wie ich denke. Auch jetzt. Noch will ich <b>keinen Eisernen Vorhang</b> zwischen mir und meiner Heimat errichten." Auf <i>Zeit online</i> <a href="https://www.zeit.de/kultur/2022-03/russen-deutschland-ukraine-krieg-wladimir-putin-repression-10nach8" target="_blank" rel="noopener">erzählt</a> Lena Gorelik, wie es ihr mit ihren russischen Wurzeln derzeit geht.<br /><br />In einem sehr persönlichen <a href="https://www.zeit.de/gesellschaft/2022-03/russland-ukraine-krieg-postsowjetische-staaten-geschichte-eskalation/komplettansicht" target="_blank" rel="noopener">Essay</a> für <i>Zeit online</i> beschreibt <b>Artur Weigandt</b> - er und seine Frau, die Fotografin <b>Anna Zhukovets</b>, haben russische, belarussische und ukrainische Wurzeln - wie sich der Krieg auf ihre Familien, ja selbst auf ihre Ehe auswirkt. Und gelegentlich bricht <b>Bitterkeit</b> durch mit den Deutschen, die die Warnungen der Osteuropäer gegen Putin immer für etwas überkandidelt hielten: "Acht Jahre. So lange tobt der Krieg schon und <b>wir in Deutschland haben weggesehen</b>. Für Gas. Für Erdöl. 80 Jahre Frieden haben wir mit dem ewigen Frieden verwechselt. Nun droht Putin mit einer Atombombe. Jetzt endlich scheint die Realität der Deutschen mit meiner und Annas Wirklichkeit etwas gemein zu haben. Die eigene Bedrohung bewegt die Deutschen zum Handeln. Die potenzielle Vernichtung ganz Europas zeigt ihnen, wie ernst es Putin meint. Es werden politische Konsequenzen gefordert: Energiewende jetzt! Bundeswehr aufrüsten! Wehrpflicht einführen! Deutschland scheint aufgewacht zu sein. Aber es ist zu spät. Wir können Waffen liefern. Wir können humanitäre Hilfe anbieten. Aber <b>den Krieg konnten wir nicht mehr verhindern</b>."<br /><br />Putins nationalistische Ideologie verdankt sich auch einem programmatischem <b>Bündnis mit der orthodoxen Kirche</b>, <a href="https://hpd.de/artikel/allianz-kirche-und-staat-russland-foerdert-akzeptanz-putins-krieg-20197" target="_blank" rel="noopener">heißt es</a> in einem nicht gezeichneten Artikel bei <i>hpd.de</i>, der sich auf Forschungen des Religionssoziologen <b>Detlef Pollack</b> beruft: "In einer seiner jüngsten Predigten bezeichnete <b>Kirill I</b>. die Feinde Russlands als 'Kräfte des Bösen'. Putin und Kirill teilen, wie Pollack ausführt, offenbar ein <b>ähnliches Weltbild</b>: Russland sei das angegriffene Opfer westlicher Mächte, der Kampf Russlands ein Kampf des Guten gegen das Böse. 'Kultureller Pluralismus, Homosexualität und Meinungsvielfalt gefährden in diesem Weltbild die Identität der russischen Kultur. Russland muss sich schützen und für seine <b>bedrohte Identität</b> eintreten.'"<br /><br />Außerdem: <b>Ilija Trojanow</b> <a href="https://www.taz.de/!5839111/" target="_blank" rel="noopener">ist</a> in seiner <i>taz</i>-Kolumne nicht zufrieden mit dem<b> bisherigen Kriegsverlauf</b>, er möchte keine Aufrüstung in Deutschland und kritisiert auch die Ukraine: "Leider versprüht ein <b>rabiater Nationalismus</b> sein tägliches Gift, auch seitens ukrainischer Intellektueller."<br /><br /><span style="color: #cc3333;"><b>=============</b></span> <br /><br />In der <b>Türkei</b> herrscht nicht nur eine horrende Inflation, sondern auch eine Regierung, die Berichterstattung darüber verbietet, schreibt Bülent Mümay in seiner <i>FAZ</i>-Kolumne. Und der <b>Braindrain</b> geht weiter: "2012 verließen 59 Ärzte die Türkei; 2021 packten<b> 1405 Ärzte</b> ihre Koffer. 2022 waren es allein in den ersten beiden Monaten bereits 353 Ärzte, die nun in anderen Ländern praktizieren. Zum Beispiel <b>bei Ihnen</b>."<br /><br />Die <b>Parteistiftungen</b> erhalten im Lauf einer Legislaturperiode Hunderte von Millionen Euro an Subventionen. Allein im Haushalt 2022 sind <b>132 Millionen Euro</b> vorgesehen - allerdings nicht für die Erasmus-Stiftung der AfD, <a href="https://www.taz.de/!5842895/" target="_blank" rel="noopener">berichtet</a> Gareth Joswig in der <i>taz</i>. Normalerweise stünde der neuen Stiftung seit dieser Legislaturperiode Förderung zu. Ein "breites zivilgesellschaftliches Bündnis" wolle die AfD allerdings <b>aus der Förderung ausschließen</b>, so Joswig (unsere <a href="/nsuche?q=Parteistiftungen&search_type=4">Resümees</a>): "Im Koalitionsvertrag der Ampel hieß es noch vage, dass man die Finanzierung der politischen Stiftungen rechtlich besser absichern wolle und dies 'aus der Mitte des Parlaments geschehen soll, unter Einbeziehung möglichst aller demokratischen Fraktionen'. Faktisch heißt das offenbar zunächst, dass die AfD außen vor gelassen wird. (...) Die Ausgrenzung ist indes umstritten: Dass die Nichtberücksichtigung angesichts des Gleichheitsgrundsatzes <b>juristisch haltbar</b> ist, ist eher unwahrscheinlich."</div><div class="fliess-stop"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=98&amp;t=164804516143336422"><br /></script></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/europa.html" class="newspaper"><b>Europa</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Parteistiftungen" href="/stichwort/parteistiftungen/presseschauen.html">Parteistiftungen</a>, <a title="Desiderius-Erasmus-Stiftung" href="/stichwort/desiderius-erasmus-stiftung/presseschauen.html">Desiderius-Erasmus-Stiftung</a>, <a title="AfD" href="/stichwort/afd/presseschauen.html">AfD</a>, <a title="Nawalny, Alexei" href="/stichwort/nawalny-alexei/presseschauen.html">Nawalny, Alexei</a>, <a title="Panjuschkin, Waleri" href="/stichwort/panjuschkin-waleri/presseschauen.html">Panjuschkin, Waleri</a>, <a title="Ukraine-Krieg 2022" href="/stichwort/ukraine-krieg-2022/presseschauen.html">Ukraine-Krieg 2022</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a86762"><h2><span class="newspaper">Internet</span></h2><div class="fliess-text">Die russische Regierung will auch die <b>Wikipedia</b> zensieren - seitdem laden sich immer mehr Russen die russische Version der Wikipedia herunter, <a href="https://netzpolitik.org/2022/befuerchtete-sperre-menschen-in-russland-laden-wikipedia-herunter-solange-es-noch-geht/" target="_blank" rel="noopener">berichtet</a> Thomas Rudl in <i>Netzpolitik</i>: "An unabhängige und richtige Informationen zu kommen wird in Russland immer schwerer. Wie aus den Zugriffzahlen von Kiwix hervorgeht, versuchen offenbar viele Russ:innen dem von oben angeordneten Informationskrieg auszuweichen. Das Projekt stellt unter anderem <b>Offline-Kopien der Wikipedia</b> zur Verfügung und im März griffen so viele russische Nutzer:innen wie noch nie auf den Dienst zu - über fünf Mal mehr als im gesamten Februar." Ursprünglich <a href="https://slate.com/technology/2022/03/russia-wikipedia-download-kiwix.html" target="_blank" rel="noopener">berichtete</a> <i>Slate</i>.</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/internet.html" class="newspaper"><b>Internet</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Wikipedia" href="/stichwort/wikipedia/presseschauen.html">Wikipedia</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a86760"><h2><span class="newspaper">Kulturpolitik</span></h2><div class="fliess-text">Elena Witzeck schildert in der <i>FAZ</i>, wie Kulturpolitik unter dem Rassemblement national (ehemals Front national) aussieht, der in der <b>Stadt Perpignan</b> regiert. Dort "beschloss die Regierung, das <b>Wappen der Stadt</b> zu ändern, auf dem früher 'Perpignan, die Katalanin' stand. Es zeigt jetzt <b>Johannes den Täufer</b>, was für ein laizistisches Land ein beachtenswerter Schritt ist."</div><div class="fliess-stop"><div class="ad content-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/kulturpolitik.html" class="newspaper"><b>Kulturpolitik</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Front National" href="/stichwort/front-national/presseschauen.html">Front National</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a86771"><h2><span class="newspaper">Gesellschaft</span></h2><div class="fliess-text">Seit Putins Überfall auf die Ukraine ist wieder viel von "<b>toxischer Männlichkeit</b>" zu lesen. Im Fall Putins mag das zutreffen, <a href="https://www.nzz.ch/meinung/von-putin-der-dunklen-triade-der-persoenlichkeit-bis-zur-guten-maennlichkeit-ld.1674891" target="_blank" rel="noopener">meint</a> der Psychologe <b>Michael Klein</b> in der <i>NZZ</i>. Aber für die <b>ukrainischen Soldaten</b> gilt das wohl kaum: Hier sei gerade "zu besichtigen, welche 'Privilegien' die Großzahl der Männer im Kriegsfalle tatsächlich aufweisen. Schon immer war es die Aufgabe von Männern, <b>im Krieg zu kämpfen</b> und auch ihr Leben oder ihre Unversehrtheit zu opfern. Es sind weit und breit <b>keine Privilegien für Männer</b> zu finden, wenn es um Krieg und Gewalt geht."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/gesellschaft.html" class="newspaper"><b>Gesellschaft</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Ukraine" href="/stichwort/ukraine/presseschauen.html">Ukraine</a>, <a title="Männer" href="/stichwort/maenner/presseschauen.html">Männer</a>, <a title="Toxische Männlichkeit" href="/stichwort/toxische-maennlichkeit/presseschauen.html">Toxische Männlichkeit</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a86772"><h2><span class="newspaper">Ideen</span></h2><div class="fliess-text">Der Philosoph <b>Martin Rhonheimer</b> zeichnet in einem <a href="https://www.nzz.ch/feuilleton/kirche-auf-tauchstation-ueber-die-angebliche-sprachlosigkeit-ld.1670305" target="_blank" rel="noopener">langen Text</a> für die <i>NZZ</i> das Wirken der <b>Kirche in Pandemien</b> nach und stellt fest: "Eine Kirche, die in kollektiven Katastrophenfällen, statt fromme Deutungen zu liefern, zur <b>Unterstützung staatlicher Schutzmaßnahmen</b> aufruft und Verschwörungstheorien die Stirn bietet, handelt in voller historischer Kontinuität: als <b>Stimme der Vernunft</b>, gegen religiöse Überspanntheit und Massenhysterie und jene verurteilend, die nach Sündenböcken suchen."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/ideen.html" class="newspaper"><b>Ideen</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div></div><div class="internal-links"><a href="#a86759">Europa</a> | <a href="#a86762">Internet</a> | <a href="#a86760">Kulturpolitik</a> | <a href="#a86771">Gesellschaft</a> | <a href="#a86772">Ideen</a></div></div><div class="box"><a class="related-twin" href="/efeu/2022-03-23.html">Efeu - Die Kulturrundschau
        vom
        23.03.2022
        finden Sie hier
      </a></div><script>
        var disqus_developer = 0;
        var disqus_shortname ='meinperlentaucher';
        var disqus_title = '9punkt - Die Debattenrundschau vom 23.03.2022 | Neun weitere Jahre Gefängnis für Alexei Nawalny';
        var disqus_identifier = 'F-12776';
        var disqus_url = 'https://www.perlentaucher.de/9punkt/2022-03-23.html';

        var disqus_loaded = false;
        // This is the function that will load Disqus comments on demand
        function disqus() {
        if (!disqus_loaded) {
        // This is to ensure that Disqus widget is loaded only once
        disqus_loaded = true;
        var e = document.createElement("script");
        e.type = "text/javascript";
        e.async = true;
        e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
        (document.getElementsByTagName("head")[0] ||
        document.getElementsByTagName("body")[0])
        .appendChild(e);
        }
        }

      </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-primary btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>
                Kommentieren
              </b></a></div><div class="box back-matter"><div style="position: relative"><a class="related-previous" href="/9punkt/2022-03-22.html" title="9punkt - Die Debattenrundschau vom 22.03.2022">⊲</a><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/9punkt/2022-03-23.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            9punkt - Die Debattenrundschau</h4><div class="calendar"><span><b>2022</b><a href="/9punkt/2022-01.html" title="9punkt - Die Debattenrundschau - Januar 2022">1</a><a href="/9punkt/2022-02.html" title="9punkt - Die Debattenrundschau - Februar 2022">2</a><a href="/9punkt/2022-03.html" class="red" title="9punkt - Die Debattenrundschau - März 2022">3</a><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2021</b><a href="/9punkt/2021-01.html" title="9punkt - Die Debattenrundschau - Januar 2021">1</a><a href="/9punkt/2021-02.html" title="9punkt - Die Debattenrundschau - Februar 2021">2</a><a href="/9punkt/2021-03.html" title="9punkt - Die Debattenrundschau - März 2021">3</a><a href="/9punkt/2021-04.html" title="9punkt - Die Debattenrundschau - April 2021">4</a><a href="/9punkt/2021-05.html" title="9punkt - Die Debattenrundschau - Mai 2021">5</a><a href="/9punkt/2021-06.html" title="9punkt - Die Debattenrundschau - Juni 2021">6</a><a href="/9punkt/2021-07.html" title="9punkt - Die Debattenrundschau - Juli 2021">7</a><a href="/9punkt/2021-08.html" title="9punkt - Die Debattenrundschau - August 2021">8</a><a href="/9punkt/2021-09.html" title="9punkt - Die Debattenrundschau - September 2021">9</a><a href="/9punkt/2021-10.html" title="9punkt - Die Debattenrundschau - Oktober 2021">10</a><a href="/9punkt/2021-11.html" title="9punkt - Die Debattenrundschau - November 2021">11</a><a href="/9punkt/2021-12.html" title="9punkt - Die Debattenrundschau - Dezember 2021">12</a></span></div><div class="c"><br /></div></div><a href="/archive/fl/5.html" title="9punkt">
            Gesamtes Archiv
          </a></div><div class="box"><a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a><a href="#" style="float: right;" onClick="$('#steady-why-login-answer').toggle(); return false;">Warum?
          </a><div id="steady-why-login-answer" class="alert-success alert alert-box" style="display: none; z-index: 11; margin: 20px 0px 0px 15px; padding: 10px;"><button type="button" class="close" onClick="$('#steady-why-login-answer').hide(); return false;" data-dismiss="alert" aria-label="Close" style="font-size: 32px;">
              ×
            </button>
            Warum bei Steady einloggen?
            <div class="body" style="font-size: 12px; line-height: 18px; color: #222; font-weight: normal;"><ol style="margin: 10px 10px 10px 10px; list-style-type: decimal;"><li>Der Unterstützen-Button wird ausgeblendet.</li><li>Tracking-Werbung wird nicht angezeigt.</li></ol><a href="https://steadyhq.com/de/perlentaucher">Unterstützen bei Steady</a><br /><a href="/mein/support">Unterstützen per
                Überweisung/Paypal
              </a></div></div></div><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2022-03-23.html">Aktuelle Stichwörter</div><ul><li title="Stichwort Abtreibung"><a href="/stichwort/abtreibung.html">Abtreibung</a></li><li title="Stichwort Atomwaffen"><a href="/stichwort/atomwaffen.html">Atomwaffen</a></li><li title="Stichwort Feminismus"><a href="/stichwort/feminismus.html">Feminismus</a></li><li title="Stichwort Sergei Gerasimow"><a href="/stichwort/gerasimow-sergei.html">Sergei Gerasimow</a></li><li title="Stichwort Israel"><a href="/stichwort/israel.html">Israel</a></li><li title="Stichwort Nadav Lapid"><a href="/stichwort/lapid-nadav.html">Nadav Lapid</a></li><li title="Stichwort Leipziger Buchmesse"><a href="/stichwort/leipziger-buchmesse.html">Leipziger Buchmesse</a></li><li title="Stichwort Mariupol"><a href="/stichwort/mariupol.html">Mariupol</a></li><li title="Stichwort Rassismus"><a href="/stichwort/rassismus.html">Rassismus</a></li><li title="Stichwort Russland"><a href="/stichwort/russland.html">Russland</a></li><li title="Stichwort Karl Schlögel"><a href="/stichwort/schloegel-karl.html">Karl Schlögel</a></li><li title="Stichwort Wolodimir Selenski"><a href="/stichwort/selenski-wolodimir.html">Wolodimir Selenski</a></li><li title="Stichwort Ukraine-Krieg 2022"><a href="/stichwort/ukraine-krieg-2022.html">Ukraine-Krieg 2022</a></li><li title="Stichwort Deniz Yücel"><a href="/stichwort/yuecel-deniz.html">Deniz Yücel</a></li><li title="Stichwort Serhij Zhadan"><a href="/stichwort/zhadan-serhij.html">Serhij Zhadan</a></li></ul></div></div></div><div class="box static-box"><a title="Fotolot - Über Bücher, Bilder und Ausstellungen" href="/fotolot"><img style="max-width: 100%; width: 133px;" src="/static/img/fotolot-mit-claim.png" alt="Logo - Fotolot - Über Bücher, Bilder und Ausstellungen" /></a></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/magazinrundschau/2022-03-22.html#comment-9083460158"><b>Jan Creutzenberg</b> zu "Magazinrundschau vom 22.03.2022": </a><a href="/magazinrundschau/2022-03-22.html#comment-9083460158" class="text-link">Emily Richmond Pollock und Kira Thurman haben zwar beide auch Musik studiert, für… </a></li><li title=""><a href="/9punkt/2022-03-22.html#comment-9082897529"><b>Holger Hn</b> zu "9punkt vom 22.03.2022": </a><a href="/9punkt/2022-03-22.html#comment-9082897529" class="text-link">Udo di Fabio & Gilles Deleuze habe ich auch noch nicht gemeinsam in einem Absatz… </a></li><li title=""><a href="/9punkt/2022-03-22.html#comment-9082897529"><b>Beobachter</b> zu "9punkt vom 22.03.2022": </a><a href="/9punkt/2022-03-22.html#comment-9082897529" class="text-link">Bari Weiss muss natürlich wieder gegen die "Woken" herziehen, als wären es ausgerechnet… </a></li><li title=""><a href="/9punkt/2022-03-22.html#comment-9082897529"><b>abhs</b> zu "9punkt vom 22.03.2022": </a><a href="/9punkt/2022-03-22.html#comment-9082897529" class="text-link">Andreas Brenner liefert uns dankenswerterweise ein Paradebeispiel für die Regel,… </a></li><li title=""><a href="/9punkt/2022-03-22.html#comment-9082897529"><b>die_kalte_Sophie</b> zu "9punkt vom 22.03.2022": </a><a href="/9punkt/2022-03-22.html#comment-9082897529" class="text-link">Bari Weiss benutzt Selenskji offenbar für ein alltägliches Modell des "Bürgerkrieges",… </a></li></ul></div></div></aside></div><div class="c"><br /></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a>
	|
	<a href="https://eichendorff21.de">Eichendorff21 Buchladen</a></div></footer></div></div><script src="/static/js/core.2022-03-09-t18-55-57z.js"></script><script src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: '7b52009b64fd0a2a49e6d8a939753077792b0554' }, null, 'json');
</script>
        </body></html>