<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>9punkt - Die Debattenrundschau vom 02.08.2021 | Alan Posener über A. Dirk Moses und Israel - Perlentaucher</title><meta name="title" content="9punkt - Die Debattenrundschau vom 02.08.2021 | Alan Posener über A. Dirk Moses und Israel - Perlentaucher" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@perlentaucher00" /><meta name="twitter:creator" content="@perlentaucher00" /><meta name="twitter:title" content="9punkt - &quot;Wo eine Dame fluchte&quot;" /><meta name="twitter:description" content="02.08.2021. Alan Posener über A. Dirk Moses und Israel. Kommentierter Rundblick durch die Feuilletondebatten. Wochentags um 9 Uhr, sonnabends um 10 Uhr." /><meta name="description" content="Kommentierter Rundblick durch die Feuilletondebatten. Wochentags um 9 Uhr, sonnabends um 10 Uhr." /><meta name="keywords" content="Bundesfotoinstitut, Deutsches Institut für Fotografie, Wahljahr 2021, Jacob Applebaum, Pegasus Überwachungssoftware, Apple, Google, Annalena Baerbock, N-Wort, Cancel Culture, Polen, Katholische Kirche, Volksverhetzung, Niedergang der Volksparteien, Volksparteien, Aktion T4, Psychiatriegeschichte, Rolf Hosfeld, A. Dirk Moses, Antisemitismus, Israelhass, Historikerstreit 2.0, EU-Urheberrechtsreform, Armin Laschet, CDU, Opus Dei" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/9punkt/2021-08-02.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2021-07-01-t08-18-25z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script>
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="prev" type="text/html" href="/9punkt/2021-07-31.html" /><meta property="og:title" content="9punkt - Die Debattenrundschau vom 02.08.2021 | Alan Posener über A. Dirk Moses und Israel" /><meta property="og:description" content="Kommentierter Rundblick durch die Feuilletondebatten. Wochentags um 9 Uhr, sonnabends um 10 Uhr." /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.perlentaucher.de/9punkt/2021-08-02.html" /><meta property="og:site_name" content="Perlentaucher - Online Kulturmagazin" /></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/perlentaucher-claim.svg" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 02.08.2021, 14.03 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi with-bc"><ul><li><a href="/">Home</a></li><li><a href="/teaserliste/1_Presseschauen.html" class="active unhidden">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="https://eichendorff21.de" style="color: #cc3333!important;"><img style="width: 115px; height: 24px;" src="/static/img/e21-claim.svg" /></a></li></ul><div class="bc"><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><span> &gt; </span><a href="/archive/fl/5.html" class="active">Debattenrundschau "9punkt"</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=162796526743382535"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=162796526743382535"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-fliess"><div class="front-matter"><div class="tools"><ul><li><a href="/9punkt/2021-08-02.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a href="#" data-share="mailer">Empfehlen
      </a></span></li><li><a href="/9punkt/2021-08-02.html#disqus_thread">2 Kommentare</a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a></span></li></ul></div><h4><a href="/archive/fl/5.html">9punkt - Die Debattenrundschau</a></h4><h2>Wo eine Dame fluchte</h2><h5>Kommentierter Rundblick durch die Feuilletondebatten. Wochentags um 9 Uhr, sonnabends um 10 Uhr.</h5><div class="paragraph"><span class="date"><b>02.08.2021</b>. Die <i>taz</i> ruft "Laschet uns beten" und leuchtet die <b>erzkatholischen Hintergründe</b> des CDU-Kanzlerkandidaten aus. In <i>starke-meinungen.de</i> erklärt Alan Posener, warum er <b>A. Dirk Moses</b> für einen Israelhasser hält.  In der <i>NZZ</i> analysiert der Politikwissenschaftler Eckhard Jesse den Niedergang der<b> großen Volksparteien</b>. In der <i>FAZ</i> staunt Livia Gerster, welcher Zauber <b>bloßen Wörtern</b> in den neuesten Ideologien innewohnt. Das <i>Verfassungsblog</i> fragt, was man <b>ab jetzt zitieren</b> darf und zu welchem Preis. </span></div><a class="related-twin" href="/efeu/2021-08-02.html">Efeu - Die Kulturrundschau
        vom
        02.08.2021
        finden Sie hier
      </a><div class="internal-links"><a href="#a83672">Religion</a> | <a href="#a83674">Europa</a> | <a href="#a83679">Ideen</a> | <a href="#a83677">Urheberrecht</a> | <a href="#a83676">Kulturpolitik</a> | <a href="#a83675">Überwachung</a> | <a href="#a83673">Geschichte</a></div></div><div class="box content-matter"><div class="content-fliess-artikel" id="a83672"><h2><span class="newspaper">Religion</span></h2><div class="fliess-text">Dass mit dem Abgang Angela Merkels eine <b>fulminante Rekatholisierung</b> der CDU eintritt, wird in den Medien kaum reflektiert. Bernd Müllender <a href="https://www.taz.de/!5786306/" target="_blank" rel="noopener">widmet sich</a> in einem ausführlichen <i>taz</i>-Porträt ("Laschet uns beten") auch dem Aachener Milieu, dem <b>Armin Laschet</b> entstammt und das von Berlin aus  so exotisch wirkt. Er heiratete opportun, nämlich Susanne, die Tochter des Chorleiters <b>Kurt Malangré</b>. Malangré war später Oberbürgermeister der Stadt Aachen und die deutsche Nummer 1 im <b>Opus Dei</b>: "Heute stammt Armin Laschets junger Büroleiter und Einflüsterer <b>Nathanael Liminski</b>, 35, aus einer hochengagierten Opus-Dei-Familie; der kürzlich verstorbene Vater Jürgen schrieb für die rechtsradikale <i>Junge Freiheit</i>. Radikalkatholik Liminski würde im Fall der Fälle einer Kanzlerschaft wahrscheinlich Laschets Kanzleramtsminister. Für das elitäre Opus, dessen erklärtes Ziel es ist, die Zivilgesellschaft militant-katholisch zu unterwandern, wäre das<b> ein Coup</b>. Zu Jugendzeiten spielte Armin Laschet mit dem Gedanken, <b>Priester zu werden</b>. Einen sakralen Habitus hat er behalten. 'Die<b> Existenz Gottes</b> kann ich nicht beweisen', sagte er 2008 im <i>log-in</i>-Interview und maßt sich das Wissen an: 'Aber sie ist natürlich wahr.'"</div><div class="fliess-stop"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=98&amp;t=162796526743382535"><br /></script></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/religion.html" class="newspaper"><b>Religion</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Laschet, Armin" href="/stichwort/laschet-armin/presseschauen.html">Laschet, Armin</a>, <a title="CDU" href="/stichwort/cdu/presseschauen.html">CDU</a>, <a title="Opus Dei" href="/stichwort/opus-dei/presseschauen.html">Opus Dei</a>, <a title="Katholische Kirche" href="/stichwort/katholische-kirche/presseschauen.html">Katholische Kirche</a>, <a title="Wahljahr 2021" href="/stichwort/wahljahr-2021/presseschauen.html">Wahljahr 2021</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a83674"><h2><span class="newspaper">Europa</span></h2><div class="fliess-text"><b>Annalena Baerbock</b> hat vor einigen Tagen in einem <b>Gespräch über Rassismus</b> das Wort "Neger" ausgesprochen und sich daraufhin in einem langen Twitter-Thread dafür <a href="https://twitter.com/abaerbock/status/1419311837800173570" target="_blank" rel="noopener">entschuldigt</a>, weil schon das<b> bloße Aussprechen</b> des Worts den Rassismus "reproduziere". Ähnlich hatte sich schon die Berliner Grünen-Politikerin <b>Bettina Jarasch</b> für das Wort "Indianerhäuptling" entschuldigt. Wo liegt das Verbrechen der beiden, fragt Livia Gerster in der<i> FAS</i>: "Die Antwort auf diese Frage verbirgt sich hinter dem <b>Schlüsselwort</b> '<b>reproduziert</b>'. Das soll heißen: Auch wer im Sinne des Antirassismus spricht, verbreitet Rassismus weiter, wenn er Rassismus zitiert. Absicht und Kontext sind also nachrangig, <b>das Wort an sich</b> ist böse. Es führt, so die Logik, ein Eigenleben, auf das der Mensch, der es ausspricht, keinen Einfluss hat. Ähnlich furchteinflößend dürften sich Konservative in Amerika die Macht von Schimpfwörtern vorgestellt haben. Wo eine Dame fluchte, schien das Verderben nicht weit."<br /><br />In der <i>SZ</i> <a href="https://www.sueddeutsche.de/meinung/volksverhetzung-polen-justiz-priester-homosexuelle-kirche-1.5370092" target="_blank" rel="noopener">begrüßt</a> Viktoria Grossmann das Urteil des Kölner Amtsgerichts gegen den polnischen Priester und Theologieprofessor <b>Dariusz Oko</b>, der in der Monatszeitschrift <i>Theologisches</i> <b>homosexuelle Priester</b> als "Parasiten" und "<b>Krebsgeschwüre</b>" bezeichnet hatte und gegen den nun ein Strafbefehl wegen <b>Volksverhetzung</b> verhängt wurde: "Die Kölner Entscheidung ist deshalb ein wichtiges Signal auch für viele Polen. Die müssen sich von Kirchenvertretern und hochrangigen Politikern, in regierungstreuen Medien oder von der Kanzel, <b>Hass und Hetze</b> anhören - gegen Angehörige der queeren Regenbogengemeinschaft, gegen Frauen, die sich für ein <b>liberales Abtreibungsgesetz</b> engagieren, schlicht gegen alle Menschen, die sich ein diskriminierungsfreies Miteinander wünschen. Solche Reden führen in Polen zu genau dem, wovor das Kölner Amtsgericht die Gesellschaft bewahren will: Sie stacheln zu Hass an. In der Folge werden Homosexuelle auf der Straße <b>verprügelt</b>."<br /><br />In der <i>NZZ</i> <a href="https://www.nzz.ch/meinung/wahlen-in-deutschland-volksparteien-muessen-alle-einbinden-ld.1636815" target="_blank" rel="noopener">analysiert</a> der Politikwissenschaftler <b>Eckhard Jesse</b> den <b>Niedergang</b> der großen <b>Volksparteien</b>: Die Gründe "sind struktur- wie situationsbedingt, exogener und situativer Art. Die <b>Erosion</b> des gewerkschaftlichen wie des <b>konfessionellen Milieus</b> trifft gleich in doppelter Hinsicht zu. Zum einen gilt dies für die quantitative Ebene (die Zahl der Gewerkschaftsangehörigen sinkt ebenso wie die der Kirchenmitglieder), zum anderen für die qualitative Ebene: Die Bindung der Verbliebenen an ihr Milieu ist weniger intensiv als früher. Die <b>geschwächte Identifikation</b> mit einer Partei resultiert wesentlich aus der Zunahme gesellschaftlicher Individualisierung, die die alte Lebenswelt verdrängt. So lauten die strukturellen Ursachen. Zu den situativen: Durch <b>ideologische Positionen</b> sind vielfältige Repräsentationslücken entstanden. Angela Merkels Union hat ebenso die eigene Stammwählerschaft vernachlässigt wie die SPD, nicht erst unter Saskia Esken und Norbert Walter-Borjans."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/europa.html" class="newspaper"><b>Europa</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Baerbock, Annalena" href="/stichwort/baerbock-annalena/presseschauen.html">Baerbock, Annalena</a>, <a title="N-Wort" href="/stichwort/n-wort/presseschauen.html">N-Wort</a>, <a title="Cancel Culture" href="/stichwort/cancel-culture/presseschauen.html">Cancel Culture</a>, <a title="Polen" href="/stichwort/polen/presseschauen.html">Polen</a>, <a title="Katholische Kirche" href="/stichwort/katholische-kirche/presseschauen.html">Katholische Kirche</a>, <a title="Volksverhetzung" href="/stichwort/volksverhetzung/presseschauen.html">Volksverhetzung</a>, <a title="Niedergang der Volksparteien" href="/stichwort/niedergang-der-volksparteien/presseschauen.html">Niedergang der Volksparteien</a>, <a title="Volksparteien" href="/stichwort/volksparteien/presseschauen.html">Volksparteien</a>, <a title="Wahljahr 2021" href="/stichwort/wahljahr-2021/presseschauen.html">Wahljahr 2021</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a83679"><h2><span class="newspaper">Ideen</span></h2><div class="fliess-text"><b>A. Dirk Moses</b>' Motiv ist <b>Israelhass</b>, <a href="https://starke-meinungen.de/blog/2021/08/01/a-dirk-moses-israelhass-ueber-alles/" target="_blank" rel="noopener">schreibt</a> Alan Posener in seinem Blog <i>starke-meinungen.de</i> und verweist auf einen <a href="https://cadmus.eui.eu/bitstream/handle/1814/59625/moses_empire_resistance_and_security.pdf" target="_blank" rel="noopener">Artikel</a> Moses' von 2017: "Empire, Resistance, and Security: International Law and the Transformative Occupation of Palestine". Dort wolle Moses nicht nur "keinen Wesensunterschied zwischen der <b>kolonialen Politik</b> etwa der Briten, der Nazis und Israels gelten lassen", er mache sich auch das<b> Weltbild der Hamas</b> zu eigen, die Israel ganz von der Landkarte tilgen will. Die Taktik der Hamas des <b>wahllosen Raketenbeschusses</b> der israelischen Zivilbevölkerung heißt Moses laut Posener in diesem Artikel nicht nur gut, sondern fordert eine entsprechende <b>Veränderung des Kriegsrechts</b>. Unter anderem bemerkt Posener außerdem, "dass Moses als Ziel der israelischen Besatzung 'Palästinas' die '<b>Eliminierung der Eingeborenen</b>' ausgibt. Nicht zufällig wählt der Israelfeind den Begriff 'elimination', der auf den von Daniel Goldhagen geprägten Begriff des 'eliminatorischen Antisemitismus' anspielt. Goldhagen unterschied einen sozusagen gewöhnlichen Antisemitismus, wie er in ganz Europa gang und gäbe war, vom besonderen 'eliminatorischen' Antisemitismus, den er vor allem in Deutschland, und nicht nur bei den Nazis, ausmachte. Führte der gewöhnliche Antisemitismus zu Diskriminierung und Ausgrenzung, so war die letzte Konsequenz des eliminatorischen Antisemitismus die Auslöschung der Juden im Holocaust. Nach Moses hat Israel in Bezug auf die Araber in Palästina <b>ein ähnliches Ziel</b> verfolgt und verfolgt es noch."<br /><br />Außerdem: Bei den <i>Kolumnisten</i> <a href="https://diekolumnisten.de/2021/07/30/houston-stewart-chamberlain-als-einer-der-geistigen-wegbereiter-des-holocaust-betrachtungen-aus-aktuellem-anlass/?fbclid=IwAR0iysGIRZlFF3HSJB7SJpEl6D00LWy_jQqfDIB8RzkaH78XLYfmVO6Cq7Q" target="_blank" rel="noopener">weist</a> Leonid Luks im Zusammenhang mit dem "Historikerstreit 2.0" auf einen der Urheber des "eliminatorischen" Antisemitismus hin, <b>Houston Stewart Chamberlain</b>, dessen "Grundlagen des 19. Jahrhunderts" auch Hitler inspirierten.</div><div class="fliess-stop"><div class="ad content-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/ideen.html" class="newspaper"><b>Ideen</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Moses, A. Dirk" href="/stichwort/moses-a-dirk/presseschauen.html">Moses, A. Dirk</a>, <a title="Antisemitismus" href="/stichwort/antisemitismus/presseschauen.html">Antisemitismus</a>, <a title="Israelhass" href="/stichwort/israelhass/presseschauen.html">Israelhass</a>, <a title="Historikerstreit 2.0" href="/stichwort/historikerstreit-2/presseschauen.html">Historikerstreit 2.0</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a83677"><h2><span class="newspaper">Urheberrecht</span></h2><div class="fliess-text">Die Reform des<b> Urheberrechts</b> tritt in Kraft. Im <i>Verfassungsblog</i> <a href="https://verfassungsblog.de/grundrechte-gegen-gebuehr/" target="_blank" rel="noopener">erläutern</a> die ExpertInnen Jannis Lennartz und Viktoria Kraetzig, was sich nun alles verändert (für Laien, die nun womöglich vor Gericht landen, ein kaum verständliches Gestrüpp), und was es mit dem ebenfalls komplizierten <b>Begriff der</b> "<b>Schranken</b>" auf sich hat. Wann besteht für ein Zitat oder eine Parodie eine <b>Vergütungspflicht</b>, ist eine der Fragen: "Jenseits von verfassungsrechtlichen, bestehen rechtspolitische Bedenken an der Vergütungspflicht. Das Urheberrecht bewegt sich durch die digital bedingte Proliferation von Nutzungen aus einer <b>Nische für interessierte Kreise</b> (Musik-Verlage, Verwertungsgesellschaften und so weiter) heraus. Plötzlich ist es auch für<b> Endnutzer</b> wichtig. Diese Entwicklung steigert die Bedeutung des Faches, muss es aber auch verändern: Im Umweltrecht macht es auch einen Unterschied, ob man Industrieanlagen oder Privatpersonen reguliert."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/urheberrecht.html" class="newspaper"><b>Urheberrecht</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="EU-Urheberrechtsreform" href="/stichwort/eu-urheberrechtsreform/presseschauen.html">EU-Urheberrechtsreform</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a83676"><h2><span class="newspaper">Kulturpolitik</span></h2><div class="fliess-text">Noch immer ist der Streit um das "<b>Bundesfotoinstitut</b>", das als eine Art "Marbach der Fotografie" fotografische Vor- und Nachlässe sichern soll, nicht ausgestanden. Nun drängt es aber vor der Wahl. Der Streit handelt unter anderem von den Standorten <b>Essen</b>, wo es um Fotografie gehen soll, und <b>Düsseldorf</b>, wo es um Andreas Gursky gehen soll, berichtet Maren Lübbke-Tidow in der <i>FAZ</i>. Für Monika Grütters ist das "keine angenehme Situation. Anstatt mit einer klaren Konzeption eine Entscheidung der neuen Koalition vorzubereiten, muss sie in einer vertrackten Lage die Akteure zusammenbringen und darf dabei nicht riskieren, ihren Parteivorsitzenden und <b>Kanzlerkandidaten</b>, der sich als Ministerpräsident für seine Landeshauptstadt bereits ins Zeug legte, in schwieriges Fahrwasser zu bringen. Man darf gespannt sein, zu welchen Lösungen die Protagonisten kommen werden, die Grütters zu einem klärenden Gespräch nun nach Berlin geladen hat."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/kulturpolitik.html" class="newspaper"><b>Kulturpolitik</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Bundesfotoinstitut" href="/stichwort/bundesfotoinstitut/presseschauen.html">Bundesfotoinstitut</a>, <a title="Deutsches Institut für Fotografie" href="/stichwort/deutsches-institut-fuer-fotografie/presseschauen.html">Deutsches Institut für Fotografie</a>, <a title="Wahljahr 2021" href="/stichwort/wahljahr-2021/presseschauen.html">Wahljahr 2021</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a83675"><h2><span class="newspaper">Überwachung</span></h2><div class="fliess-text">Im großen <i>Welt</i>-Interview mit Angela Richter kritisiert <b>Jacob Applebaum</b>, dass<b> Amnesty International</b> die Liste der <b>Pegasus</b>-Opfer (<a href="/nsuche?q=pegasus+%C3%BCberwachungssoftware&search_type=4" target="_blank" rel="noopener">Unsere Resümees</a>) nicht veröffentlicht. Außerdem fordert er von <b>Google</b> und <b>Apple</b> gegen Pegasus und andere Spyware vorzugehen: "Wenn sie das tun, wird es wahrscheinlich damit enden, dass ein NSA-Mitarbeiter oder ein anderer <b>Geheimdienstmitarbeiter ihre Firma infiltriert</b>, um Hintertüren in ihren Code einzubauen. Das ist das Spiel, das im Moment gespielt wird. Das wissen wir aus den <b>Snowden</b>-<b>Akten</b>: CIA, NSA und andere Gruppen schicken Leute in Firmen, um im Auftrag dieser Geheimdienste <b>üble Sachen</b> zu machen. Es geht dabei, wie gesagt, nicht nur um die NSO-Gruppe. Apple könnte einfach ein paar Millionen Dollar an Ingenieurzeit auf dieses Problem ansetzen. Sie würden dabei nicht alle Probleme lösen. Aber sie würden es viel schwieriger und viel teurer machen, die ganze Dynamik der Spionageindustrie wäre betroffen. Aber, wissen Sie, sie werden das nicht tun, weil es nicht wirklich in ihrem Interesse ist. Diese Firmen sind auch auf das <b>Wohlwollen von Regierungen</b> angewiesen, um ihre Produkte zu verkaufen, und verhalten sich entsprechend. <b>iCloud in China</b> zum Beispiel ist komplett einsehbar für die chinesische Regierung."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/ueberwachung.html" class="newspaper"><b>Überwachung</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Applebaum, Jacob" href="/stichwort/applebaum-jacob/presseschauen.html">Applebaum, Jacob</a>, <a title="Pegasus Überwachungssoftware" href="/stichwort/pegasus-ueberwachungssoftware/presseschauen.html">Pegasus Überwachungssoftware</a>, <a title="Apple" href="/stichwort/apple/presseschauen.html">Apple</a>, <a title="Google" href="/stichwort/google/presseschauen.html">Google</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a83673"><h2><span class="newspaper">Geschichte</span></h2><div class="fliess-text">In der <i>FAZ</i> kommt die Historikerin<b> Stefanie Coché</b> auf die "<b>Aktion T4</b>", den Mord an psychisch Kranken in der Nazizeit, zurück. Diese Aktion wurde 1941 nach Protesten abgebrochen, aber das heißt nicht, dass das Sterben aufhörte, so Coché. Dennoch ließen <b>Angehörige</b> Verwandte in Kliniken einweisen, obwohl Gerüchte über Tötungen und ominöse frühe Tode weiter kursierten: "Dass die Möglichkeit der Krankenmorde akzeptiert wurde, ohne daraus Konsequenzen für das eigene Verhalten abzuleiten, ist als<b> Zeichen der Radikalisierung</b> innerhalb der nationalsozialistischen Gesellschaft zu lesen. Manche Familien bemühten sich noch, Einweisungen zu vermeiden oder in ihren Augen sichere Anstalten auszuwählen, für andere war die Nutzung der Anstalten jedoch trotz deren Pervertierung ein <b>normales Vorgehen</b>."<br /><br />Außerdem: In der <i>Welt</i> schreibt Thomas Schmid den Nachruf auf den im Alter von 73 Jahren verstorbenen Germanisten und Historiker<b> Rolf Hosfeld</b>, dank dem der <b>Völkermord</b> der Jungtürken an den <b>Armeniern</b> in den Jahren 1916 und 1917 in der deutschen Öffentlichkeit als einer der <b>ersten Genozide des 20</b>. <b>Jahrhunderts</b> wahrgenommen wurde.</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/geschichte.html" class="newspaper"><b>Geschichte</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Aktion T4" href="/stichwort/aktion-t4/presseschauen.html">Aktion T4</a>, <a title="Psychiatriegeschichte" href="/stichwort/psychiatriegeschichte/presseschauen.html">Psychiatriegeschichte</a>, <a title="Hosfeld, Rolf" href="/stichwort/hosfeld-rolf/presseschauen.html">Hosfeld, Rolf</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div></div><div class="internal-links"><a href="#a83672">Religion</a> | <a href="#a83674">Europa</a> | <a href="#a83679">Ideen</a> | <a href="#a83677">Urheberrecht</a> | <a href="#a83676">Kulturpolitik</a> | <a href="#a83675">Überwachung</a> | <a href="#a83673">Geschichte</a></div></div><div class="box"><a class="related-twin" href="/efeu/2021-08-02.html">Efeu - Die Kulturrundschau
        vom
        02.08.2021
        finden Sie hier
      </a></div><script>
        var disqus_developer = 0;
        var disqus_shortname ='meinperlentaucher';
        var disqus_title = '9punkt - Die Debattenrundschau vom 02.08.2021 | Alan Posener über A. Dirk Moses und Israel';
        var disqus_identifier = 'F-12169';
        var disqus_url = 'https://www.perlentaucher.de/9punkt/2021-08-02.html';

        var disqus_loaded = false;
        // This is the function that will load Disqus comments on demand
        function disqus() {
        if (!disqus_loaded) {
        // This is to ensure that Disqus widget is loaded only once
        disqus_loaded = true;
        var e = document.createElement("script");
        e.type = "text/javascript";
        e.async = true;
        e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
        (document.getElementsByTagName("head")[0] ||
        document.getElementsByTagName("body")[0])
        .appendChild(e);
        }
        }

      </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-primary btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>2 Kommentare</b></a></div><div class="box back-matter"><div style="position: relative"><a class="related-previous" href="/9punkt/2021-07-31.html" title="9punkt - Die Debattenrundschau vom 31.07.2021">⊲</a><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/9punkt/2021-08-02.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            9punkt - Die Debattenrundschau</h4><div class="calendar"><span><b>2021</b><a href="/9punkt/2021-01.html" title="9punkt - Die Debattenrundschau - Januar 2021">1</a><a href="/9punkt/2021-02.html" title="9punkt - Die Debattenrundschau - Februar 2021">2</a><a href="/9punkt/2021-03.html" title="9punkt - Die Debattenrundschau - März 2021">3</a><a href="/9punkt/2021-04.html" title="9punkt - Die Debattenrundschau - April 2021">4</a><a href="/9punkt/2021-05.html" title="9punkt - Die Debattenrundschau - Mai 2021">5</a><a href="/9punkt/2021-06.html" title="9punkt - Die Debattenrundschau - Juni 2021">6</a><a href="/9punkt/2021-07.html" title="9punkt - Die Debattenrundschau - Juli 2021">7</a><a href="/9punkt/2021-08.html" class="red" title="9punkt - Die Debattenrundschau - August 2021">8</a><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2020</b><a href="/9punkt/2020-01.html" title="9punkt - Die Debattenrundschau - Januar 2020">1</a><a href="/9punkt/2020-02.html" title="9punkt - Die Debattenrundschau - Februar 2020">2</a><a href="/9punkt/2020-03.html" title="9punkt - Die Debattenrundschau - März 2020">3</a><a href="/9punkt/2020-04.html" title="9punkt - Die Debattenrundschau - April 2020">4</a><a href="/9punkt/2020-05.html" title="9punkt - Die Debattenrundschau - Mai 2020">5</a><a href="/9punkt/2020-06.html" title="9punkt - Die Debattenrundschau - Juni 2020">6</a><a href="/9punkt/2020-07.html" title="9punkt - Die Debattenrundschau - Juli 2020">7</a><a href="/9punkt/2020-08.html" title="9punkt - Die Debattenrundschau - August 2020">8</a><a href="/9punkt/2020-09.html" title="9punkt - Die Debattenrundschau - September 2020">9</a><a href="/9punkt/2020-10.html" title="9punkt - Die Debattenrundschau - Oktober 2020">10</a><a href="/9punkt/2020-11.html" title="9punkt - Die Debattenrundschau - November 2020">11</a><a href="/9punkt/2020-12.html" title="9punkt - Die Debattenrundschau - Dezember 2020">12</a></span></div><div class="c"><br /></div></div><a href="/archive/fl/5.html" title="9punkt">
            Gesamtes Archiv
          </a></div><div class="box"><a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a><a href="#" style="float: right;" onClick="$('#steady-why-login-answer').toggle(); return false;">Warum?
          </a><div id="steady-why-login-answer" class="alert-success alert alert-box" style="display: none; z-index: 11; margin: 20px 0px 0px 15px; padding: 10px;"><button type="button" class="close" onClick="$('#steady-why-login-answer').hide(); return false;" data-dismiss="alert" aria-label="Close" style="font-size: 32px;">
              ×
            </button>
            Warum bei Steady einloggen?
            <div class="body" style="font-size: 12px; line-height: 18px; color: #222; font-weight: normal;"><ol style="margin: 10px 10px 10px 10px; list-style-type: decimal;"><li>Der Unterstützen-Button wird ausgeblendet.</li><li>Tracking-Werbung wird nicht angezeigt.</li></ol><a href="https://steadyhq.com/de/perlentaucher">Unterstützen bei Steady</a><br /><a href="/mein/support">Unterstützen per
                Überweisung/Paypal
              </a></div></div></div><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2021-07-28.html">Aktuelle Stichwörter</div><ul><li title="Stichwort Marina Abramovic"><a href="/stichwort/abramovic-marina.html">Marina Abramovic</a></li><li title="Stichwort Achtziger Jahre"><a href="/stichwort/achtziger-jahre.html">Achtziger Jahre</a></li><li title="Stichwort Antisemitismus"><a href="/stichwort/antisemitismus.html">Antisemitismus</a></li><li title="Stichwort China"><a href="/stichwort/china.html">China</a></li><li title="Stichwort DDR"><a href="/stichwort/ddr.html">DDR</a></li><li title="Stichwort Feminismus"><a href="/stichwort/feminismus.html">Feminismus</a></li><li title="Stichwort Humboldt Forum"><a href="/stichwort/humboldt-forum.html">Humboldt Forum</a></li><li title="Stichwort Per Leo"><a href="/stichwort/leo-per.html">Per Leo</a></li><li title="Stichwort Liebe"><a href="/stichwort/liebe.html">Liebe</a></li><li title="Stichwort Pegasus Überwachungssoftware"><a href="/stichwort/pegasus-ueberwachungssoftware.html">Pegasus Überwachungssoftware</a></li><li title="Stichwort Rassismus"><a href="/stichwort/rassismus.html">Rassismus</a></li><li title="Stichwort Sachbuch des Monats"><a href="/stichwort/sachbuch-des-monats.html">Sachbuch des Monats</a></li><li title="Stichwort Sachbuch des Monats 08/2021"><a href="/stichwort/sachbuch-des-monats-08-2021.html">Sachbuch des Monats 08/2021</a></li><li title="Stichwort Donald Trump"><a href="/stichwort/trump-donald.html">Donald Trump</a></li><li title="Stichwort Ungarn"><a href="/stichwort/ungarn.html">Ungarn</a></li></ul></div></div></div><div class="box static-box"><a title="Fotolot - Über Bücher, Bilder und Ausstellungen" href="/fotolot"><img style="max-width: 100%; width: 133px;" src="/static/img/fotolot-mit-claim.png" alt="Logo - Fotolot - Über Bücher, Bilder und Ausstellungen" /></a></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/9punkt/2021-08-02.html#comment-8687579769"><b>HJK</b> zu "9punkt vom 02.08.2021": </a><a href="/9punkt/2021-08-02.html#comment-8687579769" class="text-link">Schöner Artikel zu Laschet, habe sehr gelacht. Immerhin hat Laschet seine Angebetete… </a></li><li title=""><a href="/buch/gavriel-d-rosenfeld/das-vierte-reich.html#comment-8687994013"><b>Martin </b> zu "Das Vierte Reich - Der lange Schatten des Nationalsozialismus": </a><a href="/buch/gavriel-d-rosenfeld/das-vierte-reich.html#comment-8687994013" class="text-link">Das 4te Reich sollte meiner Meinung durch Nationale Unterwanderung von alt Nazis… </a></li><li title=""><a href="/9punkt/2021-08-02.html#comment-8687579769"><b>abhs</b> zu "9punkt vom 02.08.2021": </a><a href="/9punkt/2021-08-02.html#comment-8687579769" class="text-link">Die "taz" und ihre Klientel jaulen gern empört "Kontaktschuld", wenn auf Verbindungen… </a></li><li title=""><a href="/9punkt/2021-07-31.html#comment-8683489333"><b>Holger Hn</b> zu "9punkt vom 31.07.2021": </a><a href="/9punkt/2021-07-31.html#comment-8683489333" class="text-link">Vielleicht doch eher ein Bezug zum damals gerade aus der Mode gekommenen Expressionismus?… </a></li><li title=""><a href="/9punkt/2021-07-31.html#comment-8683489333"><b>abhs</b> zu "9punkt vom 31.07.2021": </a><a href="/9punkt/2021-07-31.html#comment-8683489333" class="text-link">"Der angebliche Kummer um die Menschheit ist ein Symptom absoluter Gleichgültigkeit,… </a></li></ul></div></div><div class="box" style="padding-bottom: 0;"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=125&amp;t=162796526743382535"><br /></script></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Keigo Higashino. Kleine Wunder um Mitternacht - Roman. Limes Verlag, München, 2021."><a href="/r?hash=f721f588&amp;url=https%3A%2F%2Fwww.penguinrandomhouse.de%2FBuch%2FKleine-Wunder-um-Mitternacht%2FKeigo-Higashino%2FLimes%2Fe541549.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783809027102%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/9/58009.jpg" alt="Cover: Keigo Higashino. Kleine Wunder um Mitternacht - Roman. Limes Verlag, München, 2021." /></a><a href="/r?hash=f721f588&amp;url=https%3A%2F%2Fwww.penguinrandomhouse.de%2FBuch%2FKleine-Wunder-um-Mitternacht%2FKeigo-Higashino%2FLimes%2Fe541549.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783809027102%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Keigo Higashino: Kleine Wunder um Mitternacht</a><br />Aus dem Japanischen von Astrid Finke. Es ist kurz vor Mitternacht, als drei junge Einbrecher in einen verlassenen Gemischtwarenladen eindringen, um nach ihrem Raubzug unterzutauchen.… </div><div class="teaser-block" title="Per Leo. Tränen ohne Trauer - Nach der Erinnerungskultur. Klett-Cotta Verlag, Stuttgart, 2021."><a href="/r?hash=44691515&amp;url=https%3A%2F%2Fwww.klett-cotta.de%2Fbuch%2FGesellschaft_%2F_Politik%2FTraenen_ohne_Trauer%2F144121%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783608982190%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/2/57982.jpg" alt="Cover: Per Leo. Tränen ohne Trauer - Nach der Erinnerungskultur. Klett-Cotta Verlag, Stuttgart, 2021." /></a><a href="/r?hash=44691515&amp;url=https%3A%2F%2Fwww.klett-cotta.de%2Fbuch%2FGesellschaft_%2F_Politik%2FTraenen_ohne_Trauer%2F144121%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783608982190%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Per Leo: Tränen ohne Trauer</a><br />Wie können wir uns von Hitler emanzipieren, ohne den Nationalsozialismus zu vergessen? Auf unsere Erinnerungskultur sind viele Deutsche stolz. Tatsächlich aber diente sie… </div><div class="teaser-block" title="Till Raether. Treue Seelen - Roman. btb, München, 2021."><a href="/r?hash=1db1a892&amp;url=https%3A%2F%2Fwww.penguinrandomhouse.de%2FBuch%2FTreue-Seelen%2FTill-Raether%2Fbtb%2Fe563533.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783442758555%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/6/58186.jpg" alt="Cover: Till Raether. Treue Seelen - Roman. btb, München, 2021." /></a><a href="/r?hash=1db1a892&amp;url=https%3A%2F%2Fwww.penguinrandomhouse.de%2FBuch%2FTreue-Seelen%2FTill-Raether%2Fbtb%2Fe563533.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783442758555%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Till Raether: Treue Seelen</a><br />Frühsommer 1986: Achim und Barbara, um die 30, sind nach West-Berlin gezogen. In die Großstadt, weg aus der Provinz. Weil es dort eine Stelle gibt für ihn im Labor der Bundesanstalt… </div><div class="teaser-block" title="Oswald Egger. Entweder ich habe die Fahrt am Mississippi nur geträumt, oder ich träume jetzt. Suhrkamp Verlag, Berlin, 2021."><a href="/r?hash=f227460d&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuch%2Foswald-egger-entweder-ich-habe-die-fahrt-am-mississippi-nur-getraeumt-oder-ich-traeume-jetzt-t-9783518429778%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518429778%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/6/57966.jpg" alt="Cover: Oswald Egger. Entweder ich habe die Fahrt am Mississippi nur geträumt, oder ich träume jetzt. Suhrkamp Verlag, Berlin, 2021." /></a><a href="/r?hash=f227460d&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuch%2Foswald-egger-entweder-ich-habe-die-fahrt-am-mississippi-nur-getraeumt-oder-ich-traeume-jetzt-t-9783518429778%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518429778%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Oswald Egger: Entweder ich habe die Fahrt am Mississippi nur geträumt, oder ich träume jetzt</a><br />Mit zahlreichen Aquarellen vom Autor. Fließt - alles? Wie ein fortschreitend oskulierendes Wogengewölle in Form von Worten und Formen ohne Worte, Strudelungen, Zerstreuungen… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a>
	|
	<a href="https://eichendorff21.de">Eichendorff21 Buchladen</a></div></footer></div></div><script src="/static/js/core.2021-07-01-t08-18-25z.js"></script><script src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: '632667547e7cd3e0466547863e1207a8c0c0c549' }, null, 'json');
</script>
        </body></html>