<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Tidiane N'Diaye über den modernen Sklavenhandel, Thomas Metzinger über eine Superintelligenz - 9punkt - Die Debattenrundschau vom 02.12.2017 - Perlentaucher</title><meta name="title" content="Tidiane N'Diaye über den modernen Sklavenhandel, Thomas Metzinger über eine Superintelligenz - 9punkt - Die Debattenrundschau vom 02.12.2017 - Perlentaucher" /><meta name="description" content="Jeder so seine eigene Wahrheit Rundblick durch die Feuilletondebatten. Wochentags um 9 Uhr, sonnabends um 10 Uhr." /><meta name="keywords" content="Flüchtlingskrise, Sklavenhandel, Libyen, Sklaverei, Arabischer Sklavenhandel, Raqqa, Raqqa Is Being Slaughtered Silently, Abdalaziz Alhamza, Syrien, SDF, Kurden, Tidiane N'Diaye, Fake News, Barbara Zehnpfennig, Wahrheitsbegriff, Künstliche Intelligenz, Thomas Metzinger, Schwedische Akademie, #MeToo, Asne Seierstad, Russland, Jörg Baberowski, Stalinismus, Hans Demmel, Öffentlich-Rechtliche Sender, Rainer Robra" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/9punkt/2017-12-02.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2017-11-01-t14-58-49z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="alternate" type="application/rss+xml" title="Perlentaucher - RSS" href="https://www.perlentaucher.de/index.rss" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8825782-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
  ga('require', 'socialWidgetTracker');
  ga('require', 'outboundLinkTracker');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><script type="text/javascript" src="/static/js/jquery.js"></script></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/logo.gif" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2">
    
  </div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-newsletter"><form id="pt-newsletter-subscribe-quick-widget" action="/mein/newsletter/subscribe/new" method="POST"><fieldset><div class="input-group"><input type="email" required="required" name="email" value="" placeholder="Newsletter abonnieren" class="form-control input-xs" /><span class="input-group-btn"><button type="submit" title="Newsletter abonnieren" class="btn btn-default btn-xs" style="">
                        ok
                      </button></span></div></fieldset></form></div><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" href="http://www.twitter.com/perlentaucher00" style="text-decoration:none;"><img src="/static/img/twitter-small.png" alt="Folgen Sie uns auf Twitter" title="Folgen Sie uns auf Twitter" style="position: relative; top: 4px" /></a><a rel="nofollow" href="https://www.facebook.com/pages/Perlentaucher/148688561842109" style="text-decoration:none;"><img src="/static/img/facebook-small.gif" title="Folgen Sie uns auf Facebook" alt="Folgen Sie uns auf Facebook" style="position: relative; top: 4px" /></a><a href="/rss-feeds/rss-feeds-von-perlentaucher-de.html" title="Folgen Sie uns per RSS"><img style="position: relative; top: 4px;" src="/static/img/rss-16x.jpg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 02.12.2017, 13.56 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="navi"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html" class="active">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter">Newsletter</a></li><li><a href="/shop/">Shop</a></li></ul></div><div class="subnavi"><div class="bc"><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><span>&gt;</span><a href="/9punkt/aktuell_liste.html" class="active">9punkt</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=123&amp;l=20&amp;t=151223134986512879" type="text/javascript"><br /></script><div class="layout-111"><aside id="col_left"><div id="integrated-search-input"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input id="integrated-search-input-field" name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.png') no-repeat center;"><br /></button></span></div></fieldset></form><div><div class="c" style="height: 2px;"></div><a href="/suche" style="padding-left: 7px;" class="f_left">Erweiterte
            Büchersuche
          </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=73&amp;t=151223134986512879" type="text/javascript"><br /></script><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=115&amp;t=151223134986512879" type="text/javascript"><br /></script><div class="static-box"><div class="box">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="https://www.perlentaucher.de/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-fliess"><div class="front-matter"><div class="tools"><ul><li><a href="/9punkt/2017-12-02.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a href="#" data-share="mailer">Empfehlen
      </a></span></li><li><a href="/9punkt/2017-12-02.html#disqus_thread" onClick="disqus(); return true;">
            Kommentieren
          </a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a><a data-share="google" style="text-decoration: none;"><img src="https://www.gstatic.com/images/icons/gplus-16.png" title="Share on Google+" alt="Share on Google+" /></a></span></li></ul></div><h4><a href="/archive/fl/5.html">9punkt - Die Debattenrundschau</a></h4><h2>Jeder so seine eigene Wahrheit</h2><h5>Rundblick durch die Feuilletondebatten. Wochentags um 9 Uhr, sonnabends um 10 Uhr.</h5><div class="paragraph"><span class="date"><b>02.12.2017</b>. Der senegalesische Historiker <b>Tidiane N</b>'<b>Diaye</b> macht in <i>Le Point Afrique</i> arabischen Rassismus und westliche Gleichgültigkeit verantwortlich für den <b>Sklavenhandel in Libyen</b>. In der <i>taz</i> warnt der Bürgerjournalist <b>Abdalaziz Alhamza</b>: Nach dem Abzug des <b>IS</b> aus <b>Raqqa</b> terrorisiert die kurdische <b>SDF</b> die syrische Bevölkerung. In der <i>NZZ</i> erklärt der Osteuropahistoriker <b>Jörg Baberowski</b>, warum <b>Aufarbeitung</b> in <b>Russland</b> etwas anderes ist als in <b>Deutschland</b>. Und der Philosoph <b>Thomas Metzinger</b> entwirft eine künstliche <b>Superintelligenz</b>, die uns von allem Leiden erlöst. Auf <i>Zeit online</i> wirbt die Politikwissenschaftlerin <b>Barbara Zehnpfennig</b> für den Erhalt der <b>Wahrheit</b>.</span></div><div class="fliess-collection-twin"><a href="/efeu/2017-12-02.html">Efeu - Die Kulturrundschau
          vom
          02.12.2017
          finden Sie hier
        </a></div><div class="internal-links"><a href="#a64051">Politik</a> | <a href="#a64057">Ideen</a> | <a href="#a64060">Gesellschaft</a> | <a href="#a64059">Geschichte</a> | <a href="#a64058">Medien</a></div></div><div class="box content-matter"><div class="content-fliess-artikel" id="a64051"><h2><span class="newspaper">Politik</span></h2><div class="fliess-text">Der <b>arabische Sklavenhandel</b> ist wohl das größte Verbrechen gegen die Menschlichkeit, das noch nicht ins öffentlichen Bewusstsein gelangt ist. Der Senegalese <b>Tidiane N'Diaye</b> ist ein Historiker dieses Sklavenhandels (wir haben seinerzeit ein Kapitel seines Buchs "Der verschleierte Völkermord" <a href="https://www.perlentaucher.de/vorgeblaettert/tidiane-ndiaye-der-verschleierte-voelkermord.html?highlight=Tidiane+N%27Diaye#highlight">vorabgedruckt</a>). Im <a href="http://afrique.lepoint.fr/actualites/esclavage-en-libye-tidiane-n-diaye-l-afrique-et-l-europe-avaient-detourne-les-yeux-jusqu-ici-page-2-29-11-2017-2176103_2365.php" target="_blank">Interview</a> mit Viviane Forson in <i>Le Point Afrique</i> stellt er die grauenhaften Szenen in Libyen (Sklavenmärkte und Pogrome) in den Kontext des<b> arabischen Rassismus</b>, der von Jahrhunderten der Versklavung von Schwarzafrikanern geprägt ist. Aber auch die heutigen afrikanischen und europäischen Eliten kommen bei ihm nicht gut weg: "Der <b>heutige Menschenhandel</b> in Nordafrika erlaubt es wohl, den Strom der Flüchtlinge aus wirtschaftlichen oder politischen Gründen nach Europa <b>zu regulieren</b>. Einigen <b>armen Ländern</b> Afrikas hilft er außerdem, ihre<b> jungen Männer</b> loszuwerden, die sonst revoltieren könnten. Das ist ein 'Vorteil' für Herrschenden - die westlichen und chinesischen <b>Schutzmächte</b> geben ihren Segen." <br /><br />Das syrische <b>Raqqa</b> ist inzwischen vom IS befreit. Ein Ruhmesblatt ist das aber nicht für die internationale Gemeinschaft, meint Abdalaziz Alhamza von der syrischen Bürgerjournalisten-Gruppe "Raqqa is being slaughtered silently" im <a target="_blank" href="https://www.taz.de/!5464759/">Gespräch</a> mit der <i>taz</i>: "90 Prozent der Gebäude in Rakka sind zerstört, <b>Tausende Zivilisten sind gestorben</b>. Wer überlebt hat, hat Freunde und Familie verloren. So hatten wir uns die Befreiung nicht vorgestellt." Zumal jetzt eine <b>neue Gruppe</b> die Stadt tyrannisiere, die <b>kurdisch dominierte SDF</b>: "Auch sie begehen Verbrechen, außer uns berichtet nur kaum jemand darüber: sie brennen Häuser nieder, vertreiben Menschen aus ihren Wohnungen, die oft eh nur noch Ruinen sind. Zivilisten werden willkürlich festgenommen, Kinder werden gezwungen, sich der Armee anzuschließen. Kinder, die ihr Leben lang nie etwas anderes gesehen haben als Besatzung, wurden erst vom IS zwangsrekrutiert, jetzt sollen sie für die SDF gegen den IS kämpfen. ... Rakka wird nicht frei sein, bevor nicht die Bürger von Rakka die Macht übernehmen."<br /></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/politik.html" class="newspaper"><b>Politik</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Flüchtlingskrise" href="/stichwort/fluechtlingskrise/presseschauen.html">Flüchtlingskrise</a>, <a title="Sklavenhandel" href="/stichwort/sklavenhandel/presseschauen.html">Sklavenhandel</a>, <a title="Libyen" href="/stichwort/libyen/presseschauen.html">Libyen</a>, <a title="Sklaverei" href="/stichwort/sklaverei/presseschauen.html">Sklaverei</a>, <a title="Arabischer Sklavenhandel" href="/stichwort/arabischer-sklavenhandel/presseschauen.html">Arabischer Sklavenhandel</a>, <a title="Raqqa" href="/stichwort/raqqa/presseschauen.html">Raqqa</a>, <a title="Raqqa Is Being Slaughtered Silently" href="/stichwort/raqqa-is-being-slaughtered-silently/presseschauen.html">Raqqa Is Being Slaughtered Silently</a>, <a title="Abdalaziz Alhamza" href="/stichwort/alhamza-abdalaziz/presseschauen.html">Abdalaziz Alhamza</a>, <a title="Syrien" href="/stichwort/syrien/presseschauen.html">Syrien</a>, <a title="SDF" href="/stichwort/sdf/presseschauen.html">SDF</a>, <a title="Kurden" href="/stichwort/kurden/presseschauen.html">Kurden</a>, <a title="Tidiane N'Diaye" href="/stichwort/n-diaye-tidiane/presseschauen.html">Tidiane N'Diaye</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a64057"><h2><span class="newspaper">Ideen</span></h2><div class="fliess-text"><b>Fake News</b>, also Lügen, haben eine lange Tradition, <a target="_blank" href="http://www.zeit.de/zeit-geschichte/2017/03/luegen-politik-geschichte-fake-news-wahrheit/komplettansicht">erklärt</a> die Politikwissenschaftlerin <b>Barbara Zehnpfennig</b> auf <i>Zeit online</i>. Heute kann jeder Lügen im Netz verbreiten und sie "alternative Fakten" nennen. Ist die Wahrheit damit abgeschafft? "Die Auffassung, dass es die Wahrheit gar nicht gebe, sondern <b>jeder so seine eigene Wahrheit</b> habe, ist gerade in der modernen, pluralistischen Demokratie verbreitet. Die verhängnisvolle Erfahrung mit dem totalen Wahrheitsanspruch des Nationalsozialismus und Kommunismus hat den Anspruch auf Wahrheit insgesamt in Verruf gebracht. Doch muss man der Opferung von Menschen in diesen Regimen auch noch die Opferung der Wahrheit folgen lassen? Dass der Verzicht auf die Wahrheit <b>logisch nicht haltbar</b> ist, zeigt sich schon daran, wie selbstverständlich ausgerechnet die Relativisten sie für ihren Standpunkt reklamieren. Und wie kann die Wahrheit in Abrede gestellt werden, ohne auch die Lüge zu verneinen?"<br /><br />In der <i>NZZ</i> <a target="_blank" href="https://www.nzz.ch/feuilleton/die-mitfuehlende-superintelligenz-die-boeses-schafft-ld.1334142">denkt</a> der Philosoph Thomas Metzinger über eine künstliche <b>Superintelligenz</b> nach, die uns nicht nur an Sachverstand überlegen ist, sondern auch unsere Weltwahrnehmung mit all unseren Selbsttäuschungen besser versteht als wir selbst. Und was würde sie feststellen? Dass das <b>Vermeiden von Schmerz und Leiden</b> unser wichtigster Antriebsmotor ist: "Auf begrifflicher Ebene weiß sie natürlich seit langem, dass kein Wesen unter seiner <b>eigenen Nicht-Existenz</b> leiden kann. Die Superintelligenz schließt daraus, dass Nicht-Existenz im eigentlichen Interesse aller zukünftigen selbstbewussten Wesen auf diesem Planeten liegt. Empirisch weiß sie: Die natürlich evolvierten biologischen Lebewesen können diese Tatsache nicht erkennen, weil sie unter einem fest verankerten Überlebenstrieb leiden, unter dem, was die buddhistischen Philosophen den 'Durst nach Dasein' genannt haben. Die Superintelligenz entscheidet sich, <b>wohlwollend zu handeln</b>."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/ideen.html" class="newspaper"><b>Ideen</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Fake News" href="/stichwort/fake-news/presseschauen.html">Fake News</a>, <a title="Barbara Zehnpfennig" href="/stichwort/zehnpfennig-barbara/presseschauen.html">Barbara Zehnpfennig</a>, <a title="Wahrheitsbegriff" href="/stichwort/wahrheitsbegriff/presseschauen.html">Wahrheitsbegriff</a>, <a title="Künstliche Intelligenz" href="/stichwort/kuenstliche-intelligenz/presseschauen.html">Künstliche Intelligenz</a>, <a title="Thomas Metzinger" href="/stichwort/metzinger-thomas/presseschauen.html">Thomas Metzinger</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a64060"><h2><span class="newspaper">Gesellschaft</span></h2><div class="fliess-text">Im <a target="_blank" href="https://www.welt.de/print/die_welt/literatur/article171193777/Ist-Islamismus-wie-Magersucht.html">Interview</a> mit der <i>Welt</i> spricht die Kriegsreporterin <b>Åsne Seierstad</b> über ihr Buch "Zwei Schwestern", das die  Geschichte der Teenager Ayan und Leila erzählt, die sich von Norwegen nach Syrien <b>zum IS</b> aufmachten. Die Bessenheit der beiden erinnert sie an ein Phänomen, das vor allem im Westen bekannt ist: <b>Magersucht</b>. "Es geht darum, das Richtige zu tun. Perfekt zu sein. Es war ja auch ein Wettbewerb zwischen den Mädchen. Man muss mindestens fünfmal am Tag beten, aber es gibt <b>nach oben einfach keine Grenze</b>, man kann auch 100- oder 200-mal beten. Je mehr desto besser. ... Ein norwegischer Psychiater, der mehrere Bücher über Magersucht geschrieben hat, sagte mir, die beiden Mädchen würden ihn sehr an seine Patientinnen erinnern. Der Drang zur Perfektion und der Wunsch nach Selbstreinigung".<br /><br />Ein Bericht der Tageszeitung <i>Dagens Nyheter</i>, dass der Ehemann eines Mitglieds der <b>Schwedischen Akademie</b> jahrzehntelang <b>Frauen belästigt und missbraucht</b> haben soll, hat die Schweden schwer erschüttert, schreibt Thomas Steinfeld in der SZ: "Beschädigt ist die Akademie nun doppelt. Zum einen, weil offenbar wurde, in welchem Maße sie einen ganzen Betrieb aus <b>zweifelhaften Vorteilsnahmen</b> und persönlichen Verbindlichkeiten förderte. Der Umstand, dass sich der Kritiker Horace Engdahl, zwischen 1999 und 2009 Ständiger Sekretär der Akademie, im vergangenen Jahr öffentlich seiner Freundschaft mit dem Betreiber des Kulturvereins rühmte und ihn der männlichen Jugend - 'Werdet nicht Hipster, sondern <b>Gentlemen</b>!' - als Vorbild empfahl, wirkt mittlerweile wie eine Selbstentlarvung."<br /><br />Außerdem: In der <i>NZZ</i> <a target="_blank" href="https://www.nzz.ch/feuilleton/gefaehrliche-liaison-mit-der-macht-ld.1333068">erzählt</a> die Psychoanalytikerin <b>Sabine Richebächer</b> die kurze Geschichte der <b>russischen Psychoanalyse</b>.</div><div class="fliess-stop"><div class="ad content-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><div><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/gesellschaft.html" class="newspaper"><b>Gesellschaft</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Schwedische Akademie" href="/stichwort/schwedische-akademie/presseschauen.html">Schwedische Akademie</a>, <a title="#MeToo" href="/stichwort/me-too/presseschauen.html">#MeToo</a>, <a title="Asne Seierstad" href="/stichwort/seierstad-asne/presseschauen.html">Asne Seierstad</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a64059"><h2><span class="newspaper">Geschichte</span></h2><div class="fliess-text">In einem <i>NZZ</i>-<a target="_blank" href="https://www.nzz.ch/feuilleton/man-sollte-sich-gut-ueberlegen-ob-es-eine-gute-idee-ist-putin-zu-stuerzen-ld.1327082">Interview</a> über die blutige Geschichte <b>Russlands</b> überlegt der Osteuropahistoriker <b>Jörg Baberowski</b>, warum <b>Aufarbeitung</b> in Russland etwas anderes ist als in Deutschland: "Wir vergessen, dass sich die Aufarbeitung in Deutschland unter Aufsicht der Alliierten vollzog. Der Aufarbeitungsprozess fand nicht in einem souveränen Staat statt. Man darf sich keinen Illusionen darüber hingeben, was passieren kann, wenn <b>Opfer und Täter ohne Schiedsrichter</b> einander begegnen. Man mag sich nicht ausmalen, was geschehen wäre, wenn Chruschtschow gesagt hätte: '20 Millionen Tote. Jetzt arbeiten wir das mal auf.' Die Deutschen haben ihre Gewalt <b>vor allem ins Ausland</b> getragen, was die Aufarbeitung leichter machte. In der Sowjetunion war die Gewalt nach innen gerichtet. Wie hätte man einer solchen Tragödie gerecht werden können - wenn nicht durch Schweigen?"</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/geschichte.html" class="newspaper"><b>Geschichte</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Russland" href="/stichwort/russland/presseschauen.html">Russland</a>, <a title="Jörg Baberowski" href="/stichwort/baberowski-joerg/presseschauen.html">Jörg Baberowski</a>, <a title="Stalinismus" href="/stichwort/stalinismus/presseschauen.html">Stalinismus</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a64058"><h2><span class="newspaper">Medien</span></h2><div class="fliess-text">Wenig Positives sieht <b>Hans Demmel</b>, Chef des Privatsenders n-tv, in den Plänen für eine <b>Strukturreform</b> der öffentlich-rechtlichen Sender. Besonders ärgert ihn die Ausweitung der Internetpräsenz und die Werbung in den Öffentlich-Rechtlichen, erklärt er im <a target="_blank" href="http://www.fr.de/kultur/netz-tv-kritik-medien/medien/oeffentlich-rechtlicher-rundfunk-das-ist-ein-maximales-bedrohungsszenario-a-1398704,0#artpager-1398704-0">Interview</a> mit der <i>FR</i>. "Wir stellen immer wieder fest, dass viele dieser Entscheidungen getroffen werden ohne das Verständnis dafür, dass man <b>einen Wirtschaftsraum beeinflusst</b>.  ... Wie heißt es so schön? Die Werbung sei der Preis dafür, dass der Rundfunkbeitrag sozialverträglich sei. Was auch immer das bedeuten mag. Wir reden von <b>300 Millionen</b>, die <b>auf die acht Milliarden Euro Beiträge</b> drauf kommen. Das ist eine Summe, die man auch über Sparen reinbekommen könnte. Das übrigens auch im Interesse der Kollegen von ARD und ZDF: Eine deutliche Werbereduzierung kann das öffentlich-rechtliche <b>Auftragsprofil schärfen</b>, in dem es die Kommerzialisierungszwänge bei ihnen reduziert. Sie sind das Grundübel der Fehlentwicklungen im öffentlich-rechtlichen System."<br /><br />Im Interview mit der FAZ warnt <b>Rai­ner Ro­bra</b>, Chef der Staats­kanz­lei von Sach­sen-An­halt, die Öffentlich-Rechtlichen, auf eine Beitragserhöhung 2021 zu setzen. In allen Landtagen wachse der Unmut über immer weiter wachsenden Geldbedarf der Sender. "Im Os­ten tritt allerdings bei vie­len Bür­gern der Ein­druck hin­zu, dass die öffent­lich-recht­li­chen An­stal­ten die <b>Le­bens­wirk­lich­keit in ih­ren Län­dern</b> nicht ab­bil­den. Vie­le Bür­ger fra­gen sich, war­um sie für ein Sys­tem zah­len sol­len, das sie nur sel­ten zur Kennt­nis nimmt und wenn, dann ne­ga­tiv. Zu­dem sind im Os­ten die Ein­kom­men nied­ri­ger. Die Bür­ger sind im Privat­le­ben wie in der Po­li­tik dar­an ge­wöhnt, dass <b>hart gespart</b> wer­den muss. Die Leu­te ver­ste­hen nicht, war­um das bei den Sen­dern an­ders sein soll."<br /></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/medien.html" class="newspaper"><b>Medien</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Hans Demmel" href="/stichwort/demmel-hans/presseschauen.html">Hans Demmel</a>, <a title="Öffentlich-Rechtliche Sender" href="/stichwort/oeffentlich-rechtliche-sender/presseschauen.html">Öffentlich-Rechtliche Sender</a>, <a title="Rainer Robra" href="/stichwort/robra-rainer/presseschauen.html">Rainer Robra</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div></div><div class="internal-links"><a href="#a64051">Politik</a> | <a href="#a64057">Ideen</a> | <a href="#a64060">Gesellschaft</a> | <a href="#a64059">Geschichte</a> | <a href="#a64058">Medien</a></div></div><div class="box"><div class="fliess-collection-twin"><a href="/efeu/2017-12-02.html">Efeu - Die Kulturrundschau
          vom
          02.12.2017
          finden Sie hier
        </a></div></div><div class="box back-matter"><a class="related-previous" title="Plötzlich war nicht mehr Russland der größte Feind" href="/9punkt/2017-12-01.html">⊲ </a><a href="/9punkt/2017-12-02.html?r=print" target="_blank" rel="nofollow">Drucken</a><span class="social-icons hidden-md hidden-sm hidden-xs"> | <a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="position:relative; top: 4px; margin: 0 4px;" /></a> | <a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="position:relative; top: 4px;  margin: 0 4px;" /></a>|<span style="position:relative; top: 4px;  margin: 0 4px;"><a data-share="google" style="text-decoration: none;"><img src="https://www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+" /></a></span></span><div class="c"><br /></div></div><script type="text/javascript">var disqus_developer = 0;var disqus_shortname ='meinperlentaucher';var disqus_title = 'Tidiane N\'Diaye über den modernen Sklavenhandel, Thomas Metzinger über eine Superintelligenz - 9punkt - Die Debattenrundschau vom 02.12.2017';var disqus_identifier = 'F-8949'; var disqus_url = 'https://www.perlentaucher.de/9punkt/2017-12-02.html';
        var disqus_loaded = false;
// This is the function that will load Disqus comments on demand
function disqus() {
  if (!disqus_loaded)  {
    // This is to ensure that Disqus widget is loaded only once
    disqus_loaded = true;
    var e = document.createElement("script");
    e.type = "text/javascript";
    e.async = true;
    e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
    (document.getElementsByTagName("head")[0] ||
     document.getElementsByTagName("body")[0])
    .appendChild(e);
  }
} 
        </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-default btn-primary btn-lg btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>
                Kommentieren
              </b></a></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            9punkt - Die Debattenrundschau</h4><div class="calendar"><span><b>2017</b><a href="/9punkt/2017-01.html" title="9punkt - Die Debattenrundschau - Januar 2017">1</a><a href="/9punkt/2017-02.html" title="9punkt - Die Debattenrundschau - Februar 2017">2</a><a href="/9punkt/2017-03.html" title="9punkt - Die Debattenrundschau - März 2017">3</a><a href="/9punkt/2017-04.html" title="9punkt - Die Debattenrundschau - April 2017">4</a><a href="/9punkt/2017-05.html" title="9punkt - Die Debattenrundschau - Mai 2017">5</a><a href="/9punkt/2017-06.html" title="9punkt - Die Debattenrundschau - Juni 2017">6</a><a href="/9punkt/2017-07.html" title="9punkt - Die Debattenrundschau - Juli 2017">7</a><a href="/9punkt/2017-08.html" title="9punkt - Die Debattenrundschau - August 2017">8</a><a href="/9punkt/2017-09.html" title="9punkt - Die Debattenrundschau - September 2017">9</a><a href="/9punkt/2017-10.html" title="9punkt - Die Debattenrundschau - Oktober 2017">10</a><a href="/9punkt/2017-11.html" title="9punkt - Die Debattenrundschau - November 2017">11</a><a href="/9punkt/2017-12.html" class="red" title="9punkt - Die Debattenrundschau - Dezember 2017">12</a></span><span><b>2016</b><a href="/9punkt/2016-01.html" title="9punkt - Die Debattenrundschau - Januar 2016">1</a><a href="/9punkt/2016-02.html" title="9punkt - Die Debattenrundschau - Februar 2016">2</a><a href="/9punkt/2016-03.html" title="9punkt - Die Debattenrundschau - März 2016">3</a><a href="/9punkt/2016-04.html" title="9punkt - Die Debattenrundschau - April 2016">4</a><a href="/9punkt/2016-05.html" title="9punkt - Die Debattenrundschau - Mai 2016">5</a><a href="/9punkt/2016-06.html" title="9punkt - Die Debattenrundschau - Juni 2016">6</a><a href="/9punkt/2016-07.html" title="9punkt - Die Debattenrundschau - Juli 2016">7</a><a href="/9punkt/2016-08.html" title="9punkt - Die Debattenrundschau - August 2016">8</a><a href="/9punkt/2016-09.html" title="9punkt - Die Debattenrundschau - September 2016">9</a><a href="/9punkt/2016-10.html" title="9punkt - Die Debattenrundschau - Oktober 2016">10</a><a href="/9punkt/2016-11.html" title="9punkt - Die Debattenrundschau - November 2016">11</a><a href="/9punkt/2016-12.html" title="9punkt - Die Debattenrundschau - Dezember 2016">12</a></span></div><div class="c"><br /></div></div><a href="/archive/fl/5.html" title="9punkt">
            Gesamtes Archiv
          </a></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=116&amp;t=151223134986512879" type="text/javascript"><br /></script><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><a class="rubrik" href="/stichwort/2017-12-02.html">Stichwörter des Tages</a><ul><li title="Stichwort #metoo"><a href="/stichwort/metoo.html">#metoo</a></li><li title="Stichwort Abdalaziz Alhamza"><a href="/stichwort/alhamza-abdalaziz.html">Abdalaziz Alhamza</a></li><li title="Stichwort Alkohol"><a href="/stichwort/alkohol.html">Alkohol</a></li><li title="Stichwort Arabischer Sklavenhandel"><a href="/stichwort/arabischer-sklavenhandel.html">Arabischer Sklavenhandel</a></li><li title="Stichwort Jörg Baberowski"><a href="/stichwort/baberowski-joerg.html">Jörg Baberowski</a></li><li title="Stichwort Berlinale"><a href="/stichwort/berlinale.html">Berlinale</a></li><li title="Stichwort Berlinale-Debatte"><a href="/stichwort/berlinale-debatte.html">Berlinale-Debatte</a></li><li title="Stichwort Brutalismus"><a href="/stichwort/brutalismus.html">Brutalismus</a></li><li title="Stichwort Hans Demmel"><a href="/stichwort/demmel-hans.html">Hans Demmel</a></li><li title="Stichwort Negar Djavadi"><a href="/stichwort/djavadi-negar.html">Negar Djavadi</a></li><li title="Stichwort Fake News"><a href="/stichwort/fake-news.html">Fake News</a></li><li title="Stichwort Flüchtlingskrise"><a href="/stichwort/fluechtlingskrise.html">Flüchtlingskrise</a></li><li title="Stichwort Jürgen Hohmuth"><a href="/stichwort/hohmuth-juergen.html">Jürgen Hohmuth</a></li><li title="Stichwort Iran"><a href="/stichwort/iran.html">Iran</a></li><li title="Stichwort Susanne Kennedy"><a href="/stichwort/kennedy-susanne.html">Susanne Kennedy</a></li><li title="Stichwort Dieter Kosslick"><a href="/stichwort/kosslick-dieter.html">Dieter Kosslick</a></li><li title="Stichwort Kunstkritiker"><a href="/stichwort/kunstkritiker.html">Kunstkritiker</a></li><li title="Stichwort Kurden"><a href="/stichwort/kurden.html">Kurden</a></li><li title="Stichwort Künstliche Intelligenz"><a href="/stichwort/kuenstliche-intelligenz.html">Künstliche Intelligenz</a></li><li title="Stichwort Libyen"><a href="/stichwort/libyen.html">Libyen</a></li><li title="Stichwort Thomas Metzinger"><a href="/stichwort/metzinger-thomas.html">Thomas Metzinger</a></li><li title="Stichwort Tidiane N'diaye"><a href="/stichwort/n-diaye-tidiane.html">Tidiane N'diaye</a></li><li title="Stichwort Paul Nizon"><a href="/stichwort/nizon-paul.html">Paul Nizon</a></li><li title="Stichwort Raqqa"><a href="/stichwort/raqqa.html">Raqqa</a></li><li title="Stichwort Raqqa Is Being Slaughtered Silently"><a href="/stichwort/raqqa-is-being-slaughtered-silently.html">Raqqa Is Being Slaughtered Silently</a></li><li title="Stichwort Rainer Robra"><a href="/stichwort/robra-rainer.html">Rainer Robra</a></li><li title="Stichwort Russland"><a href="/stichwort/russland.html">Russland</a></li><li title="Stichwort Schwedische Akademie"><a href="/stichwort/schwedische-akademie.html">Schwedische Akademie</a></li><li title="Stichwort Sdf"><a href="/stichwort/sdf.html">Sdf</a></li><li title="Stichwort Asne Seierstad"><a href="/stichwort/seierstad-asne.html">Asne Seierstad</a></li><li title="Stichwort Sklavenhandel"><a href="/stichwort/sklavenhandel.html">Sklavenhandel</a></li><li title="Stichwort Sklaverei"><a href="/stichwort/sklaverei.html">Sklaverei</a></li><li title="Stichwort Stalinismus"><a href="/stichwort/stalinismus.html">Stalinismus</a></li><li title="Stichwort Syrien"><a href="/stichwort/syrien.html">Syrien</a></li><li title="Stichwort Tom Tykwer"><a href="/stichwort/tykwer-tom.html">Tom Tykwer</a></li><li title="Stichwort Volksbühne Berlin"><a href="/stichwort/volksbuehne-berlin.html">Volksbühne Berlin</a></li><li title="Stichwort Wahrheitsbegriff"><a href="/stichwort/wahrheitsbegriff.html">Wahrheitsbegriff</a></li><li title="Stichwort Barbara Zehnpfennig"><a href="/stichwort/zehnpfennig-barbara.html">Barbara Zehnpfennig</a></li><li title="Stichwort Öffentlich-Rechtliche Sender"><a href="/stichwort/oeffentlich-rechtliche-sender.html">Öffentlich-Rechtliche Sender</a></li></ul></div></div></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><div><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/9punkt/2017-12-01.html#comment-6322202245"><b>abhs</b> zu "9punkt vom 01.12.2017": </a><a href="/9punkt/2017-12-01.html#comment-6322202245" class="text-link">Glücklicherweise gibt es in Deutschland keine Empathiepflicht gegenüber Anhängern… </a></li><li title=""><a href="/9punkt/2017-12-01.html#comment-6322202245"><b>dieterjw</b> zu "9punkt vom 01.12.2017": </a><a href="/9punkt/2017-12-01.html#comment-6322202245" class="text-link">Zum Frage des Glaubens: Ja, es läuft besser bei uns als in Indien oder Südafrika… </a></li><li title=""><a href="/9punkt/2017-11-30.html#comment-6319926324"><b>Dieter Kief</b> zu "9punkt vom 30.11.2017": </a><a href="/9punkt/2017-11-30.html#comment-6319926324" class="text-link">@neaparat - Heisterhagen wendet sich gegen die Tabuisierung der Kritik an der Flüchtlingpolitik.… </a></li><li title=""><a href="/9punkt/2017-11-24.html#comment-6306794555"><b>neaparat</b> zu "9punkt vom 24.11.2017": </a><a href="/9punkt/2017-11-24.html#comment-6306794555" class="text-link">Heute Perlentaucher geschaut? "Der in Münster lehrende Philosoph Mat­thi­as Hoesch… </a></li><li title=""><a href="/buch/homer/ilias.html#comment-325657205"><b>Ron</b> zu "Ilias": </a><a href="/buch/homer/ilias.html#comment-325657205" class="text-link">"Bewundert viel und viel gescholten, Helena, Vom Strande komm' ich, wo wir erst… </a></li></ul></div></div><div class="box"><div class="twitterbox"><script type="text/javascript">
          window.setTimeout(function(){
          
          $(".twitter-timeline").contents().find(".e-entry-title").css("font-size","11px");
          $(".twitter-timeline").contents().find(".tweet").css("font-size","11px;");
          }, 2000);
        </script><div class="twitterbox-head"><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Anzeige</a><h2>Twitterfeed der Verlage</h2></div><div class="twitterbox-body" style="height:187px;"><a data-tweet-limit="5" width="300" lang="de" data-link-color="#b740c2" data-chrome="noborders nofooter noheader" class="twitter-timeline" href="https://twitter.com/perlentaucher00/schaufenster" data-widget-id="361844069904834560" xml:lang="de">Tweets
            von @perlentaucher00/schaufenster
          </a><script type="text/javascript">!function(d,s,id){var
            js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
          </script></div><div class="twitterbox-foot"><a class="twitterbox-foot-logo" href="https://twitter.com/perlentaucher00/schaufenster"><img src="/static/img/twitter-bird-dark-bgs-30x.png" /></a><a href="https://twitter.com/perlentaucher00/schaufenster" class="twitterbox-foot-claim">Join the Conversation</a></div></div></div><div class="box static-box"><a target="_blank" rel="nofollow" title="lit21.de - Das literarische Metablog" href="https://lit21.de"><img src="/static/img/lit21-logo.png" alt="Logo - Lit21 - Das literarische Metablog" /></a></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Klaus Volk. Die Wahrheit vor Gericht - Wie sie gefunden und geschunden, erkämpft und erkauft wird. C. Bertelsmann Verlag, München, 2016."><a href="/redirect.php?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FDie-Wahrheit-vor-Gericht%2FKlaus-Volk%2FC.-Bertelsmann%2Fe475045.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783570102596%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher"><img src="/cdata/cover/0/47260.jpg" alt="Cover: Klaus Volk. Die Wahrheit vor Gericht - Wie sie gefunden und geschunden, erkämpft und erkauft wird. C. Bertelsmann Verlag, München, 2016." /></a><a href="/redirect.php?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FDie-Wahrheit-vor-Gericht%2FKlaus-Volk%2FC.-Bertelsmann%2Fe475045.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783570102596%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher">Klaus Volk: Die Wahrheit vor Gericht</a><br />Geht es in Prozessen und bei der Urteilsfindung um die Wahrheit? Eine nur auf den ersten Blick erstaunliche Frage, zumal aus der Feder eines bekannten Strafverteidigers.… </div><div class="teaser-block" title="Ossip Mandelstam. Bahnhofskonzert - Das Ossip-Mandelstam-Lesebuch. S. Fischer Verlag, Frankfurt am Main, 2015."><a href="/redirect.php?t=e&amp;url=http%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2Fbahnhofskonzert%2F9783596906017%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783596906017%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher"><img src="/cdata/cover/1/46921.jpg" alt="Cover: Ossip Mandelstam. Bahnhofskonzert - Das Ossip-Mandelstam-Lesebuch. S. Fischer Verlag, Frankfurt am Main, 2015." /></a><a href="/redirect.php?t=e&amp;url=http%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2Fbahnhofskonzert%2F9783596906017%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783596906017%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher">Ossip Mandelstam: Bahnhofskonzert</a><br />Übersetzt von Ralph Dutli . Zum 125.Geburtstag von Ossip Mandelstam am 15. Januar 2016. Lange Zeit verschloss das "Jahrhundert der Wölfe" den Zugang zu Ossip Mandelstam.… </div><div class="teaser-block" title="Honore de Balzac. Verlorene Illusionen - Roman. Carl Hanser Verlag, München, 2014."><a href="/redirect.php?t=e&amp;url=http%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Fverlorene-illusionen%2F978-3-446-24614-0%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446246140%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher"><img src="/cdata/cover/7/43627.jpg" alt="Cover: Honore de Balzac. Verlorene Illusionen - Roman. Carl Hanser Verlag, München, 2014." /></a><a href="/redirect.php?t=e&amp;url=http%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Fverlorene-illusionen%2F978-3-446-24614-0%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446246140%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher">Honore de Balzac: Verlorene Illusionen</a><br />Aus dem Französischen von Melanie Walz. Lucien ist jung, talentiert und aus der Provinz. In der Großstadt Paris tappt der Schöngeist in so manche Falle, und die Protektion… </div><div class="teaser-block" title="Giorgio Agamben. Die Macht des Denkens - Gesammelte Essays. S. Fischer Verlag, Frankfurt am Main, 2013."><a href="/redirect.php?t=e&amp;url=http%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2Fdie_macht_des_denkens%2F9783100005342%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783100005342%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher"><img src="/cdata/cover/3/41083.jpg" alt="Cover: Giorgio Agamben. Die Macht des Denkens - Gesammelte Essays. S. Fischer Verlag, Frankfurt am Main, 2013." /></a><a href="/redirect.php?t=e&amp;url=http%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2Fdie_macht_des_denkens%2F9783100005342%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783100005342%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher">Giorgio Agamben: Die Macht des Denkens</a><br />Aus dem Italienischen von Francesca Raimondi. Neben seinen großen Büchern hat der international bekannte Philosoph Giorgio Agamben kleinere Texte und Essays verfasst, die… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/2_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_Film-Fernsehen.html">Film &amp; Fernsehen</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a>
        |
        <br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/13_Service-fuer-Leser.html">Service für Leser</a>
        |
        <a href="/teaserliste/14_Service-fuer-Kunden.html">Service für Kunden</a>
        |
        <a href="/autoren/">Autoren</a>
        |
        <a href="/teaserliste/8_Aktuell.html">Aktuell</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/mein/newsletter">Newsletter</a>
        |
        <a href="/nsuche/">Suche</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung.html">Datenschutz</a></div></footer></div></div><script type="text/javascript" src="/static/js/core.2017-11-27-t15-36-03z.js"></script><script type="text/javascript">
      if(adblockerIsEnabled){
        
        $('<img>',{
          src: '/static/user/count.php?reached_here=1'
        }).appendTo('body');
      }
    </script><script type="text/javascript">if(Number('')){
       if(adblockerIsEnabled){
        pt.display_adblocker_nagging();
       }else{
          pt.display_support_for_xmas();
       }
       }
      </script></body></html>