<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Vor den Wahlen im Iran: der religiöse Kandidat Ebrahim Raisi. Internetmedien in Frankreich - 9punkt - Die Debattenrundschau vom 18.05.2017 - Perlentaucher</title><meta name="title" content="Vor den Wahlen im Iran: der religiöse Kandidat Ebrahim Raisi. Internetmedien in Frankreich - 9punkt - Die Debattenrundschau vom 18.05.2017 - Perlentaucher" /><meta name="description" content="Das gute Miteinander Rundblick durch die Feuilletondebatten. Wochentags um 9 Uhr, sonnabends um 10 Uhr." /><meta name="keywords" content="Israel, Deutsch-Israelisches Verhältnis, Michael Wolffsohn, Internetmedien, Netzwerkdurchsetzungsgesetz, Iran, Ebrahim Raisi, Selbstfahrendes Auto, Harald Welzer, Shifting Baselines" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/9punkt/2017-05-18.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2017-05-02-t15-56-36z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="alternate" type="application/rss+xml" title="Perlentaucher - RSS" href="https://www.perlentaucher.de/index.rss" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8825782-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
  ga('require', 'socialWidgetTracker');
  ga('require', 'outboundLinkTracker');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><script type="text/javascript" src="/static/js/jquery.js"></script></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/logo.gif" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2">
    
  </div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-newsletter"><form id="pt-newsletter-subscribe-quick-widget" action="/mein/newsletter/subscribe/new" method="POST"><fieldset><div class="input-group"><input type="email" required="required" name="email" value="" placeholder="Newsletter abonnieren" class="form-control input-xs" /><span class="input-group-btn"><button type="submit" title="Newsletter abonnieren" class="btn btn-default btn-xs" style="">
                        ok
                      </button></span></div></fieldset></form></div><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" href="http://www.twitter.com/perlentaucher00" style="text-decoration:none;"><img src="/static/img/twitter-small.png" alt="Folgen Sie uns auf Twitter" title="Folgen Sie uns auf Twitter" style="position: relative; top: 4px" /></a><a rel="nofollow" href="https://www.facebook.com/pages/Perlentaucher/148688561842109" style="text-decoration:none;"><img src="/static/img/facebook-small.gif" title="Folgen Sie uns auf Facebook" alt="Folgen Sie uns auf Facebook" style="position: relative; top: 4px" /></a><a href="/rss-feeds/rss-feeds-von-perlentaucher-de.html" title="Folgen Sie uns per RSS"><img style="position: relative; top: 4px;" src="/static/img/rss-16x.jpg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 18.05.2017, 14.00 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="navi"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html" class="active">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter">Newsletter</a></li><li><a href="/shop/">Shop</a></li></ul></div><div class="subnavi"><div class="bc"><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><span>&gt;</span><a href="/9punkt/aktuell_liste.html" class="active">9punkt</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=123&amp;l=20&amp;t=149515196077767102" type="text/javascript"><br /></script><div class="layout-111"><aside id="col_left"><div id="integrated-search-input"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input id="integrated-search-input-field" name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.png') no-repeat center;"><br /></button></span></div></fieldset></form><div class="hidden-md hidden-sm hidden-xs"><div class="c" style="height: 2px;"></div><a href="/suche" style="padding-left: 7px;" class="f_left">Erweiterte
            Büchersuche
          </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=73&amp;t=149515196077767102" type="text/javascript"><br /></script><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=115&amp;t=149515196077767102" type="text/javascript"><br /></script><div class="static-box"><div class="box">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="https://www.perlentaucher.de/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-fliess"><div class="front-matter"><div class="tools"><ul><li><a href="/9punkt/2017-05-18.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a href="#" data-share="mailer">Empfehlen
      </a></span></li><li><a href="/9punkt/2017-05-18.html#disqus_thread" onClick="disqus(); return true;">
            Kommentieren
          </a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a><a data-share="google" style="text-decoration: none;"><img src="https://www.gstatic.com/images/icons/gplus-16.png" title="Share on Google+" alt="Share on Google+" /></a></span></li></ul></div><h4><a href="/archive/fl/5.html">9punkt - Die Debattenrundschau</a></h4><h2>Das gute Miteinander</h2><h5>Rundblick durch die Feuilletondebatten. Wochentags um 9 Uhr, sonnabends um 10 Uhr.</h5><div class="paragraph"><span class="date"><b>18.05.2017</b>. Auch im <b>Iran</b> kann's noch schlimmer kommen als es schon ist, warnt die <i>taz</i>: Es muss nur der religiöse Scherge <b>Ebrahim Raisi</b> an die Macht kommen. In der <i>FR</i> erklärt <b>Michael Wolffsohn</b>, warum sich <b>Deutsche und Israelis</b> so schlecht verstehen: weil sie beide alles richtig machen. <i>Libération</i> findet die Ursachen für die erstaunliche Blüte der<b> Internetmedien in Frankreich</b>. In <i>Zeit Wissen</i> balanciert ein hoch alarmierter <b>Harald Welzer</b> auf "<b>Shifting Baselines</b>".</span></div><div class="fliess-collection-twin"><a href="/efeu/2017-05-18.html">Efeu - Die Kulturrundschau
          vom
          18.05.2017
          finden Sie hier
        </a></div><div class="internal-links"><a href="#a60628">Europa</a> | <a href="#a60630">Medien</a> | <a href="#a60626">Internet</a> | <a href="#a60625">Politik</a> | <a href="#a60606">Gesellschaft</a></div></div><div class="box content-matter"><div class="content-fliess-artikel" id="a60628"><h2><span class="newspaper">Europa</span></h2><div class="fliess-text">Im <a target="_blank" href="http://www.fr.de/kultur/michael-wolffsohn-wir-juden-sind-da-mittendrin-a-1279986">Gespräch</a> mit Arno Widmann in der <i>FR</i> erklärt <b>Michael Wolffsohn</b> (der gerade seine <a href="https://www.perlentaucher.de/buch/michael-wolffsohn/deutschjuedische-glueckskinder.html">Autobiografie</a> vorlegt), warum <b>Israelis und Deutsche</b> sich so of so schlecht verstehen: "Es kreuzten sich da <b>zwei Lernprozesse</b>. Die Mehrheit der Deutschen hat eine Lehre gezogen aus der deutschen Geschichte, aus zwei verlorenen Weltkriegen, aus dem Holocaust: <b>nie wieder Täter</b>. Gewalt darf kein legitimes Mittel der Politik sein. Die jüdische Lehre aus dem Holocaust lautet: nie wieder Opfer. Darum geht Israel, geht wohl die Mehrheit der Israelis davon aus, dass sie Gewalt, auch <b>präventive Gewalt</b>, anwenden müssen, um nicht vernichtet zu werden. Beide haben aus ihrer jeweiligen Perspektive die <b>einzig richtige</b> Schlussfolgerung gezogen. Gerade darum kommen sie nicht zueinander."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/europa.html" class="newspaper"><b>Europa</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Israel" href="/stichwort/israel/presseschauen.html">Israel</a>, <a title="Deutsch-Israelisches Verhältnis" href="/stichwort/deutsch-israelisches-verhaeltnis/presseschauen.html">Deutsch-Israelisches Verhältnis</a>, <a title="Michael Wolffsohn" href="/stichwort/wolffsohn-michael/presseschauen.html">Michael Wolffsohn</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a60630"><h2><span class="newspaper">Medien</span></h2><div class="fliess-text">Anders als in Deutschland, wo Journalisten so gut wie keine eigenen Internetmedien gründeten, tummeln sich in Frankreich eine ganze Menge scheinbar<b> unabhängiger Medien</b> im Netz - von <i>Mediapart</i> mit seinem besonderen Zahlmodell über <i>Slate</i>, <i>Rue89</i> und die französische <i>Huffington Post</i> bis hin zu gut gemachten Literaturblogs wie <i>En attendant Nadeau</i>. Eine Scheinblüte sei das, <a target="_blank" href="http://an-2000.blogs.liberation.fr/2017/05/17/pure-players-les-anciens-medias-financent-les-nouveaux/">meint</a> Vincent Glad in <i>Libération</i>: "Es sieht so aus, als hätte die französische Presse einen Weg gefunden, sich über einen ziemlich <b>einzigartigen Finanzmechanismus</b> zu erneuern. Die alten verschuldeten Zeitungen geben ihren Journalisten <b>Abfindungen</b>, etwa im Falle eines Unternehmensverkaufs. Und die <b>arbeitslosen Journalisten</b> gründen dann ihr Netzjournal."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/medien.html" class="newspaper"><b>Medien</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Internetmedien" href="/stichwort/internetmedien/presseschauen.html">Internetmedien</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a60626"><h2><span class="newspaper">Internet</span></h2><div class="fliess-text">Im Gespräch mit Meike Laaff in der <i>taz</i> <a href="https://www.taz.de/!5407631/" target="_blank">erklärt</a> <b>Sascha Lobo</b>, warum er das geplante <b>Netzwerkdurchsetzungsgesetz</b> schlecht findet, aber nicht durchweg gegen ein Gesetz ist. Für ihn ist es ein "Amalgam der Boshaftigkeit" aus Medien wie Fox News und den sozialen Medien, das die klassische Öffentlichkeit zu überrennen droht: "Ich war mir wie viele andere total sicher, dass der <b>Brexit</b> nicht durchkommt. Dass <b>Trump</b> nicht gewinnt. Diese Gewissheiten waren offenbar auf Sand gebaut. Und diese Gewissheiten haben auch damit zu tun, dass bestimmte Instrumente der Zivilgesellschaft - und zwar gerade der liberal-demokratisch interessierten Öffentlichkeit, der Multiplikatoren - nicht so wirksam waren, wie man dachte. Man hat gemerkt, dass die <b>liberalen Öffentlichkeiten</b> in einer Blase gelebt haben. Es kann sein, dass sie früher oder später platzt. Aber dann möchte ich zumindest mit versucht haben, diese <b>liberale Demokratie</b> zu stützen." Lobo <a href="http://www.spiegel.de/netzwelt/web/demokratie-und-digitale-gesellschaft-drei-hilflosigkeiten-und-ein-hoffnungsfall-a-1148082.html" target="_blank">schreibt</a> auch in seiner <i>Spiegel-online-</i>Kolumne zum Thema. <br /></div><div class="fliess-stop"><div class="ad content-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><div><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/internet.html" class="newspaper"><b>Internet</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Netzwerkdurchsetzungsgesetz" href="/stichwort/netzwerkdurchsetzungsgesetz/presseschauen.html">Netzwerkdurchsetzungsgesetz</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a60625"><h2><span class="newspaper">Politik</span></h2><div class="fliess-text">Im <b>Iran</b> stehen Präsidentschaftswahlen an. Neben dem amtierenden Präsidenten <b>Hassan Rohani</b> gilt <a href="https://www.taz.de/!5407679/" target="_blank">laut</a> Silke Mertins in der <i>taz</i> <b>Ebrahim Raisi</b> als der aussichtsreichste Kandidat, "ein Mann, der als Generalstaatsanwalt für das Wegsperren und die <b>Exekution Tausender Oppositioneller</b> zuständig war. Er will die Uhr zurückdrehen, am besten bis zur Revolution, und er will eine härtere Linie fahren, insbesondere gegenüber den USA. Er fantasiert sogar davon, Mauern auf der Straße bauen, um die Männer und Frauen voneinander trennen." Das schlimmste: "Gelingt es Raisi, Präsident zu werden, empfiehlt er sich als Nachfolger für den gesundheitlich angeschlagenen Ali Chamenei, den derzeitigen <b>Religionsführer</b>." Im <i>Guardian</i> <a target="_blank" href="https://www.theguardian.com/world/2017/may/18/iran-election-president-rouhani-raisi-khamenei">wirft</a> Emma Graham-Harrison einen Blick auf die Wahlen im Iran. <br /></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/politik.html" class="newspaper"><b>Politik</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Iran" href="/stichwort/iran/presseschauen.html">Iran</a>, <a title="Ebrahim Raisi" href="/stichwort/raisi-ebrahim/presseschauen.html">Ebrahim Raisi</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a60606"><h2><span class="newspaper">Gesellschaft</span></h2><div class="fliess-text">Wehret den Anfängen!, <a target="_blank" href="http://www.zeit.de/zeit-wissen/2017/03/moral-werte-veraenderung-shifting-baseline-rechtspopulismus/komplettansicht">ruft</a> ein alarmierter <b>Harald Welzer</b> in einem Artikel aus dem <i>Zeit-</i>Ableger <i>Zeit Wissen</i>, der jetzt online steht und erklärt den Begriff der "<b>Shifting Baselines</b>", die durch eine Gewöhnung der Gesellschaft an "rechte" Parolen entstehen: "Da meinte der Generalsekretär der CSU sagen zu können: 'Das Schlimmste ist ein fußballspielender, ministrierender Senegalese. Der ist drei Jahre hier - als Wirtschaftsflüchtling -, den kriegen wir nie wieder los.' Hätte der Generalsekretär einer Regierungspartei sich vor zwei Jahren <b>derart rassistisch</b> geäußert, hätte er sein Amt sofort niederlegen müssen. Heute darf er es sagen - shifting baseline."<br /><br />Eine Reihe von mit Verkehrsthemen befassten Autoren <a href="https://www.taz.de/!5406684/" target="_blank">fragen</a> in der <i>taz</i>, warum auf das <b>selbstfahrende Auto</b> wie auf einen Messias gewartet wird, statt dass jetzt schon umgesetzt wird, was möglich ist. Sie machen einige Vorschläge - hier der einfachste: "<b>Zebrastreifen</b>: Fußgängerfurten und Zebrastreifen können schon heute von Kraftfahrzeugen '<b>gesehen</b>' und die Fahrzeuge gegebenenfalls angehalten werden. Dadurch werden, wie bei den Ampeln, die Sicherheit erhöht und das<b> gute Miteinander</b> gefördert."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/gesellschaft.html" class="newspaper"><b>Gesellschaft</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Selbstfahrendes Auto" href="/stichwort/selbstfahrendes-auto/presseschauen.html">Selbstfahrendes Auto</a>, <a title="Harald Welzer" href="/stichwort/welzer-harald/presseschauen.html">Harald Welzer</a>, <a title="Shifting Baselines" href="/stichwort/shifting-baselines/presseschauen.html">Shifting Baselines</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div></div><div class="internal-links"><a href="#a60628">Europa</a> | <a href="#a60630">Medien</a> | <a href="#a60626">Internet</a> | <a href="#a60625">Politik</a> | <a href="#a60606">Gesellschaft</a></div></div><div class="box"><div class="fliess-collection-twin"><a href="/efeu/2017-05-18.html">Efeu - Die Kulturrundschau
          vom
          18.05.2017
          finden Sie hier
        </a></div></div><div class="box back-matter"><a class="related-previous" title="Und ob die Erde hohl ist" href="/9punkt/2017-05-17.html">⊲ </a><a href="/9punkt/2017-05-18.html?r=print" target="_blank" rel="nofollow">Drucken</a><span class="social-icons hidden-md hidden-sm hidden-xs"> | <a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="position:relative; top: 4px; margin: 0 4px;" /></a> | <a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="position:relative; top: 4px;  margin: 0 4px;" /></a>|<span style="position:relative; top: 4px;  margin: 0 4px;"><a data-share="google" style="text-decoration: none;"><img src="https://www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+" /></a></span></span><div class="c"><br /></div></div><script type="text/javascript">var disqus_developer = 0;var disqus_shortname ='meinperlentaucher';var disqus_title = 'Vor den Wahlen im Iran: der religiöse Kandidat Ebrahim Raisi. Internetmedien in Frankreich - 9punkt - Die Debattenrundschau vom 18.05.2017';var disqus_identifier = 'F-8441'; var disqus_url = 'https://www.perlentaucher.de/9punkt/2017-05-18.html';
        var disqus_loaded = false;
// This is the function that will load Disqus comments on demand
function disqus() {
  if (!disqus_loaded)  {
    // This is to ensure that Disqus widget is loaded only once
    disqus_loaded = true;
    var e = document.createElement("script");
    e.type = "text/javascript";
    e.async = true;
    e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
    (document.getElementsByTagName("head")[0] ||
     document.getElementsByTagName("body")[0])
    .appendChild(e);
  }
} 
        </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-default btn-primary btn-lg btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>
                Kommentieren
              </b></a></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            9punkt - Die Debattenrundschau</h4><div class="calendar"><span><b>2017</b><a href="/9punkt/2017-01.html" title="9punkt - Die Debattenrundschau - Januar 2017">1</a><a href="/9punkt/2017-02.html" title="9punkt - Die Debattenrundschau - Februar 2017">2</a><a href="/9punkt/2017-03.html" title="9punkt - Die Debattenrundschau - März 2017">3</a><a href="/9punkt/2017-04.html" title="9punkt - Die Debattenrundschau - April 2017">4</a><a href="/9punkt/2017-05.html" class="red" title="9punkt - Die Debattenrundschau - Mai 2017">5</a><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2016</b><a href="/9punkt/2016-01.html" title="9punkt - Die Debattenrundschau - Januar 2016">1</a><a href="/9punkt/2016-02.html" title="9punkt - Die Debattenrundschau - Februar 2016">2</a><a href="/9punkt/2016-03.html" title="9punkt - Die Debattenrundschau - März 2016">3</a><a href="/9punkt/2016-04.html" title="9punkt - Die Debattenrundschau - April 2016">4</a><a href="/9punkt/2016-05.html" title="9punkt - Die Debattenrundschau - Mai 2016">5</a><a href="/9punkt/2016-06.html" title="9punkt - Die Debattenrundschau - Juni 2016">6</a><a href="/9punkt/2016-07.html" title="9punkt - Die Debattenrundschau - Juli 2016">7</a><a href="/9punkt/2016-08.html" title="9punkt - Die Debattenrundschau - August 2016">8</a><a href="/9punkt/2016-09.html" title="9punkt - Die Debattenrundschau - September 2016">9</a><a href="/9punkt/2016-10.html" title="9punkt - Die Debattenrundschau - Oktober 2016">10</a><a href="/9punkt/2016-11.html" title="9punkt - Die Debattenrundschau - November 2016">11</a><a href="/9punkt/2016-12.html" title="9punkt - Die Debattenrundschau - Dezember 2016">12</a></span></div><div class="c"><br /></div></div><a href="/archive/fl/5.html" title="9punkt">
            Gesamtes Archiv
          </a></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=116&amp;t=149515196077767102" type="text/javascript"><br /></script><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><a class="rubrik" href="/stichwort/2017-05-18.html">Stichwörter des Tages</a><ul><li title="Stichwort Bertrand Bonello"><a href="/stichwort/bonello-bertrand.html">Bertrand Bonello</a></li><li title="Stichwort Damaskus"><a href="/stichwort/damaskus.html">Damaskus</a></li><li title="Stichwort Chris Dercon"><a href="/stichwort/dercon-chris.html">Chris Dercon</a></li><li title="Stichwort Arnaud Desplechin"><a href="/stichwort/desplechin-arnaud.html">Arnaud Desplechin</a></li><li title="Stichwort Deutsch-Israelisches Verhältnis"><a href="/stichwort/deutsch-israelisches-verhaeltnis.html">Deutsch-Israelisches Verhältnis</a></li><li title="Stichwort Electro"><a href="/stichwort/electro.html">Electro</a></li><li title="Stichwort Filmfestival Cannes"><a href="/stichwort/filmfestival-cannes.html">Filmfestival Cannes</a></li><li title="Stichwort Internetmedien"><a href="/stichwort/internetmedien.html">Internetmedien</a></li><li title="Stichwort Iran"><a href="/stichwort/iran.html">Iran</a></li><li title="Stichwort Israel"><a href="/stichwort/israel.html">Israel</a></li><li title="Stichwort Led"><a href="/stichwort/led.html">Led</a></li><li title="Stichwort Lichtgestaltung"><a href="/stichwort/lichtgestaltung.html">Lichtgestaltung</a></li><li title="Stichwort Lyrik"><a href="/stichwort/lyrik.html">Lyrik</a></li><li title="Stichwort Netzwerkdurchsetzungsgesetz"><a href="/stichwort/netzwerkdurchsetzungsgesetz.html">Netzwerkdurchsetzungsgesetz</a></li><li title="Stichwort Ebrahim Raisi"><a href="/stichwort/raisi-ebrahim.html">Ebrahim Raisi</a></li><li title="Stichwort Raster-Noton"><a href="/stichwort/raster-noton.html">Raster-Noton</a></li><li title="Stichwort Salma Salem"><a href="/stichwort/salem-salma.html">Salma Salem</a></li><li title="Stichwort Selbstfahrendes Auto"><a href="/stichwort/selbstfahrendes-auto.html">Selbstfahrendes Auto</a></li><li title="Stichwort Shifting Baselines"><a href="/stichwort/shifting-baselines.html">Shifting Baselines</a></li><li title="Stichwort Syrische Literatur"><a href="/stichwort/syrische-literatur.html">Syrische Literatur</a></li><li title="Stichwort Volksbühne Berlin"><a href="/stichwort/volksbuehne-berlin.html">Volksbühne Berlin</a></li><li title="Stichwort Harald Welzer"><a href="/stichwort/welzer-harald.html">Harald Welzer</a></li><li title="Stichwort Michael Wolffsohn"><a href="/stichwort/wolffsohn-michael.html">Michael Wolffsohn</a></li></ul></div></div></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><div><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/buch/nicolas-bouvier/die-erfahrung-der-welt.html#comment-325518412"><b>Nijls Thule</b> zu "Die Erfahrung der Welt": </a><a href="/buch/nicolas-bouvier/die-erfahrung-der-welt.html#comment-325518412" class="text-link">Dieses Buch ist definitiv eines meiner Lieblingsbücher. Wer Neugierig auf die Welt… </a></li><li title=""><a href="/9punkt/2017-05-16.html#comment-5821737341"><b>die_kalte_Sophie</b> zu "9punkt vom 16.05.2017": </a><a href="/9punkt/2017-05-16.html#comment-5821737341" class="text-link">Lest Jonathan Haidt, dessen Buch "The Righteous Mind" immer noch nicht übersetzt… </a></li><li title=""><a href="/efeu/2017-05-13.html#comment-5813015475"><b>Dieter Kief</b> zu "Efeu vom 13.05.2017": </a><a href="/efeu/2017-05-13.html#comment-5813015475" class="text-link">Wann die Musealisierung von Pink Floyd ihr "Endstadium" (Perlentaucher) erreicht… </a></li><li title=""><a href="/essay/auch-nach-dem-bgh-urteil-beguenstigt-die-vg-wort-weiter-die-verleger.html#comment-5809888178"><b>David Dambitsch</b> zu "Sogenanntes Verzichtsmodell (Essay vom 12.05.2017)": </a><a href="/essay/auch-nach-dem-bgh-urteil-beguenstigt-die-vg-wort-weiter-die-verleger.html#comment-5809888178" class="text-link">Sehr geehrter Herr Dr. Vogel, Ihr großer Einsatz für uns Urheber ist außerordentlich… </a></li><li title=""><a href="/buch/martin-suter/elefant.html#comment-5524893957"><b>Kerstin Lück</b> zu "Elefant - Roman": </a><a href="/buch/martin-suter/elefant.html#comment-5524893957" class="text-link">Es ist interessant, wie unterschiedlich die Rezensionen an den Elefant- Roman herangehen.… </a></li></ul></div></div><div class="box"><div class="twitterbox"><script type="text/javascript">
          window.setTimeout(function(){
          
          $(".twitter-timeline").contents().find(".e-entry-title").css("font-size","11px");
          $(".twitter-timeline").contents().find(".tweet").css("font-size","11px;");
          }, 2000);
        </script><div class="twitterbox-head"><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Anzeige</a><h2>Twitterfeed der Verlage</h2></div><div class="twitterbox-body" style="height:187px;"><a data-tweet-limit="5" width="300" lang="de" data-link-color="#b740c2" data-chrome="noborders nofooter noheader" class="twitter-timeline" href="https://twitter.com/perlentaucher00/schaufenster" data-widget-id="361844069904834560" xml:lang="de">Tweets
            von @perlentaucher00/schaufenster
          </a><script type="text/javascript">!function(d,s,id){var
            js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
          </script></div><div class="twitterbox-foot"><a class="twitterbox-foot-logo" href="https://twitter.com/perlentaucher00/schaufenster"><img src="/static/img/twitter-bird-dark-bgs-30x.png" /></a><a href="https://twitter.com/perlentaucher00/schaufenster" class="twitterbox-foot-claim">Join the Conversation</a></div></div></div><div class="box static-box"><a target="_blank" rel="nofollow" title="lit21.de - Das literarische Metablog" href="https://lit21.de"><img src="/static/img/lit21-logo.png" alt="Logo - Lit21 - Das literarische Metablog" /></a></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Rajesh Parameswaran. Ich bin Henker - Liebesgeschichten. Kiepenheuer und Witsch Verlag, Köln, 2013."><a href="/buch/rajesh-parameswaran/ich-bin-henker.html"><img src="/cdata/cover/2/40502.jpg" alt="Cover: Rajesh Parameswaran. Ich bin Henker - Liebesgeschichten. Kiepenheuer und Witsch Verlag, Köln, 2013." /></a><a href="/buch/rajesh-parameswaran/ich-bin-henker.html">Rajesh Parameswaran: Ich bin Henker</a><br />Aus dem Amerikanischen von Stefanie Jacobs. Ein liebeskranker Tiger, ein gescheiterter Arbeitsloser, der sich als Arzt ausgibt, ein indischer Bahnhofsvorsteher mit hochfliegenden… </div><div class="teaser-block" title="Tom Jones. Over the Top and Back - Die Autobiografie. Random House Audio, München, 2016."><a href="/buch/tom-jones/over-the-top-and-back.html"><img src="/cdata/cover/0/47160.jpg" alt="Cover: Tom Jones. Over the Top and Back - Die Autobiografie. Random House Audio, München, 2016." /></a><a href="/buch/tom-jones/over-the-top-and-back.html">Tom Jones: Over the Top and Back</a><br />Ungekürzte Lesung von David Nathan. Zwei mp3-CDs mit einer Laufzeit von 12 Stunden und 37 Minuten. Von den frühen schüchternen Anfängen in kleinen walisischen Kneipen über… </div><div class="teaser-block" title="Anja Kampmann. Proben von Stein und Licht - Gedichte. Carl Hanser Verlag, München, 2016."><a href="/buch/anja-kampmann/proben-von-stein-und-licht.html"><img src="/cdata/cover/5/47085.jpg" alt="Cover: Anja Kampmann. Proben von Stein und Licht - Gedichte. Carl Hanser Verlag, München, 2016." /></a><a href="/buch/anja-kampmann/proben-von-stein-und-licht.html">Anja Kampmann: Proben von Stein und Licht</a><br />"Ich habe nie so viel Schnee gesehen / nicht so viele Landstriche so dick überfroren / kalt und eisstill wie das Land das sich abkehrt von uns", so beginnt Anja Kampmann… </div><div class="teaser-block" title="Theophile Gautier. Mademoiselle de Maupin - Ein Roman in Versen. Manesse Verlag, Zürich, 2011."><a href="/buch/theophile-gautier/mademoiselle-de-maupin.html"><img src="/cdata/cover/1/36651.jpg" alt="Cover: Theophile Gautier. Mademoiselle de Maupin - Ein Roman in Versen. Manesse Verlag, Zürich, 2011." /></a><a href="/buch/theophile-gautier/mademoiselle-de-maupin.html">Theophile Gautier: Mademoiselle de Maupin</a><br />Aus dem Französischen von Caroline Vollmann. Mit einem Nachwort von Dolf Oehler. Der junge Edelmann D'Albert schwankt zwischen sinnlosem Aktionismus und dekadenter Lethargie.… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/2_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_Film-Fernsehen.html">Film &amp; Fernsehen</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a>
        |
        <br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/13_Service-fuer-Leser.html">Service für Leser</a>
        |
        <a href="/teaserliste/14_Service-fuer-Kunden.html">Service für Kunden</a>
        |
        <a href="/autoren/">Autoren</a>
        |
        <a href="/teaserliste/8_Aktuell.html">Aktuell</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/mein/newsletter">Newsletter</a>
        |
        <a href="/nsuche/">Suche</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung.html">Datenschutz</a></div></footer></div></div><script type="text/javascript" src="/static/js/core.2017-05-02-t15-56-36z.js"></script><script type="text/javascript">
      if(adblockerIsEnabled){
      
        $('<img>',{
          src: '/static/user/count.php?reached_here=1'
        }).appendTo('body');
      }
    </script><script type="text/javascript">if(Number('')){
       if(adblockerIsEnabled){
        pt.display_adblocker_nagging();
       }else{
        
       }
       }
      </script></body></html>