<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Efeu - Die Kulturrundschau vom 06.07.2018 - Perlentaucher</title><meta name="title" content="Efeu - Die Kulturrundschau vom 06.07.2018 - Perlentaucher" /><meta name="description" content="Die falsche Frage nach dem Warum Die besten Kritiken vom Tage. Wochentags um 9 Uhr, sonnabends um 10 Uhr." /><meta name="keywords" content="Shoah, Claude Lanzmann, Wim Wenders, Emma, Karim Ainouz, Klagenfurt, Bachmann-Wettbewerb, Stefan George, Bert Neumann, Tanztheater Wuppertal, Pina Bausch, Adolphe Binder, Metal, Thomas Engelbrock, Elbphilharmonie, Ndr-Orchester, Liu Xiadong, Chinesische Malerei, Chinesische Kunst, Josef Albers, Anni Albers" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2018-07-09-t10-59-44z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><script type="text/javascript" src="/static/js/jquery.js"></script><link rel="prev" type="text/html" href="/efeu/2018-07-05.html" /><link rel="next" type="text/html" href="/efeu/2018-07-07.html" /></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/logo.gif" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 13.07.2018, 14.00 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi with-bc"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html" class="active unhidden">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="/shop/" style="color: #cc3333!important;">Shop</a></li></ul><div class="bc"><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><span> &gt; </span><a href="/efeu/" class="active">Kulturrundschau "Efeu"</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=153149682764163716" type="text/javascript"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=153149682764163716" type="text/javascript"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-fliess"><div class="front-matter"><div class="tools"><ul><li><a href="/efeu/2018-07-06.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a href="#" data-share="mailer">Empfehlen
      </a></span></li><li><a href="/efeu/2018-07-06.html#disqus_thread" onClick="disqus(); return true;">
            Kommentieren
          </a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a><a data-share="google" style="text-decoration: none;"><img src="https://www.gstatic.com/images/icons/gplus-16.png" title="Share on Google+" alt="Share on Google+" /></a></span></li></ul></div><h4><a href="/archive/fl/6.html">Efeu - Die Kulturrundschau</a></h4><h2>Die falsche Frage nach dem Warum</h2><h5>Die besten Kritiken vom Tage. Wochentags um 9 Uhr, sonnabends um 10 Uhr.</h5><div class="paragraph"><span class="date"><b>06.07.2018</b>. "Shoah" war auch ein Film über ein <b>Bilderverbot</b> und prägte doch unser Bild vom Holocaust - die Feuilletons würdigen den großen Dokumentarfilmer <b>Claude Lanzmann</b>, der gestern gestorben ist. Der <i>FAZ</i> geht das <b>Zeitgenossentum in Klagenfurt</b> auf die Nerven. Die <b>Bühnenbilder Bert Neumanns</b> wollen ins Museum, meldet die <i>SZ</i>. Wo sind die Kunstinstitutionen? Die <i>NZZ</i> sucht die <b>Extreme der Existenz</b> im Metal.</span></div><a class="related-twin" href="/9punkt/2018-07-06.html">9punkt - Die Debattenrundschau
        vom
        06.07.2018
        finden Sie hier
      </a><div class="internal-links"><a href="#a67463">Film</a> | <a href="#a67464">Literatur</a> | <a href="#a67461">Bühne</a> | <a href="#a67462">Musik</a> | <a href="#a67459">Kunst</a></div></div><div class="box content-matter"><div class="content-fliess-artikel" id="a67463"><h2><span class="newspaper">Film</span></h2><div class="fliess-text"><figure class="image" style="width: 440px;"><img src="https://www.perlentaucher.de/cdata/B2/Q15/A67/claude-lanzmann.jpg" alt="" class="image" width="430" height="242" />
<figcaption>Claude Lanzmann im Mai 2011 (<a href="https://www.flickr.com/photos/donostiakultura/5726297817/in/photolist-9L9Kcm-9L6X1i-9L6WXF-9JRmCk-9JUbqd-9JRmAM-9JRmAa-9JUbnA-9JUbn3-9JRmyc-9JRmxk-9JUbjC-9Jkqqj-9JhAYc-9JhAXa-9Jkqn3-9JhAUF-9JhATP-9JhASH-9JhASi-9J4CqU-9J1LQH-9J1LMX-9J4Cjd-9J4CgE-9HZ9yC-9HWi1F-9HZ9wS-9HWhZ4-9HZ9v3-9HZ9u1-9HZ9tb-9HWhVx-9HWhV6-9HWhUp-9HWhT2-9HZ9pj-9HZ9oA-9HWhR4-9HZ9nd-9HZ9mf-9HZ9ks-9HZ9jC-9HZ9iG-9HWhLa-9HWhKr-9HWhJM-9HWhJ2-9HZ9eE-9EJUyg" target="_blank" rel="noopener">Bild</a>: Iñigo Royo, <a href="https://www.perlentaucher.de/%20https:/creativecommons.org/licenses/by-sa/2.0/" target="_blank" rel="noopener">CC BY-SA 2.0</a>)</figcaption>
</figure>
<br clear="all" />Mit dem Tod des französischen Dokumentarfilmers <b>Claude Lanzmann</b> geht auch ein Stück des 20. Jahrhunderts endgültig zu Ende. Er "wird eine beträchtliche Lücke in der französischen Intellektuellenlandschaft hinterlassen", <a href="https://www.nzz.ch/feuilleton/nachruf-claude-lanzmann-lanzmann-malgre-tout-ld.1316258" target="_blank" rel="noopener">schreibt</a> Anna Magdalena Elsner in der <i>NZZ</i>. "Nicht nur, weil er als Regisseur des neuneinhalbstündigen Monumentalwerks 'Shoah' (1985) ein Zeugnis geschaffen hat, das nach wie vor als unerreichter Referenzpunkt für die filmische Auseinandersetzung mit dem Holocaust gilt, sondern auch, weil er als einstiger Gesprächspartner <b>Sartres</b>, Mitherausgeber von dessen Zeitschrift <i>Les Temps Modernes</i> und Geliebter von Simone de Beauvoir ein <b>unsterbliches Symbol der Nachkriegszeit</b> in Frankreich war." <br /><br />In der <i>taz</i> <a href="https://www.taz.de/!5515919/" target="_blank" rel="noopener">würdigt</a> Gertrud Koch Lanzmanns vielstündigen, 1985 fertiggestellten <a href="https://www.youtube.com/watch?v=LLv5m9biyFY" target="_blank" rel="noopener">Dokumentarfilm "Shoah"</a> als "<b>reflexives Monument des 20</b>. <b>Jahrhunderts</b>" und umkreist die Selbstpositionierung Lanzmanns als "<b>mittendrin und außerhalb</b>" - dies "ist nicht nur die Selbstdefinition eines Juden, der sich nicht mehr in eine Tradition gestellt sieht, die für ihn und in der er spricht, sondern sich eine eigene Stimme, einen eigenen Text in der Auseinandersetzung mit der <b>Faktizität der Geschichte</b> machen muss. Es ist auch die Position, die viele europäische Juden des 20. Jahrhunderts eingenommen haben."<br /><br />Auch im <i>Standard</i> <a href="https://derstandard.at/2000082877501/Franzoesischer-Regisseur-Claude-Lanzmann-gestorben" target="_blank" rel="noopener">geht</a> Bert Rebhandl auf "Shoah" ein, der in seinem Verzicht auf Archivmaterial auch "ein Film über ein <b>Bilderverbot</b>" darstellt, "zugleich aber eine große Recherche ist, wobei ein Mann im Mittelpunkt steht: Claude Lanzmann selbst. ... Dass sich der enorme Objektivitätsanspruch des Films 'Shoah' in dieser schillernden Figur Lanzmann nicht bricht, sondern daran sogar noch zu wachsen scheint - das hat etwas mit der <b>beinahe prophetischen Autorität</b> zu tun, die er sich anmaßte, die er aber auch <b>überzeugend verkörperte</b>."<br /><br /><iframe width="430" height="242" src="https://www.youtube.com/embed/0pwqHdNlNDk" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen="allowfullscreen"></iframe><br clear="all" />Lanzmanns Vorgehensweise, den Mord an den Juden nicht über entsprechendes Material darzustellen, sondern in Form nachhakend sachlicher Gespräche, ist in den Augen Arno Widmanns "auch eine Frage der <b>Moral</b>. Die Massenvernichtung ist kein Gemetzel", <a href="http://www.fr.de/kultur/kino/claude-lanzmann-es-war-moeglich-das-schweigen-zu-brechen-a-1539025" target="_blank" rel="noopener">schreibt</a> er in der <i>FR</i>. "Sie kann nicht durch ein Splattermovie dargestellt werden. Die Massenvernichtung, das sind die Gasöfen und der Transport zu ihnen. <b>Massenvernichtung ist Bürokratie</b>."<br /><br />Für die <i>Berliner Zeitung</i> hat Christina Bylows aus Lanzmanns Essay "Hier ist kein Warum" ein Zitat darüber <a href="https://www.berliner-zeitung.de/kultur/nachruf-auf-claude-lanzmann--ich-liebe-das-leben-wie-verrueckt--30915164" target="_blank" rel="noopener">herausgesucht</a>, "weshalb gerade die Frage nach dem Grund für die Ermordung der europäischen Juden von so großer <b>Perfidie</b> ist: 'Tatsächlich liegt in dem Versuch, verstehen zu wollen, eine <b>unglaubliche Obszönität</b>. (…) Um dem Schrecken ins Gesicht sehen zu können, muss man jeder Form von Zerstreuung, jeder Ausflucht abschwören und vor allem und zuallererst der so zentralen, aber <b>falschen Frage nach dem Warum</b> mit all den endlosen, akademischen Frivolitäten und schäbigen Kunstgriffen, die sie mit sich bringt.'" <br /><br />Weitere Nachrufe schreiben Hannes Stein (<a href="https://www.welt.de/kultur/kino/article178799118/Zum-Tod-von-Claude-Lanzmann-Der-Offenbarer-dessen-was-nicht-gezeigt-werden-kann.html" target="_blank" rel="noopener"><i>Welt</i></a>), Gerhard Midding (<a href="https://www.perlentaucher.de/%20https:/www.zeit.de/kultur/film/2018-07/claude-lanzmann-filmemacher-tot" target="_blank" rel="noopener"><i>ZeitOnline</i></a>), Gregor Dotzauer (<a href="https://www.tagesspiegel.de/kultur/zum-tod-von-claude-lanzmann-ein-mann-ein-jahrhundert/22772806.html" target="_blank" rel="noopener"><i>Tagesspiegel</i></a>), Fritz Göttler (<i>SZ</i>) und Jürg Altwegg (<i>FAZ</i>). Die Radio-Nachrufe und -Gespräche über Lanzmann finden sich <a href="https://www.perlentaucher.de/%20https:/www.ardmediathek.de/radio/suche?searchText=lanzmann" target="_blank" rel="noopener">hier</a>. Außerdem <a href="https://www.perlentaucher.de/im-kino/kleinschrittiger-pragmatismus.html" target="_blank" rel="noopener">hier unsere Kritik</a> zu Lanzmanns letztem Film "Der Letzte der Ungerechten" und mehr zu Lanzmann <a href="https://www.perlentaucher.de/nsuche?q=claude+lanzmann&search_type=4" target="_blank" rel="noopener">in unseren Presseschauen</a>. Der französische Radiosender <i>France Culture</i> präsentiert eine Serie von <a href="https://www.franceculture.fr/dossiers/claude-lanzmann-lintegrale-en-dix-entretiens-2005" target="_blank" rel="noopener">zehn einstündigen Gesprächen</a>, die <b>Laure Adler</b> im Jahr 2005 mit Lanzmann geführt hat. Sehr zu empfehlen auch Lanzmanns <b>Erinnerungsbuch</b> <a href="https://www.perlentaucher.de/buch/claude-lanzmann/der-patagonische-hase.html">"Der patagonische Hase"</a>.<br /><br />Weitere Artikel:<b> Emma Rosa Simons</b> und <b>Robert</b> <b>Bohrers</b> "Liebesfilm" gehört zu den großen Entdeckungen des diesjährigen Filmfests München, <a href="http://www.sueddeutsche.de/kultur/liebesfilm-beim-filmfest-muenchen-die-stadtromantiker-1.4041699" target="_blank" rel="noopener">schreibt</a> David Pfeifer in der <i>SZ</i>. Harry Nutt <a href="http://www.fr.de/kultur/kino/robby-mueller-das-licht-und-die-menschen-a-1538949" target="_blank" rel="noopener">schreibt</a> in der <i>FR</i> einen Nachruf auf den Kameramann <b>Robby</b> <b>Müller</b>, dem <b>Wim</b> <b>Wenders</b> in der <i>FAZ</i> einen kurzen Abschiedsbrief widmet: "Ich war sehr beeindruckt von Dir, diesem <b>supercoolen</b> <b>Typen</b>, der mit einer Hand Schärfe ziehen und mit der anderen in seiner Hosentasche eine Zigarette drehen konnte. ... Du hast durch Deine Arbeit das Handwerk und die Kunst der Kameraführung und des Lichtsetzens erneuert und vorangetrieben."<br /><br />Besprochen werden das von den <i>Perlentaucher</i>-Filmkritikern <b>Lukas</b> <b>Foerster</b> und <b>Nikolaus</b> <b>Perneczky</b> herausgegebene Buch "The Real Eighties - Amerikanisches Kino der Achtzigerjahre" (<a href="https://www.tagesspiegel.de/kultur/kino-der-reagan-aera-streifzuege-durch-eine-vergangene-kinolandschaft/22767660.html" target="_blank" rel="noopener"><i>Tagesspiegel</i></a>), <b>Susanna</b> <b>Whites</b> "Die Frau, die vorausgeht" (<a href="https://derstandard.at/2000082828831/Verliebt-in-Stereotype-Sitting-Bull-Film-Die-Frau-die-vorausgeht" target="_blank" rel="noopener"><i>Standard</i></a>, <a href="https://www.tagesspiegel.de/kultur/die-frau-die-vorausgeht-im-kino-die-vergessene-pionierin/22767656.html" target="_blank" rel="noopener"><i>Tagesspiegel</i></a>) und <b>Karim Aïnouz</b>' Dokumentarfilm "Zentralflughafen THF" (<a href="https://www.berliner-zeitung.de/kultur/film/neu-im-kino-ein-ort-des-bleibens---das-gefluechtetenheim-im-flughafen-tempelhof-30912456" target="_blank" rel="noopener"><i>Berliner Zeitung</i></a>).</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/film.html" class="newspaper"><b>Film</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Shoah" href="/stichwort/shoah/presseschauen.html">Shoah</a>, <a title="Lanzmann, Claude" href="/stichwort/lanzmann-claude/presseschauen.html">Lanzmann, Claude</a>, <a title="Wenders, Wim" href="/stichwort/wenders-wim/presseschauen.html">Wenders, Wim</a>, <a title="Emma" href="/stichwort/emma/presseschauen.html">Emma</a>, <a title="Ainouz, Karim" href="/stichwort/ainouz-karim/presseschauen.html">Ainouz, Karim</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a67464"><h2><span class="newspaper">Literatur</span></h2><div class="fliess-text">In <b>Klagenfurt</b> wurden gestern die ersten Texte gelesen. Andrea Diener von der <i>FAZ</i> hatte allerdings <a href="http://blogs.faz.net/buchmesse/2018/07/05/prekaerer-hustle-der-sahara-1689/" target="_blank" rel="noopener">wenig Freude</a> an diesem Tag - lediglich <b>Raphaela Edelbauers</b> <a href="https://bachmannpreis.orf.at/stories/2915612/" target="_blank" rel="noopener">Text</a> fand sie auch nur gerade so passabel, ansonsten herrschte viel Gram vor. Vor allem bei den Jury-Reaktionen auf Joshua Groß' <a href="https://bachmannpreis.orf.at/stories/2915617/" target="_blank" rel="noopener">"Flexen in Miami"</a> musste sie mit den Augen drehen: "Es gibt immer wieder diese Klagenfurt-Texte, die sich <b>mit Zeitgenossentum möblieren</b>, die mit Aktualitäts-Buzzwords um sich feuern, bei denen einzelne Juroren jubelnd von Welthaltigkeit schwadronieren und davon, wie <b>heutig</b> das sei, wenn da Drogen und Mobiltelefone vorkommen. Man möchte solche Juroren dann immer gern an die Hand nehmen und behutsam in die blinkende, bunte Welt des <b>gegenwärtigen Internetzeitalters</b> führen." Auch Gerrit Bartels <a href="https://www.tagesspiegel.de/kultur/erster-tag-bachmann-preis-der-text-stottert-noch/22772430.html" target="_blank" rel="noopener">berichtet</a> im <i>Tagesspiegel</i> von einem matten Auftakt: "Kein Text springt auf Anhieb an, überzeugt gar." Alles "ganz ordentlich, aber <b>kein</b> <b>Siegertext</b>." Im <i>Standard</i> <a href="https://derstandard.at/2000082888724/Wettlesen-gestartet-mit-Raphaela-Edelbauer-einzige-Oesterreicherin" target="_blank" rel="noopener">fasst</a> Michael Wurmitzer die ersten Beiträge und Jury-Reaktionen zusammen. Videos <a href="https://bachmannpreis.orf.at/stories/ondemand/" target="_blank" rel="noopener">gibt</a> es beim <i>ORF</i>.<br /><br />Besprochen werden <b>Bodo Kirchhoffs</b> "Dämmer und Aufruhr" (<a href="https://www.nzz.ch/feuilleton/und-ewig-lockt-das-begehren-des-sexus-ld.1401014" target="_blank" rel="noopener"><i>NZZ</i></a>), <b>Monika Sznajdermans</b> "Die Pfefferfälscher. Geschichte einer Familie" (<a href="http://www.sueddeutsche.de/kultur/polnische-gegenwartsliteratur-kein-glueck-ohne-bitternis-1.4041905" target="_blank" rel="noopener"><i>SZ</i></a>), <b>Richard</b> <b>Russos</b> "Immergleiche Wege" (<a href="https://www.tagesspiegel.de/kultur/erzaehlungen-von-richard-russo-taegliche-dosen-an-desillusion/22754418.html" target="_blank" rel="noopener"><i>Tagesspiegel</i></a>) und der von <i>3sat</i> <a href="http://www.3sat.de/mediathek/?mode=play&obj=73665" target="_blank" rel="noopener">online gestellte</a> Dokumentarfilm "<b>Stefan</b> <b>George</b> - Das geheime Deutschland" (<a href="https://www.taz.de/!5515860/" target="_blank" rel="noopener"><i>taz</i></a>).</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/literatur.html" class="newspaper"><b>Literatur</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Klagenfurt" href="/stichwort/klagenfurt/presseschauen.html">Klagenfurt</a>, <a title="Bachmann-Wettbewerb" href="/stichwort/bachmann-wettbewerb/presseschauen.html">Bachmann-Wettbewerb</a>, <a title="George, Stefan" href="/stichwort/george-stefan/presseschauen.html">George, Stefan</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a67461"><h2><span class="newspaper">Bühne</span></h2><div class="fliess-text">Die Erben <b>Bert Neumanns</b> suchen händeringend Lagermöglichkeiten für die Großinstallationen des verstorbenen Bühnenbildners der Volksbühne, <a href="http://www.sueddeutsche.de/kultur/theaternachlass-flitter-fuer-die-ewigkeit-1.4042145" target="_blank" rel="noopener">berichtet</a> Peter Laudenbach in der <i>SZ</i>. "Bisher fühlt sich <b>keine Institution</b> für den Nachlass verantwortlich. Die Berliner Akademie der Künste etwa, die das Archiv der Volksbühne übernommen hat, sieht sich aus ganz praktischen Gründen nicht in der Lage, die raumgreifenden Bühnenbilder zu bewahren. Für <b>Institutionen der bildenden Kunst</b> ist Neumann, aller viel beschworenen <b>Medien- und Genre-Konvergenz</b> zum Trotz, als Theaterkünstler, dessen Werke nicht am Kunstmarkt gehandelt werden, bisher offenbar nicht interessant. 'Natürlich wünschen wir uns, dass Bert Neumanns 'Rollende Road Show' <b>in der Nationalgalerie</b> ausgestellt wird'", sagt Neumanns Witwe Lenore Blievernicht der SZ.<br /><br />An Pina Bauchs <b>Tanztheater Wuppertal</b> zeichnet sich ein Skandal ab, warnt in der <i>FAZ</i> Wiebke Hüster. Die seit einem Jahr die Compagnie leitende <b>Adolphe Binder</b> hat offenbar "trotz mehrfacher Aufforderungen bis heute <b>keinen Spielplan 2018/19</b> vorgelegt. Es ist Juli. Zum Vergleich: Die anderen Sparten der Bühnen der Stadt Wuppertal haben am 2. Juli mit ihrem Vorverkauf für die nächste Spielzeit begonnen." <br /><br />Besprochen wird <b>Stefan Herheims</b> Inszenierung von Claude Debussys "Pelléas et Mélisande" bei den Opernfestspielen in Glyndebourne (FAZ).</div><div class="fliess-stop"><div class="ad content-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><div><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/buehne.html" class="newspaper"><b>Bühne</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Neumann, Bert" href="/stichwort/neumann-bert/presseschauen.html">Neumann, Bert</a>, <a title="Tanztheater Wuppertal" href="/stichwort/tanztheater-wuppertal/presseschauen.html">Tanztheater Wuppertal</a>, <a title="Bausch, Pina" href="/stichwort/bausch-pina/presseschauen.html">Bausch, Pina</a>, <a title="Binder, Adolphe" href="/stichwort/binder-adolphe/presseschauen.html">Binder, Adolphe</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a67462"><h2><span class="newspaper">Musik</span></h2><div class="fliess-text"><b>Thomas Engelbrock</b> verabschiedet sich von der <b>Elbphilharmonie</b> und dessen <i>NDR</i>-Orchester. In der <i>Zeit</i> <a href="https://www.zeit.de/2018/28/thomas-hengelbrock-elbphilharmonie-dirigent-abgang/komplettansicht" target="_blank" rel="noopener">bringt</a> Florian Zinnecker etwas Licht in die diffusen Debatten und Kontroversen um diesen Ausschied, der nicht so völlig friedlich und aufgrund seiner eigenen Initiative verlaufen sein dürfte, wie der Dirigent dies jetzt mitunter darstellt. Denn nachdem das Orchester im eigenen Haus nicht den guten <b>Klang</b> erzielte, denn dort andere Orchester erreichten "wollten auch die Musiker und der <i>NDR</i> nicht mit ihm weitermachen. ... Zur Wahrheit gehört, dass Hengelbrock in Hamburg <b>nicht komplett gescheitert</b> ist. Die Elbphilharmonie und der <i>NDR</i> verdanken ihm viel. Er war es, der den Anspruch formuliert hat, das Haus auf <b>Weltniveau</b> zu bringen. Nur ist er es auch, der in den Augen der Verantwortlichen diesen Anspruch <b>in letzter Konsequenz nicht erfüllen konnte</b>."<br /><br /><b>Metal</b> - mehr als grölende Bierplautzen-Männer, <a href="https://www.nzz.ch/feuilleton/metal-ist-so-hart-wie-das-leben-ld.1400342" target="_blank" rel="noopener">versichert</a> Jörg Scheller in der <i>NZZ </i>in seinem Versuch, die Kunstform vor voreiliger Kritik zu retten. Das Genre "indoktriniert seine Anhänger nicht, abgesehen von ein paar sektiererischen Subgenres. Er konfrontiert sie stattdessen mit den <b>Extremen der Existenz</b>, vor allem den abgründigen, und ermutigt sie dazu, sich selbst ein Bild zu machen. ... Diese Ambiguität macht Metal anschlussfähig an diverse globale Strömungen. Wie die moderne Kunst schafft er offene, <b>irritierende</b> <b>Räume</b> <b>der Erkenntnis</b>, nicht des Bekenntnisses - außer zum Metal selbst, natürlich. Moderne Kunst, so Arnold Gehlens berühmter Satz, sei kommentarbedürftig, also: <b>verkopft</b>. Ist es ein Zufall, dass im Metal <b>Headbanging</b> praktiziert wird?"<br /><br />Weitere Artikel: Für <i>The Quietus</i> <a href="http://thequietus.com/articles/24916-david-sylvian-holger-czukay-plight-premonition" target="_blank" rel="noopener">erinnert</a> sich <b>David</b> <b>Sylvain</b> an die Zusammenarbeit mit <b>Holger</b> <b>Czukay</b>, die in zwei gerade <a href="https://www.groenland.com/artist/david-sylvian-holger-czukay/" target="_blank" rel="noopener">wiederveröffentlichte</a> Alben resultierte. Christoph Dieckmann <a href="https://www.zeit.de/kultur/musik/2018-07/king-crimson-uncertain-times-tour/komplettansicht" target="_blank" rel="noopener">sprach</a> für <i>ZeitOnline</i> mit <b>King Crimson</b>. Regine Müller <a href="https://www.tagesspiegel.de/kultur/festival-styriarte-in-graz-zerreissproben-der-gegenwart/22767902.html" target="_blank" rel="noopener">berichtet</a> im <i>Tagesspiegel</i> vom Grazer Festival "Styriarte". Besprochen werden das Debütalbum der Techno-Produzentin <b>La</b> <b>Fraîcheur</b> (<a href="https://www.tagesspiegel.de/kultur/portraet-der-musikerin-la-fracheur-die-bewegungshelferin/22772358.html" target="_blank" rel="noopener"><i>Tagesspiegel</i></a>), ein Auftritt von <b>Pearl</b> <b>Jam</b> (<a href="https://www.berliner-zeitung.de/kultur/musik/pearl-jam-konzert-von-der-ersten-sekunde-an-ein-volltreffer-30916786?dmcid=f_yho_Kultur+-+Berliner+Zeitung" target="_blank" rel="noopener"><i>Berliner Zeitung</i></a>) und neue Popveröffentlichungen, darunter das Comeback-Album von <b>Jazzanova</b> (<a href="https://www.zeit.de/kultur/musik/2018-07/jazzanova-okzharp-manthe-ribane-tontraeger" target="_blank" rel="noopener"><i>ZeitOnline</i></a>).<br /><br /><iframe width="420" height="242" src="https://www.youtube.com/embed/rwx63pCRVDw" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen="allowfullscreen"></iframe></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/musik.html" class="newspaper"><b>Musik</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Metal" href="/stichwort/metal/presseschauen.html">Metal</a>, <a title="Engelbrock, Thomas" href="/stichwort/engelbrock-thomas/presseschauen.html">Engelbrock, Thomas</a>, <a title="Elbphilharmonie" href="/stichwort/elbphilharmonie/presseschauen.html">Elbphilharmonie</a>, <a title="Ndr-Orchester" href="/stichwort/ndr-orchester/presseschauen.html">Ndr-Orchester</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a67459"><h2><span class="newspaper">Kunst</span></h2><div class="fliess-text"><figure class="image" style="width: 440px;"><img src="https://www.perlentaucher.de/cdata/B2/Q15/A67/beichuan.jpg" alt="" class="image" width="430" height="319" />
<figcaption>Liu Xiaodong, Out of Beichuan, 2010, © Liu Xiaodong</figcaption>
</figure>
<p><br clear="all" /></p>
Die <a href="http://www.kunsthalle-duesseldorf.de/index.php?id=419" target="_blank" rel="noopener">Düsseldorfer Kunsthalle</a> zeigt die erste Retrospektive des chinesischen Künstlers <b>Liu Xiaodong</b>. Neben den Gemälden in der Kunsthalle gibt es einen zweiten Ausstellungsteil im <a href="https://www.nrw-forum.de/ausstellungen/liu-xiaodong" target="_blank" rel="noopener">NRW-Forum</a>, die Fotos, Tagebuchnotizen und Filmdokumentationen des Malers und Filmemachers zeigt, berichtet in der <i>FAZ</i> Kerstin Holm, die nicht unbeeindruckt aus der Schau kommt: "Indem er die metaphysiklose Fragilität der Gegenwart beschwört, ohne Klage, aber auch ohne Ironie, knüpft Liu Xiaodong an die <b>Klassiker des französischen Realismus</b> an, freilich unter verstärktem Einsatz von schmutzig bunten Müllfarben. Nach dem <b>Erdbeben in der Provinz Sichuan</b> vor zehn Jahren porträtierte er eine Gruppe Mädchen mit vor Trauer schiefen Gesichtern vor dem Hintergrund ihrer von einer Lawine verschütteten Stadt. Dass die Häuserkästen auf dem mit nervösem Pinsel hingeworfenen Bild nicht durch kubistisch optisches Theater, sondern <b>real durcheinandergewürfelt</b> wurden, darin liegt sein naturalistisches Pathos." (Eine weitere Besprechung <a href="https://rp-online.de/nrw/staedte/duesseldorf/kultur/duesseldorf-liu-xiaodong-haelt-china-den-spiegel-vor_aid-23309373" target="_blank" rel="noopener">schreibt</a> Bertram Müller auf<i> RP online</i>.)<br /><br />Besprochen werden außerdem zwei den Bauhauskünstlern <b>Anni und Josef Albers</b> gewidmete Ausstellungen - in der <a href="https://www.villahuegel.de/de/ausstellungen/josef-albers" target="_blank" rel="noopener">Villa Hügel</a> in Essen und in den <a href="http://www.kunstsammlung.de/entdecken/ausstellungen/anni-albers.html" target="_blank" rel="noopener">Kunstsammlungen NRW</a> in Düsseldorf (<i>SZ</i>) und eine Ausstellung von <b>Loredana Nemes</b>' Fotoserien in der <a href="https://www.berlinischegalerie.de/ausstellungen-berlin/aktuell/loredana-nemes/" target="_blank" rel="noopener">Berlinischen Galerie</a> (<a href="https://www.tagesspiegel.de/kultur/fotografien-von-loredana-nemes-fluegelschlag-der-gier/22767906.html" target="_blank" rel="noopener"><i>Tagesspiegel</i></a>).</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/kunst.html" class="newspaper"><b>Kunst</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Liu Xiadong" href="/stichwort/liu-xiadong/presseschauen.html">Liu Xiadong</a>, <a title="Chinesische Malerei" href="/stichwort/chinesische-malerei/presseschauen.html">Chinesische Malerei</a>, <a title="Chinesische Kunst" href="/stichwort/chinesische-kunst/presseschauen.html">Chinesische Kunst</a>, <a title="Albers, Josef" href="/stichwort/albers-josef/presseschauen.html">Albers, Josef</a>, <a title="Albers, Anni" href="/stichwort/albers-anni/presseschauen.html">Albers, Anni</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div></div><div class="internal-links"><a href="#a67463">Film</a> | <a href="#a67464">Literatur</a> | <a href="#a67461">Bühne</a> | <a href="#a67462">Musik</a> | <a href="#a67459">Kunst</a></div></div><div class="box"><a class="related-twin" href="/9punkt/2018-07-06.html">9punkt - Die Debattenrundschau
        vom
        06.07.2018
        finden Sie hier
      </a></div><script type="text/javascript">
        var disqus_developer = 0;
        var disqus_shortname ='meinperlentaucher';
        var disqus_title = 'Efeu - Die Kulturrundschau vom 06.07.2018';
        var disqus_identifier = 'F-9463';
        var disqus_url = 'https://www.perlentaucher.de/efeu/2018-07-06.html';

        var disqus_loaded = false;
        // This is the function that will load Disqus comments on demand
        function disqus() {
        if (!disqus_loaded) {
        // This is to ensure that Disqus widget is loaded only once
        disqus_loaded = true;
        var e = document.createElement("script");
        e.type = "text/javascript";
        e.async = true;
        e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
        (document.getElementsByTagName("head")[0] ||
        document.getElementsByTagName("body")[0])
        .appendChild(e);
        }
        }

      </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-primary btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>
                Kommentieren
              </b></a></div><div class="box back-matter"><div style="position: relative"><a class="related-previous" href="/efeu/2018-07-05.html" title="Efeu - Die Kulturrundschau vom 05.07.2018">⊲</a><a class="related-next" href="/efeu/2018-07-07.html" title="Efeu - Die Kulturrundschau vom 07.07.2018">⊳</a><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/efeu/2018-07-06.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Efeu - Die Kulturrundschau</h4><div class="calendar"><span><b>2018</b><a href="/efeu/2018-01.html" title="Efeu - Die Kulturrundschau - Januar 2018">1</a><a href="/efeu/2018-02.html" title="Efeu - Die Kulturrundschau - Februar 2018">2</a><a href="/efeu/2018-03.html" title="Efeu - Die Kulturrundschau - März 2018">3</a><a href="/efeu/2018-04.html" title="Efeu - Die Kulturrundschau - April 2018">4</a><a href="/efeu/2018-05.html" title="Efeu - Die Kulturrundschau - Mai 2018">5</a><a href="/efeu/2018-06.html" title="Efeu - Die Kulturrundschau - Juni 2018">6</a><a href="/efeu/2018-07.html" class="red" title="Efeu - Die Kulturrundschau - Juli 2018">7</a><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2017</b><a href="/efeu/2017-01.html" title="Efeu - Die Kulturrundschau - Januar 2017">1</a><a href="/efeu/2017-02.html" title="Efeu - Die Kulturrundschau - Februar 2017">2</a><a href="/efeu/2017-03.html" title="Efeu - Die Kulturrundschau - März 2017">3</a><a href="/efeu/2017-04.html" title="Efeu - Die Kulturrundschau - April 2017">4</a><a href="/efeu/2017-05.html" title="Efeu - Die Kulturrundschau - Mai 2017">5</a><a href="/efeu/2017-06.html" title="Efeu - Die Kulturrundschau - Juni 2017">6</a><a href="/efeu/2017-07.html" title="Efeu - Die Kulturrundschau - Juli 2017">7</a><a href="/efeu/2017-08.html" title="Efeu - Die Kulturrundschau - August 2017">8</a><a href="/efeu/2017-09.html" title="Efeu - Die Kulturrundschau - September 2017">9</a><a href="/efeu/2017-10.html" title="Efeu - Die Kulturrundschau - Oktober 2017">10</a><a href="/efeu/2017-11.html" title="Efeu - Die Kulturrundschau - November 2017">11</a><a href="/efeu/2017-12.html" title="Efeu - Die Kulturrundschau - Dezember 2017">12</a></span></div><div class="c"><br /></div></div><a href="/archive/fl/6.html" title="Efeu">
            Gesamtes Archiv
          </a></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=116&amp;t=153149682764163716" type="text/javascript"><br /></script><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><a class="rubrik" href="/stichwort/2018-07-13.html">Aktuelle Stichwörter</a><ul><li title="Stichwort Karim Ainouz"><a href="/stichwort/ainouz-karim.html">Karim Ainouz</a></li><li title="Stichwort Antisemitismus"><a href="/stichwort/antisemitismus.html">Antisemitismus</a></li><li title="Stichwort BDS-Kampagne"><a href="/stichwort/bds-kampagne.html">BDS-Kampagne</a></li><li title="Stichwort Bachmann-Wettbewerb"><a href="/stichwort/bachmann-wettbewerb.html">Bachmann-Wettbewerb</a></li><li title="Stichwort Adolphe Binder"><a href="/stichwort/binder-adolphe.html">Adolphe Binder</a></li><li title="Stichwort Brexit"><a href="/stichwort/brexit.html">Brexit</a></li><li title="Stichwort DDR"><a href="/stichwort/ddr.html">DDR</a></li><li title="Stichwort Digitalisierung"><a href="/stichwort/digitalisierung.html">Digitalisierung</a></li><li title="Stichwort Elena Ferrante"><a href="/stichwort/ferrante-elena.html">Elena Ferrante</a></li><li title="Stichwort Flüchtlingspolitik"><a href="/stichwort/fluechtlingspolitik.html">Flüchtlingspolitik</a></li><li title="Stichwort Claude Lanzmann"><a href="/stichwort/lanzmann-claude.html">Claude Lanzmann</a></li><li title="Stichwort Liu Xia"><a href="/stichwort/liu-xia.html">Liu Xia</a></li><li title="Stichwort Liu Xiaobo"><a href="/stichwort/liu-xiaobo.html">Liu Xiaobo</a></li><li title="Stichwort Terezia Mora"><a href="/stichwort/mora-terezia.html">Terezia Mora</a></li><li title="Stichwort NSU"><a href="/stichwort/nsu.html">NSU</a></li><li title="Stichwort NSU-Prozess"><a href="/stichwort/nsu-prozess.html">NSU-Prozess</a></li><li title="Stichwort Rassismus"><a href="/stichwort/rassismus.html">Rassismus</a></li><li title="Stichwort Robert Schumann"><a href="/stichwort/schumann-robert.html">Robert Schumann</a></li><li title="Stichwort Robert Seethaler"><a href="/stichwort/seethaler-robert.html">Robert Seethaler</a></li></ul></div></div></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><div><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/9punkt/2018-07-13.html#comment-6790272659"><b>abhs</b> zu "9punkt vom 13.07.2018": </a><a href="/9punkt/2018-07-13.html#comment-6790272659" class="text-link">Mariam Lau, nicht Miriam! Respekt vor schönen muslimischen Namen!</a></li><li title=""><a href="/9punkt/2018-07-13.html#comment-6790272659"><b>abhs</b> zu "9punkt vom 13.07.2018": </a><a href="/9punkt/2018-07-13.html#comment-6790272659" class="text-link">Nicht zum ersten Mal steht Prantls plumpes Eindreschen auf Andersdenkende mit der… </a></li><li title=""><a href="/9punkt/2018-07-13.html#comment-6790272659"><b>die_kalte_Sophie</b> zu "9punkt vom 13.07.2018": </a><a href="/9punkt/2018-07-13.html#comment-6790272659" class="text-link">Mariam Lau begeht gesinnungsethischen Selbstmord und wagt sich über die geschützte… </a></li><li title=""><a href="/efeu/2018-07-12.html#comment-6788059299"><b>abhs</b> zu "Efeu vom 12.07.2018": </a><a href="/efeu/2018-07-12.html#comment-6788059299" class="text-link">So "unkritisch" "verneigt" sich die FAZ jetzt auch wieder nicht. Wondratschek ist… </a></li><li title=""><a href="/efeu/2018-07-12.html#comment-6788059299"><b>abhs</b> zu "Efeu vom 12.07.2018": </a><a href="/efeu/2018-07-12.html#comment-6788059299" class="text-link">Der Chef-Antisemitenversteher der FAZ, Patrick Bahners, hat in mehreren Glossen… </a></li></ul></div></div><div class="box" style="padding-bottom: 0;"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=125&amp;t=153149682764163716" type="text/javascript"><br /></script></div><div class="box static-box"><a target="_blank" rel="nofollow" title="lit21.de - Das literarische Metablog" href="https://lit21.de"><img src="/static/img/lit21-logo.png" alt="Logo - Lit21 - Das literarische Metablog" /></a></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Sibylle Lewitscharoff / Najem Wali. Abraham trifft Ibrahîm - Streifzüge durch Bibel und Koran. Suhrkamp Verlag, Berlin, 2018."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Fabraham_trifft_ibrahim_streifzuege_durch_bibel_und_koran-sibylle_lewitscharoff_42791.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518427910%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/1/51051.jpg" alt="Cover: Sibylle Lewitscharoff / Najem Wali. Abraham trifft Ibrahîm - Streifzüge durch Bibel und Koran. Suhrkamp Verlag, Berlin, 2018." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Fabraham_trifft_ibrahim_streifzuege_durch_bibel_und_koran-sibylle_lewitscharoff_42791.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518427910%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Sibylle Lewitscharoff, Najem Wali: Abraham trifft Ibrahîm</a><br />Zum Teil aus dem Arabischen von Christine Battermann. Eine hochdramatische Szene: Der Vater beugt sich über den wehrlosen Jungen, das Messer blitzt in seiner Hand - da befiehlt… </div><div class="teaser-block" title="Christoph Biermann. Matchplan - Die neue Fußballmatrix. Kiepenheuer und Witsch Verlag, Köln, 2018."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.kiwi-verlag.de%2Fbuch%2Fmatchplan%2F978-3-462-05100-1%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783462051001%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/2/50982.jpg" alt="Cover: Christoph Biermann. Matchplan - Die neue Fußballmatrix. Kiepenheuer und Witsch Verlag, Köln, 2018." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.kiwi-verlag.de%2Fbuch%2Fmatchplan%2F978-3-462-05100-1%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783462051001%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Christoph Biermann: Matchplan</a><br />Die Zukunft des Fußballs beginnt jetzt. Lange wurde die Digitalisierung des Fußballs nur behauptet, inzwischen ist sie Wirklichkeit geworden. Wir können nun Glück und Pech… </div><div class="teaser-block" title="Tuutiki Tolonen. Monsternanny - Ein unterirdisches Abenteuer - Comic. Ab 9 Jahre. Carl Hanser Verlag, München, 2018."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Fmonsternanny-ein-unterirdisches-abenteuer%2F978-3-446-25919-5%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446259195%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/7/51117.jpg" alt="Cover: Tuutiki Tolonen. Monsternanny - Ein unterirdisches Abenteuer - Comic. Ab 9 Jahre. Carl Hanser Verlag, München, 2018." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Fmonsternanny-ein-unterirdisches-abenteuer%2F978-3-446-25919-5%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446259195%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Tuutiki Tolonen: Monsternanny - Ein unterirdisches Abenteuer</a><br />Mit Illustrationen von Pasi Pitkänen. Aus dem Finnischen von Anu Stohner. Die Monster benötigen die Hilfe der Kinder, um den Weg zurück in ihre Welt zu finden. Und so beschließen… </div><div class="teaser-block" title="Joyce Carol Oates. Der Mann ohne Schatten - Roman. S. Fischer Verlag, Frankfurt am Main, 2018."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2Fder_mann_ohne_schatten%2F9783103972764%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783103972764%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/2/51002.jpg" alt="Cover: Joyce Carol Oates. Der Mann ohne Schatten - Roman. S. Fischer Verlag, Frankfurt am Main, 2018." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2Fder_mann_ohne_schatten%2F9783103972764%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783103972764%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Joyce Carol Oates: Der Mann ohne Schatten</a><br />Aus dem Amerikanischen von Silvia Morawetz. Für ihn ist immer alles Gegenwart: 1965 lernt die junge Neurowissenschaftlerin Margot an der Universität von Darven Park den charismatischen… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a></div></footer></div></div><script type="text/javascript" src="/static/js/core.2018-07-03-t17-56-20z.js"></script><script type="text/javascript">
      if(adblockerIsEnabled){
        
        $('<img>',{
          src: '/static/user/count.php?reached_here=1'
        }).appendTo('body');
      }
    </script><script type="text/javascript">if(Number('')){
       if(adblockerIsEnabled){
        pt.display_adblocker_nagging();
       }else{
          
          }
       }
      </script></body></html>