<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Sibylle Berg - Theater auf Telegram - Das Lichter-Filmfest digital - Paul Celan - Efeu - Die Kulturrundschau vom 20.04.2020 - Perlentaucher</title><meta name="title" content="Sibylle Berg - Theater auf Telegram - Das Lichter-Filmfest digital - Paul Celan - Efeu - Die Kulturrundschau vom 20.04.2020 - Perlentaucher" /><meta name="description" content="Zufrieden schnurrende Demokratie-Romantik Die besten Kritiken vom Tage. Wochentags um 9 Uhr, sonnabends um 10 Uhr." /><meta name="keywords" content="Cy Twombly, Coronakrise, Corona-Pop, Bob Dylan, Hans Winterberg, Vorschlag:hammer, Sibylle Berg, Paul Celan, Autokino, Filmfestivals" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/efeu/2020-04-20.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2020-04-01-t08-57-20z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script type="text/javascript" src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="prev" type="text/html" href="/efeu/2020-04-18.html" /><meta property="og:title" content="Sibylle Berg - Theater auf Telegram - Das Lichter-Filmfest digital - Paul Celan - Efeu - Die Kulturrundschau vom 20.04.2020" /><meta property="og:description" content="Zufrieden schnurrende Demokratie-Romantik Die besten Kritiken vom Tage. Wochentags um 9 Uhr, sonnabends um 10 Uhr." /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.perlentaucher.de/efeu/2020-04-20.html" /><meta property="og:site_name" content="Perlentaucher - Online Kulturmagazin" /></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/perlentaucher-claim.png" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 20.04.2020, 14.04 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi with-bc"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html" class="active unhidden">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="https://eichendorff21.de" style="color: #cc3333!important;"><img style="position: relative; top: 2px;" src="/static/img/e21-no-claim-100x.png" /></a></li></ul><div class="bc"><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><span> &gt; </span><a href="/archive/fl/6.html" class="active">Kulturrundschau "Efeu"</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=158742988787265421" type="text/javascript"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=158742988787265421" type="text/javascript"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-fliess"><div class="front-matter"><div class="tools"><ul><li><a href="/efeu/2020-04-20.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a href="#" data-share="mailer">Empfehlen
      </a></span></li><li><a href="/efeu/2020-04-20.html#disqus_thread" onClick="disqus(); return true;">
            Kommentieren
          </a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a></span></li></ul></div><h4><a href="/archive/fl/6.html">Efeu - Die Kulturrundschau</a></h4><h2>Zufrieden schnurrende Demokratie-Romantik</h2><h5>Die besten Kritiken vom Tage. Wochentags um 9 Uhr, sonnabends um 10 Uhr.</h5><div class="paragraph"><span class="date"><b>20.04.2020</b>. Im <i>Standard</i> begeistert sich <b>Sybille Berg </b>eher weniger für die Disziplin, mit der wir die <b>Abschaffung freiheitlicher Rechte</b> erdulden. Die <i>taz </i>probiert <b>Theater auf Telegram</b> aus. Im <i>Tagesspiegel </i>erinnert Wolfgang Emmerich an <b>Paul Celans</b> feines Sensorium für das <b>Nibelungische</b> bei den Deutschen. Die <i>NZZ </i>bemerkt, dass wenigsten <b>Cy Twombly</b> die<b> Sehnsucht nach Süden</b> in der Moderne aufrecht erhielt. <i>FAZ </i>und <i>FR </i>freuen sich aufs<b> digitale Lichter-Filmfest</b>. Und vom <b>WHO-Spendenkonzert</b> nehmen die Kritiker immerhin etwas gute Laune mit.</span></div><a class="related-twin" href="/9punkt/2020-04-20.html">9punkt - Die Debattenrundschau
        vom
        20.04.2020
        finden Sie hier
      </a><div class="internal-links"><a href="#a77386">Literatur</a> | <a href="#a77382">Film</a> | <a href="#a77389">Kunst</a> | <a href="#a77388">Bühne</a> | <a href="#a77384">Musik</a></div></div><div class="box content-matter"><div class="content-fliess-artikel" id="a77386"><h2><span class="newspaper">Literatur</span></h2><div class="fliess-text"><img class="image" src="/cdata/cover/2/55062.jpg" alt="" width="80" height="131" />Im <i>Standard</i> <a href="https://www.derstandard.at/story/2000116934502/sibylle-berg-kurz-gesagt-wir-sind-schon-ueberwacht" target="_blank" rel="noopener">spricht</a> <b>Sibylle Berg</b> über ihr neues Buch, den <a href="/buch/sibylle-berg/nerds-retten-die-welt.html" target="_blank" rel="noopener">Gesprächsband "Nerds retten die Welt"</a>, der noch vor der Coronakrise entstanden ist, aber unter deren Eindruck an Akutheit noch einmal gewonnen hat. Die Welt ist eben unrettbarverloren: "Jedes Land riegelt sich ab und versucht, ein globales Problem national zu lösen. Und die ersten Banken und Großunternehmen, Milliardäre und Konzerne stehen schon wieder parat, um ihre Dividenden von der <b>Allgemeinheit</b> retten zu lassen. ... Zugleich greift in einigen westlichen Ländern so eine zufrieden schnurrende gesellschaftliche <b>Demokratie</b>-<b>Romantik</b> um sich. Viele freuen sich über den wunderbar funktionierenden Staat, dessen Politik der Einsparung und mangelnden Vorsorge natürlich leider ein Teil des Problems war, der uns nun zufrieden die komplette <b>Abschaffung aller freiheitlicher Rechte</b> ertragen lässt."<br /><br />Sandro Zanetti (<a href="https://geschichtedergegenwart.ch/akute-dichtung-celans-zumutungen/" target="_blank" rel="noopener"><i>Geschichte der Gegenwart</i></a>), Susan Ayoub (<a href="https://www.derstandard.at/story/2000116935780/es-ist-zeit-dass-es-zeit-ist" target="_blank" rel="noopener"><i>Standard</i></a>), Paul Jandl (<a href="https://www.nzz.ch/feuilleton/paul-celan-starb-vor-fuenfzig-jahren-in-der-seine-ld.1552101" target="_blank" rel="noopener"><i>NZZ</i></a>) und Gregor Dotzauer (<a href="https://www.tagesspiegel.de/kultur/paul-celan-zum-50-todestag-das-eigene-und-das-andere/25754082.html" target="_blank" rel="noopener"><i>Tagesspiegel</i></a>) erinnern an <b>Paul Celan</b>, der sich heute vor fünfzig Jahren das Leben nahm. Außerdem <a href="https://www.tagesspiegel.de/kultur/paul-celan-zum-50-todestags-ich-nehme-niemals-ein-gedicht-zurueck/25754080.html" target="_blank" rel="noopener">spricht</a> im <i>Tagesspiegel</i> der Germanist Wolfgang Emmerich über Celan und die <b>Rechts- und Linksnibelungen</b>: "Celan hing in seiner Jugend sehr an den alten germanischen Heldensagen, speziell am Nibelungen-Mythos. Für ihn war es ein schwerer Abschied von den Mythen seiner Kindheit. Er sieht aber, dass das Nibelungische, verbunden mit Antisemitismus, gleichsam als <b>Unterstrom im Bewusstsein</b> weitergeht. Bei der politischen Rechten ist das völlig klar, bei der Linken ist es etwas, wofür Celan ein großes Sensorium entwickelt, was sich vor allem in seinen Gedichten aus dem Nachlass manifestiert. Selbst eine Gestalt wie Walter Benjamin wird Celan verdächtig." <i>Dlf Kultur</i> hat zudem ein Literaturfeature von Chiara Caradonna und Ofer Waldman über <b>Celans Jahre in Berlin und Jerusalem</b> <a href="https://www.deutschlandfunkkultur.de/paul-celan-zwischen-berlin-und-jerusalem-es-wird-ein-gehn.974.de.html?dram:article_id=474901" target="_blank" rel="noopener">online gestellt</a>.<br /><br />Außerdem: Isabella Caldart <a href="https://www.54books.de/nord-verlag-skandinavische-literatur-abseits-von-krimis/" target="_blank" rel="noopener">spricht</a> für <i>54books</i> mit <b>Camilla</b> <b>Zuleger</b>, die sich mit ihrem <a href="https://www.nord-verlag.de/" target="_blank" rel="noopener">Nord Verlag</a> auf skandinavische Literatur spezialisiert hat. In seinem Corona-Fortsetzungsroman in der <i>Welt</i> ist sich der <a href="/autor/thomas-glavinic.html" target="_blank" rel="noopener">Schriftsteller</a> Thomas Glavinic ziemlich <a href="https://www.welt.de/print/die_welt/kultur/article207367567/Corona-definiert-neu-wer-noch-Weltmacht-ist.html" target="_blank" rel="noopener">sicher</a>, dass wir gerade dem <b>Niedergang der USA</b> als Weltmacht beiwohnen. Gerhard Dilger <a href="https://www.taz.de/!5679244/" target="_blank" rel="noopener">schreibt</a> in der taz einen Nachruf auf <b>Luis</b> <b>Sepúlveda</b>, der dem Coronavirus erlegen ist. <i>Arte</i> hat aus diesem Anlass ein <a href="https://www.arte.tv/de/videos/044172-000-A/luis-sepulveda/" target="_blank" rel="noopener">Porträt</a> des <a href="/autor/luis-sepulveda.html" target="_blank" rel="noopener">chilenischen Schriftstellers</a> online gestellt. <br /><br />Besprochen werden unter anderem <b>Laetitia Colombanis</b> "Das Haus der Frauen" (<a href="https://www.diepresse.com/5801684/paris-in-den-1920er-jahren-und-heute-der-sieg-der-frauen" target="_blank" rel="noopener"><i>Presse</i></a>), <b>Ute</b> <b>Cohens</b> "Poor Dogs" (<a href="https://www.freitag.de/autoren/der-freitag/jetzt-ist-zahltag" target="_blank" rel="noopener"><i>Freitag</i></a>), <b>Graham Swifts</b> "Da sind wir" (<a href="https://www.tagesspiegel.de/kultur/graham-swifts-neuer-roman-da-sind-wir-wankende-boeden/25752734.html" target="_blank" rel="noopener"><i>Tagesspiegel</i></a>), <b>Eva</b> <b>Sichelschmidts</b> "Bis wieder einer weint" (<a href="https://www.sueddeutsche.de/kultur/familienbetriebe-nach-1945-unter-moerdern-und-irren-1.4881467" target="_blank" rel="noopener"><i>SZ</i></a>), <b>Amir</b> <b>Hassan</b> <b>Cheheltans</b> "Der Zirkel der Literaturliebhaber" (<a href="https://www.berliner-zeitung.de/kultur-vergnuegen/der-balzac-irans-cheheltans-roman-ueber-literatur-in-schwierigen-zeiten-li.81478" target="_blank" rel="noopener"><i>Berliner Zeitung</i></a>) und neue Hörbücher, darunter <b>Frank</b> <b>Arnolds</b> Lesung von <b>Cord</b> <b>Riechelmanns</b> <a href="/buch/cord-riechelmann/kraehen.html" target="_blank" rel="noopener">"Krähen"</a> (<i>FAZ</i>).<br /><br />In der online nachgereichten Frankfurter Anthologie <a href="https://www.faz.net/aktuell/feuilleton/buecher/frankfurter-anthologie/frankfurter-anthologie-versuch-s-die-verstuemmelte-welt-zu-besingen-von-adam-zagajewski-16729301.html" target="_blank" rel="noopener">schreibt</a> Jan Wilm über <b>Adam Zagajewskis</b> "Versuch's, die verstümmelte Welt zu besingen":<br /><br />"Versuch's, die verstümmelte Welt zu besingen.<br />Denke an die langen Junitage,<br />..."</div><div class="fliess-stop"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=98&amp;t=158742988787265421" type="text/javascript"><br /></script></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/literatur.html" class="newspaper"><b>Literatur</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Berg, Sibylle" href="/stichwort/berg-sibylle/presseschauen.html">Berg, Sibylle</a>, <a title="Celan, Paul" href="/stichwort/celan-paul/presseschauen.html">Celan, Paul</a>, <a title="Coronakrise" href="/stichwort/coronakrise/presseschauen.html">Coronakrise</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a77382"><h2><span class="newspaper">Film</span></h2><div class="fliess-text"><figure class="image" style="width: 440px;"><img class="image" src="/cdata/B6/Q393/A77382/esgehteindunkle-wolk-750x460.jpg" alt="" width="430" height="263" /><figcaption>Intimer Essayfilm: Oliver Wörnes "Es geht ein dunkle Wolk herein"</figcaption></figure><p><br clear="all" />Morgen beginnt das Frankfurter "Lichter"-<a href="https://lichter-filmfest.de/" target="_blank" rel="noopener">Festival</a>. Natürlich nicht im analogen Raum, sondern <a href="https://online.lichter-filmfest.de/" target="_blank" rel="noopener">digital</a>, <a href="https://www.fr.de/kultur/tv-kino/stille-croisette-13667053.html" target="_blank" rel="noopener">berichtet</a> Daniel Kothenschulte in der <i>FR</i>. Bis hin zum Ticketverkauf findet die Sache stilecht statt: Nach <b>300 Tickets</b> pro Film ist das Kontingent verbraucht. Auch eine herzliche Empfehlung spricht der Filmkritiker aus: <b>Oliver Wörnes</b> <a href="https://online.lichter-filmfest.de/film/es-geht-ein-dunkle-wolk-herein/" target="_blank" rel="noopener">essayistischer Dokumentarfilm</a> "Es geht ein dunkle Wolk herein" ist eine Langzeitstudie über "die Arbeit dreier Landwirte, die - wie der Film selbst - gleichsam aus der Zeit gefallen scheinen. Als Geburtshelfer wirkte der 85-jährige <b>Helmut Herbst</b>, eine Legende des unabhängigen Films in Deutschland, in dessen Heimstudio die Bilder erst zusammenfanden. Dass man sie nun zu sich nach Hause holen muss, passt durchaus zu ihrer <b>Intimität</b>."<br /><br />Andreas Platthaus kann den Eröffnungsfilm empfehlen, <b>Luke</b> <b>Lorentzens</b> <a href="https://online.lichter-filmfest.de/film/midnight-family/" target="_blank" rel="noopener">Dokumentarfilm "Midnight Family"</a>, für den der Regisseur "2018 die nächtlichen Einsätze eines <b>privaten Krankenwagens in Mexico City</b> begleitet hat. Entstanden ist ein Doppelporträt: das der Familie Ochoa, die mit dem Rettungswagen ihr Geld verdient, und das eines Gesundheitssystems unter nahezu rein marktwirtschaftlichen Bedingungen. In der mexikanischen Hauptstadt, einem Neun-Millionen-Moloch, gibt es<b> nur 45 staatlich betriebene Krankenwagen</b>. ... Lorentzens Film zeigt <b>die Exzesse eines Gesundheitssystems</b>, aus dem der Staat sich weitgehend zurückgezogen hat. "<br /><br />Alle Kinos sind geschlossen. Alle Kinos? Nein! Einige unbeugsame Betreiber hören nicht auf, dem Virus Widerstand zu leisten. Genauer gesagt: <b>Autokino</b>-Betreiber - denn die erleben gerade einen erstaunlichen Boom, von dem Andreas Busche im <i>Tagesspiegel</i> <a href="https://www.tagesspiegel.de/kultur/das-autokino-erlebt-eine-renaissance-die-rueckkehr-des-stiefbruders/25752818.html" target="_blank" rel="noopener">berichtet</a>: "Seit Anfang März hat die Behörde <b>43 Rundfunkfrequenzen</b> für Autokinos vergeben. Und seit Anfang April häufen sich die Meldungen von wieder eröffneten Autokinos und Pop-up-Autokinos auf Brachflächen am Rande der Ballungsgebiete. ...  Vorführungen sind <b>binnen weniger Stunden ausverkauft</b>. Andere Städte wie Münster und Hatten bei Bremen ziehen bereits nach. Auch in den USA und Südkorea strömen die Menschen in die Autokinos. In Zeiten abgesagter Großveranstaltungen erscheint das Auto - gewissermaßen <b>Selbst</b>-<b>Quarantäne</b> <b>im</b> <b>öffentlichen</b> <b>Raum</b> - als logische Antwort auf die Anforderungen der sozialen Distanzierung."<br /><br />Weiteres: Auch das Festival "Crossing Europe" <a href="https://www.crossingeurope.at/" target="_blank" rel="noopener">in Linz</a> wird ein schmales Onlineangebot liefern, <a href="https://www.derstandard.at/story/2000116949283/crossing-europe-filmfestival-zum-hinstreamen" target="_blank" rel="noopener">berichtet</a> Dominik Kamalzadeh im <i>Standard</i>. In der <i>Welt</i> <a href="https://www.welt.de/print/die_welt/kultur/article207367565/Fuer-sie-war-Befreiung-kein-Schlagwort-sondern-das-Leben.html" target="_blank" rel="noopener">schreibt</a> Hanns-Georg Rodek einen Nachruf auf die Filmemacherin <b>Sarah Maldoror</b> (weitere Nachrufe <a href="/efeu/2020-04-16.html#a77339" target="_blank" rel="noopener">hier</a>). Besprochen werden eine Heimkino-Ausgabe von <b>David Lynchs</b> "Der Elefantenmensch" (<a href="https://www.sueddeutsche.de/kultur/mediaplayer-freaks-unter-sich-1.4881437" target="_blank" rel="noopener"><i>SZ</i></a>), die DVD von <b>Jonas</b> <b>Åkerlunds</b> "Lords of Chaos" über die Gewaltexzesse der norwegischen Black-Metal-Szene der frühen 90er (<a href="https://www.berliner-zeitung.de/kultur-vergnuegen/schwarze-kunst-der-black-metal-film-lords-of-chaos-li.81420" target="_blank" rel="noopener"><i>Berliner Zeitung</i></a>), die <i>Netflix</i>-Doku-Serie "Tiger King" (<a href="https://www.freitag.de/autoren/der-freitag/kultiges-kuscheln-mit-katzen" target="_blank" rel="noopener"><i>Freitag</i></a>) und die deutsche <i>Netflix</i>-Produktion "Betonrausch" (<a href="https://www.diepresse.com/5802401/betonrausch-netflix-biederer-betrugsexzess" target="_blank" rel="noopener"><i>Presse</i></a>, <a href="https://www.freitag.de/autoren/der-freitag/originalkopie" target="_blank" rel="noopener"><i>Freitag</i></a>).</p></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/film.html" class="newspaper"><b>Film</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Autokino" href="/stichwort/autokino/presseschauen.html">Autokino</a>, <a title="Coronakrise" href="/stichwort/coronakrise/presseschauen.html">Coronakrise</a>, <a title="Filmfestivals" href="/stichwort/filmfestivals/presseschauen.html">Filmfestivals</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a77389"><h2><span class="newspaper">Kunst</span></h2><div class="fliess-text">Die <b>Sehnsucht nach Süden</b> ist in der Moderne seltener geworden, <a href="https://www.nzz.ch/feuilleton/cy-twomblys-grosse-sehnsucht-sueden-ld.1551120" target="_blank" rel="noopener">bemerkt</a> <i>NZZ</i>-Kritiker Philipp Meyer beim Blättern durch den Band <a href="http://showroom.schirmer-mosel.com/product_info.php?products_id=858&language=de&osCsid=8p142o2ll1vdjjehp0ecrklhq4" target="_blank" rel="noopener">"Homes and Studios"</a>, doch <b>Cy Twombly</b> ist dem Licht des Mittelmeers gefolgt und hat sich in Rom niedergelassen: "Es gibt diese Bilder: Fotografien von weiten Räumen und Sälen weiss in weiss wie seine Malerei. Und wir sehen ihn mittendrin und imaginieren ihn durch die Objektive seiner Fotografen-Freunde versonnen, tagelang vor der leeren Leinwand sitzend, nicht imstande, Stift und Pinsel zu rühren. Bis die <b>Trunkenheit</b>, die sich im gewaltigen europäischen Süden wie von allein und auch ganz <b>ohne sonnengereiften Wein</b> einstellt, genug groß war, dass plötzlich und in der kürzesten Zeit einer Panikminute ein Bild entstand."<br /><br />Weiteres: Sandra Daniecke <a href="https://www.fr.de/kultur/kunst/how-make-paradise-frankfurter-kunstverein-soziale-distanzierung-13656036.html" target="_blank" rel="noopener">erkennt</a> in der <i>FR</i> die Ironie, dass auch die Schau "How to Make a Paradise" im <a href="https://www.fkv.de/exhibition/how-to-make-a-paradise-verfuehrung-und-abhaengigkeit-in-generierten-welten/" target="_blank" rel="noopener">Frankfurter Kunstverein</a> coronabedingt ausfallen muss: Sie beschäftigt sich mit den japanischen <b>Hikikomoris</b>, jenen jungen Leuten, die nicht mehr ihr Elternhaus verlassen, und inzwischen die Experten sind in Sachen sozialer Disanz. In der <i>FAZ</i> bewundert Hubert Spiegel die "Unintended Beauty", die sich in der Neuen Sachlichkeit des Fotografen <b>Alastair Philip Wiper</b> zeigt. Tilman Baumgärtel <a href="https://www.taz.de/!5679247/" target="_blank" rel="noopener">erinnert</a> in der <i>taz</i> an die <b>Piazza Virtuale</b>, mit der die Künstlergruppe <a href="https://www.documenta-archiv.de/de/archiv/projekte/1237/erschliessung-und-erforschung-der-arbeit-des-kuenstlerkollektivs-van-gogh-tv" target="_blank" rel="noopener">Van Gogh TV</a> 1992 bei der Documenta 9 eine Vorreiterform der Sozialen Medien schuf.</div><div class="fliess-stop"><div class="ad content-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/kunst.html" class="newspaper"><b>Kunst</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Twombly, Cy" href="/stichwort/twombly-cy/presseschauen.html">Twombly, Cy</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a77388"><h2><span class="newspaper">Bühne</span></h2><div class="fliess-text"><figure class="image" style="width: 440px;"><img class="image" src="/cdata/B6/Q421/A76653/191119-vh-twin-speaks-0054-2k-1024x683.jpg" alt="" width="430" height="259" /><figcaption>Twin Speaks. Bild: vorschlag:hammer</figcaption></figure><i><br clear="all" />taz</i>-Kritiker Tom Mustroph hat eine weitere Untergattung des digitalen Theaters <a href="https://www.taz.de/!5677000/" target="_blank" rel="noopener">ausprobiert</a>: WLAN-Theater. Das <a href="https://www.vorschlag-hammer.de/?page_id=23" target="_blank" rel="noopener">Schweizer Kollektiv</a> <b>vorschlag:hammer</b> bringt sein Mystery-Stück "Twin Speaks" auf der Messengerplattform <b>Telegram</b>: "Etwa 200 Accounts waren zugeschaltet, als Schauspieler Stephan Stock die ersten praktischen Anweisungen gab. Die Handys sollte man auf WLAN umstellen, um bei der zu erwartenden Datenmenge nicht an den Kosten für den mobilen Datendienst zu verzweifeln. Aus der Gruppe abmelden sollte man sich auch nur in den Pausen, damit die Nachrichten über den vollzogegenen Abmeldevorgang nicht<b> den Fluss der Show</b> stören - <b>sich abzumelden</b> sei so etwas wie die virtuelle Form des<b> lauten Türenschlagens</b> verärgerter Offline-Theaterbesucher." <i>taz</i>-Theaterlkritikerin Katrin Bettina Müller <a href="https://www.taz.de/!5677007/" target="_blank" rel="noopener">vermisst</a> auch schon Futter fürs Hirn.<br /><br />Weiteres: Im <i>Standard </i><a href="https://www.derstandard.at/story/2000116971650/pandemie-drama-natascha-gangl-schreibt-seit-2009" target="_blank" rel="noopener">porträtiert</a> Margarete Affenzeller die Dramatikerin <b>Natascha Gangl</b>, deren Pandemie-Stück "Haus der Antikörper" am Wochenende in Stuttgart hätte Premiere feiern sollen. Hier gibt es den <a href="https://www.nachtkritik.de/index.php?option=com_content&view=article&id=17785:sammlung-corona-theater-online&catid=1767&Itemid=100089" target="_blank" rel="noopener">Online-Spielplan</a> der <i>Nachtkritik</i>, <a href="https://www.nachtkritik.de/index.php?option=com_content&view=article&id=17976:nachtkritikstream-woyzeck-von-georg-buechner-inszeniert-von-therese-willstedt&catid=1733&Itemid=100190" target="_blank" rel="noopener">gestreamt</a> wird dort heute Abend <b>Büchners</b> "Woyzeck" in der Inszenierung von <b>Therese Willstedt</b> am Schauspiel Köln.</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/buehne.html" class="newspaper"><b>Bühne</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Vorschlag:hammer" href="/stichwort/vorschlag-hammer/presseschauen.html">Vorschlag:hammer</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a77384"><h2><span class="newspaper">Musik</span></h2><div class="fliess-text"><p>Manch einer hat bei <b>Bob Dylans</b> kürzlich veröffentlichtem <a href="/efeu/2020-03-28.html#a77135" target="_blank" rel="noopener">17-Minuten-Epos "Murder Most Foul"</a> eher abgewunken: Monoton wiederholte Melodien und eine Auflistung aller möglichen Referenzpunkte der amerikanischen Geschichte und Populärkultur seit der Ermordung Kennedys waren jedermanns Sache nicht. Eine solche Einschätzung verpasst aber gerade den eigentlichen Witz an der ganzen Sache, meint Heinrich Detering in einem großen <i>FAZ</i>-Essay über den Song: Dylan wandelt hier schon im Titel - ein Zitat des Geistes von Hamlets Vater - <b>auf Shakespeares Spuren</b>. Um den Mord an seinem Vater aufzuklären, "lässt Hamlet <b>am Hof der ehrbaren Mörder</b> ein Stück aufführen, das die wahren Zusammenhänge andeutet: 'a play'. Das Spiel-im-Spiel,<b> das Theater</b>-<b>auf</b>-<b>dem</b>-<b>Theater</b> soll die böse Wahrheit ans Licht bringen. ... Wie das Wort 'play', das im Song einundsechzig Mal erscheint, sowohl das Abspielen einer Schallplatte als auch die Aufführung eines Stücks meint, so sind auch die konkreten Musikstücke, die - je nach Perspektive - den Mord am König aufdecken oder angesichts dieser traurigen Wahrheit Trost spenden sollen,<b> mit Shakespeares Theaterwelt verschränkt</b>."<br /><br />Auf eine Initiative von <b>Lady Gaga</b> hin fand sich am Samstagabend unter dem Motto "One World - together at Home" eine große Schar namhafter Rock- und Popmusiker per Schalte zusammen, um für <b>Spenden an die WHO</b> zu werben. Ein "politisches Manifest" <a href="https://www.berliner-zeitung.de/kultur-vergnuegen/one-world-emphatische-botschaft-an-die-welt-li.81538" target="_blank" rel="noopener">sah</a> Harry Nutt von der <i>Berliner Zeitung</i> in diesem "ganz besonderen Moment in der Geschichte der populären Musik", denn mit diesem "gemeinsamen Auftritt der Vereinzelten" brachten sich die Musiker "ganz ausdrücklich<b> gegen ihren Präsidenten</b> in Stellung." Davon abgesehen machte der Abend auch einfach richtig gute Laune, <a href="https://www.tagesspiegel.de/kultur/wohnzimmer-statt-stadion-so-war-das-streamingkonzert-mit-lady-gaga-elton-john-und-den-rolling-stones/25753706.html" target="_blank" rel="noopener">schreibt</a> Jörg Wunder im <i>Tagesspiegel</i>. Dann doch eine Spur zu amerikanisch <a href="https://www.faz.net/aktuell/stil/trends-nischen/konzert-one-world-das-ist-der-sound-der-krise-16731957.html?printPagedArticle=true#pageIndex_2" target="_blank" rel="noopener">fand</a> <i>FAZ</i>-Kritikerin Johanna Dürrholz den Abend: "In der Pre-Show machen Firmen wie Pepsi oder Cisco Werbung, die mit trauriger Klaviermusik unterlegt und nur darauf ausgelegt ist, zu zeigen, was die Konzerne gerade alles <b>Gutes</b> tun in Zeiten der Krise. Das ist manchmal dann doch<b> zu viel des Eigenlobs</b>."<br /><br />Auch bei <i>SZ</i>-Kritiker Jan Kedves <a href="https://www.sueddeutsche.de/kultur/pop-event-one-world-together-at-home-zeig-mir-deine-topfpflanze-1.4881351" target="_blank" rel="noopener">stellt</a> sich - von der "sehr schlechten Soundqualität" und den an der Zahl eher raren Höhenpunkten mal abgesehen - bei der ganzen Sache ein deutliches Magengrummeln ein: Allen Beteuerungen zum Trotz, dass es "<b>die großen Helden der Coronazeit</b>" in den Krankenhäusern und Pflegestationen gehe, konnte einem der Abend doch "wie ein groß angelegter Versuch vorkommen, <b>die enorme Wichtigkeit von Stars</b> unter Beweis zu stellen. ...  Leider gab es abgesehen von solchen Allgemeinplätzen wie 'Wenn wir alle zusammenhalten, schaffen wir das!' oder 'Wir müssen unbedingt unsere Gesundheitssysteme stärken!' aber kaum Forderungen oder Vorschläge, wie man sich nach der Krise zum Beispiel besser gegen Virenangriffe wappnen könnte. Oder <b>wie systemrelevante Berufe angemessen zu entlohnen seien</b>."<br /><br /><iframe src="https://www.youtube.com/embed/BzjMqd6KqXg" width="430" height="242" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br /><br />Reinhard J. Brembeck <a href="https://www.sueddeutsche.de/kultur/urauffuehrung-per-streaming-unverhoffte-entdeckung-1.4881439" target="_blank" rel="noopener">freut</a> sich in der <i>SZ</i>, dass im Zuge von <a href="https://klavier.salon/" target="_blank" rel="noopener">Online-Konzerten</a> nun auch der Komponist <b>Hans Winterberg</b> wiederentdeckt wird. Dessen Musik "verlässt nie <b>die Grenzen der Tonalität</b>. Das macht Winterberg zu einem Antagonisten der Avantgardisten wie Pierre Boulez oder Karlheinz Stockhausen. Früher wurden solche alternativen Ansätze nur von Wertkonservativen geschätzt. Mittlerweile aber ist auch in musikalisch aufgeschlosseneren Kreisen eine Sensibilität aufgekommen für die Qualitäten eines solchen Komponierens."<br /><br />Besprochen werden <b>Shabazz</b> <b>Palaces</b>' "The Don of Diamond Dreams" (<a href="https://pitchfork.com/reviews/albums/shabazz-palaces-the-don-of-diamond-dreams/" target="_blank" rel="noopener"><i>Pitchfork</i></a>) und das neue Album von <b>Fiona</b> <b>Apple</b>, aus dem <i>FAZ</i>-Kritikerin Julia Bähr besonders "For Her" empfiehlt: "<b>Avantgardistisch</b>, <b>jawohl</b>, <b>ein</b> <b>bisschen</b>, und scharfkantig und trotzdem betörend."<br /><br /><iframe src="https://www.youtube.com/embed/_ewavfe-mMQ" width="430" height="242" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/musik.html" class="newspaper"><b>Musik</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Coronakrise" href="/stichwort/coronakrise/presseschauen.html">Coronakrise</a>, <a title="Corona-Pop" href="/stichwort/corona-pop/presseschauen.html">Corona-Pop</a>, <a title="Dylan, Bob" href="/stichwort/dylan-bob/presseschauen.html">Dylan, Bob</a>, <a title="Winterberg, Hans" href="/stichwort/winterberg-hans/presseschauen.html">Winterberg, Hans</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div></div><div class="internal-links"><a href="#a77386">Literatur</a> | <a href="#a77382">Film</a> | <a href="#a77389">Kunst</a> | <a href="#a77388">Bühne</a> | <a href="#a77384">Musik</a></div></div><div class="box"><a class="related-twin" href="/9punkt/2020-04-20.html">9punkt - Die Debattenrundschau
        vom
        20.04.2020
        finden Sie hier
      </a></div><script type="text/javascript">
        var disqus_developer = 0;
        var disqus_shortname ='meinperlentaucher';
        var disqus_title = 'Sibylle Berg - Theater auf Telegram - Das Lichter-Filmfest digital - Paul Celan - Efeu - Die Kulturrundschau vom 20.04.2020';
        var disqus_identifier = 'F-11004';
        var disqus_url = 'https://www.perlentaucher.de/efeu/2020-04-20.html';

        var disqus_loaded = false;
        // This is the function that will load Disqus comments on demand
        function disqus() {
        if (!disqus_loaded) {
        // This is to ensure that Disqus widget is loaded only once
        disqus_loaded = true;
        var e = document.createElement("script");
        e.type = "text/javascript";
        e.async = true;
        e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
        (document.getElementsByTagName("head")[0] ||
        document.getElementsByTagName("body")[0])
        .appendChild(e);
        }
        }

      </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-primary btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>
                Kommentieren
              </b></a></div><div class="box back-matter"><div style="position: relative"><a class="related-previous" href="/efeu/2020-04-18.html" title="Efeu - Die Kulturrundschau vom 18.04.2020">⊲</a><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/efeu/2020-04-20.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Efeu - Die Kulturrundschau</h4><div class="calendar"><span><b>2020</b><a href="/efeu/2020-01.html" title="Efeu - Die Kulturrundschau - Januar 2020">1</a><a href="/efeu/2020-02.html" title="Efeu - Die Kulturrundschau - Februar 2020">2</a><a href="/efeu/2020-03.html" title="Efeu - Die Kulturrundschau - März 2020">3</a><a href="/efeu/2020-04.html" class="red" title="Efeu - Die Kulturrundschau - April 2020">4</a><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2019</b><a href="/efeu/2019-01.html" title="Efeu - Die Kulturrundschau - Januar 2019">1</a><a href="/efeu/2019-02.html" title="Efeu - Die Kulturrundschau - Februar 2019">2</a><a href="/efeu/2019-03.html" title="Efeu - Die Kulturrundschau - März 2019">3</a><a href="/efeu/2019-04.html" title="Efeu - Die Kulturrundschau - April 2019">4</a><a href="/efeu/2019-05.html" title="Efeu - Die Kulturrundschau - Mai 2019">5</a><a href="/efeu/2019-06.html" title="Efeu - Die Kulturrundschau - Juni 2019">6</a><a href="/efeu/2019-07.html" title="Efeu - Die Kulturrundschau - Juli 2019">7</a><a href="/efeu/2019-08.html" title="Efeu - Die Kulturrundschau - August 2019">8</a><a href="/efeu/2019-09.html" title="Efeu - Die Kulturrundschau - September 2019">9</a><a href="/efeu/2019-10.html" title="Efeu - Die Kulturrundschau - Oktober 2019">10</a><a href="/efeu/2019-11.html" title="Efeu - Die Kulturrundschau - November 2019">11</a><a href="/efeu/2019-12.html" title="Efeu - Die Kulturrundschau - Dezember 2019">12</a></span></div><div class="c"><br /></div></div><a href="/archive/fl/6.html" title="Efeu">
            Gesamtes Archiv
          </a></div><div class="box"><a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a><a href="#" style="float: right;" onClick="$('#steady-why-login-answer').toggle(); return false;">Warum?
          </a><div id="steady-why-login-answer" class="alert-success alert alert-box" style="display: none; z-index: 11; margin: 20px 0px 0px 15px; padding: 10px;"><button type="button" class="close" onClick="$('#steady-why-login-answer').hide(); return false;" data-dismiss="alert" aria-label="Close" style="font-size: 32px;">
              ×
            </button>
            Warum bei Steady einloggen?
            <div class="body" style="font-size: 12px; line-height: 18px; color: #222; font-weight: normal;"><ol style="margin: 10px 10px 10px 10px; list-style-type: decimal;"><li>Der Unterstützen-Button wird ausgeblendet.</li><li>Tracking-Werbung wird nicht angezeigt.</li></ol><a href="https://steadyhq.com/de/perlentaucher">Unterstützen bei Steady</a><br /><a href="/mein/support">Unterstützen per
                Überweisung/Paypal
              </a></div></div></div><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2020-04-15.html">Aktuelle Stichwörter</div><ul><li title="Stichwort Oyinkan Braithwaite"><a href="/stichwort/braithwaite-oyinkan.html">Oyinkan Braithwaite</a></li><li title="Stichwort Coronakrise"><a href="/stichwort/coronakrise.html">Coronakrise</a></li><li title="Stichwort Gabriel Garcia Marquez"><a href="/stichwort/marquez-gabriel-garcia.html">Gabriel Garcia Marquez</a></li><li title="Stichwort Achille Mbembe"><a href="/stichwort/mbembe-achille.html">Achille Mbembe</a></li><li title="Stichwort Ruhrtriennale"><a href="/stichwort/ruhrtriennale.html">Ruhrtriennale</a></li><li title="Stichwort Elizabeth Strout"><a href="/stichwort/strout-elizabeth.html">Elizabeth Strout</a></li><li title="Stichwort Mario Vargas Llosa"><a href="/stichwort/vargas-llosa-mario.html">Mario Vargas Llosa</a></li></ul></div></div></div><div class="box static-box"><a title="Fotolot - Über Bücher, Bilder und Ausstellungen" href="/fotolot"><img style="max-width: 100%; width: 133px;" src="/static/img/fotolot-mit-claim.png" alt="Logo - Fotolot - Über Bücher, Bilder und Ausstellungen" /></a></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/9punkt/2020-04-20.html#comment-7980743996"><b>Jozef A Tillmann</b> zu "9punkt vom 20.04.2020": </a><a href="/9punkt/2020-04-20.html#comment-7980743996" class="text-link">Ein Achille Mbembe ist richtig unerlaesslich, es gibt tausende der Sorte. Wie auch… </a></li><li title=""><a href="/9punkt/2020-04-18.html#comment-7977195739"><b>Jozef A Tillmann</b> zu "9punkt vom 18.04.2020": </a><a href="/9punkt/2020-04-18.html#comment-7977195739" class="text-link">Ein Achille Mbembe ist richtig unerlaesslich; es gibt tausende dieser Sorte.</a></li><li title=""><a href="/buch/eleonore-buening/sprechen-wir-ueber-beethoven.html#comment-7102031707"><b>Georg Blomeyer</b> zu "Sprechen wir über Beethoven - Ein Musikverführer": </a><a href="/buch/eleonore-buening/sprechen-wir-ueber-beethoven.html#comment-7102031707" class="text-link">Ganz im Gegenteil! Das Buch klebt nicht mit einem historischen Aufbau. Das Leben… </a></li><li title=""><a href="/9punkt/2020-04-18.html#comment-7977195739"><b>chervel</b> zu "9punkt vom 18.04.2020": </a><a href="/9punkt/2020-04-18.html#comment-7977195739" class="text-link">Dass Helga Truepel ausgerechnet in der FAZ die "viel zu schlechte Bezahlung von… </a></li><li title=""><a href="/buch/nikolaus-von-wolff/endlich-endlich.html#comment-7975480895"><b>Katharina Belay</b> zu "Endlich Endlich! - Warum die alternde Gesellschaft sich neu erfinden muss": </a><a href="/buch/nikolaus-von-wolff/endlich-endlich.html#comment-7975480895" class="text-link">Die sehr kritische Rezension in der F.A.Z. bemängelt, dass in dem Buch keine Antworten… </a></li></ul></div></div><div class="box" style="padding-bottom: 0;"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=125&amp;t=158742988787265421" type="text/javascript"><br /></script></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Benjamin Quaderer. Für immer die Alpen - Roman. Luchterhand Literaturverlag, München, 2020."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FFuer-immer-die-Alpen%2FBenjamin-Quaderer%2FLuchterhand-Literaturverlag%2Fe540994.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783630876139%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/8/55058.jpg" alt="Cover: Benjamin Quaderer. Für immer die Alpen - Roman. Luchterhand Literaturverlag, München, 2020." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FFuer-immer-die-Alpen%2FBenjamin-Quaderer%2FLuchterhand-Literaturverlag%2Fe540994.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783630876139%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Benjamin Quaderer: Für immer die Alpen</a><br />Staatsfeind Nummer 1 zu sein ist nicht leicht. Das gilt auch dann, wenn dieser Staat einer der kleinsten der Erde ist: das Fürstentum Liechtenstein. Johann Kaiser, Sohn eines… </div><div class="teaser-block" title="Gabriella Zalapi. Antonia - Tagebuch 1965-1966 (Roman). Rotpunktverlag, Zürich, 2020."><a href="/r?t=e&amp;url=https%3A%2F%2Frotpunktverlag.ch%2Fbuecher%2Fantonia%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783858698629%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/2/55082.jpg" alt="Cover: Gabriella Zalapi. Antonia - Tagebuch 1965-1966 (Roman). Rotpunktverlag, Zürich, 2020." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Frotpunktverlag.ch%2Fbuecher%2Fantonia%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783858698629%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Gabriella Zalapi: Antonia</a><br />Aus dem Französischen von Claudia Steinitz. Antonia lebt unglücklich verheiratet in Palermo, ihr kleiner Sohn, der einzige Hoffnungsschimmer, wird ihr entzogen. Als mit dem… </div><div class="teaser-block" title="Philip Manow. (Ent-)Demokratisierung der Demokratie. Suhrkamp Verlag, Berlin, 2020."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Fent-_demokratisierung_der_demokratie-philip_manow_12753.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518127537%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/9/55209.jpg" alt="Cover: Philip Manow. (Ent-)Demokratisierung der Demokratie. Suhrkamp Verlag, Berlin, 2020." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Fent-_demokratisierung_der_demokratie-philip_manow_12753.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518127537%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Philip Manow: (Ent-)Demokratisierung der Demokratie</a><br />Demokratie gegen Demokratie - illiberale gegen liberale, direkte gegen repräsentative Demokratie, vielleicht sogar "the people vs. democracy"? Es scheint, die Demokratie… </div><div class="teaser-block" title="Kate Greenaway. Kinderspiele. Insel Verlag, Berlin, 2020."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Fkinderspiele-kate_greenaway_17862.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783458178620%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/0/55240.jpg" alt="Cover: Kate Greenaway. Kinderspiele. Insel Verlag, Berlin, 2020." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Fkinderspiele-kate_greenaway_17862.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783458178620%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Kate Greenaway: Kinderspiele</a><br />Bäumchen-wechsel-Dich, das Teekesselchen-Spiel, Blindekuh - und welches Spiel war Ihr liebstes in der Kindheit? Kate Greenaway, die erfolgreichste Illustratorin und Kinderbuchautorin… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a>
	| 
	<a href="https://eichendorff21.de">Eichendorff21 Buchladen</a></div></footer></div></div><script type="text/javascript" src="/static/js/core.2020-04-01-t08-57-20z.js"></script><script type="text/javascript" src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: '1574bddb75c78a6fd2251d61e2993b5146201319' }, null, 'json');
</script>
        </body></html>