<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Pierre Cardin ist tot. Ulays Tränen. Semra Ertan. Pete Docters "Soul" - Efeu - Die Kulturrundschau vom 30.12.2020 - Perlentaucher</title><meta name="title" content="Pierre Cardin ist tot. Ulays Tränen. Semra Ertan. Pete Docters &quot;Soul&quot; - Efeu - Die Kulturrundschau vom 30.12.2020 - Perlentaucher" /><meta name="description" content="Alles leuchtet verlockend Die besten Kritiken vom Tage. Wochentags um 9 Uhr, sonnabends um 10 Uhr." /><meta name="keywords" content="Ulay, Arnulf Rainer, Mode, Pierre Cardin, Modedesign, Heiner Müller, Semra Ertan, Rassismus, Lyrik, Ruth Weiss, Pixar, Animationsfilm, Peter Thomas, Alfred Vohrer, 60er, Narkomfin, Moskau, Moisei Ginzburg" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/efeu/2020-12-30.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2020-12-04-t12-41-34z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script>
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="prev" type="text/html" href="/efeu/2020-12-29.html" /><meta property="og:title" content="Pierre Cardin ist tot. Ulays Tränen. Semra Ertan. Pete Docters &quot;Soul&quot; - Efeu - Die Kulturrundschau vom 30.12.2020" /><meta property="og:description" content="Alles leuchtet verlockend Die besten Kritiken vom Tage. Wochentags um 9 Uhr, sonnabends um 10 Uhr." /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.perlentaucher.de/efeu/2020-12-30.html" /><meta property="og:site_name" content="Perlentaucher - Online Kulturmagazin" /></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/perlentaucher-claim.svg" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 30.12.2020, 14.03 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi with-bc"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html" class="active unhidden">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="https://eichendorff21.de" style="color: #cc3333!important;"><img style="width: 100px; height: 15px; position: relative; top: 2px;" src="/static/img/e21-no-claim.svg" /></a></li></ul><div class="bc"><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><span> &gt; </span><a href="/archive/fl/6.html" class="active">Kulturrundschau "Efeu"</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=160933342557781244"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=160933342557781244"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-fliess"><div class="front-matter"><div class="tools"><ul><li><a href="/efeu/2020-12-30.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a href="#" data-share="mailer">Empfehlen
      </a></span></li><li><a href="/efeu/2020-12-30.html#disqus_thread" onClick="disqus(); return true;">
            Kommentieren
          </a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a></span></li></ul></div><h4><a href="/archive/fl/6.html">Efeu - Die Kulturrundschau</a></h4><h2>Alles leuchtet verlockend</h2><h5>Die besten Kritiken vom Tage. Wochentags um 9 Uhr, sonnabends um 10 Uhr.</h5><div class="paragraph"><span class="date"><b>30.12.2020</b>. Der Modeschöpfer <b>Pierre Cardin</b> ist tot. Die Zeitungen verabschieden einen Pionier, der die <b>Demokratie in die Mode </b>brachte. <i>ZeitOnline</i> erinnert an die türkische Dichterin <b>Semra Ertan</b>, die sich 1982 aus Protest gegen den <b>Rassismus</b> nach Verlesen eines ihres Gedichte in Hamburg auf offener Straße umbrachte. Die <i>FR</i> sieht in <b>Pete Docters</b> Pixar-Produktionen "Soul" pastellenen <b>Künstlerträumen</b> beim Platzen zu. Und die<i> New York Times</i> nippt an den Körperflüssigkeiten von <b>Ulay</b>.</span></div><a class="related-twin" href="/9punkt/2020-12-30.html">9punkt - Die Debattenrundschau
        vom
        30.12.2020
        finden Sie hier
      </a><div class="internal-links"><a href="#a80790">Design</a> | <a href="#a80791">Literatur</a> | <a href="#a80785">Kunst</a> | <a href="#a80793">Musik</a> | <a href="#a80792">Film</a> | <a href="#a80786">Bühne</a> | <a href="#a80787">Architektur</a></div></div><div class="box content-matter"><div class="content-fliess-artikel" id="a80790"><h2><span class="newspaper">Design</span></h2><div class="fliess-text"><blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 430px; min-width: 430px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CCVgJcZgwXl/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="13"><a style="background: #FFFFFF; line-height: 0; padding: 0 0; text-align: center; text-decoration: none; width: 100%;" href="https://www.instagram.com/p/CCVgJcZgwXl/?utm_source=ig_embed&utm_campaign=loading" target="_blank" rel="noopener"> Sieh dir diesen Beitrag auf Instagram an </a><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CCVgJcZgwXl/?utm_source=ig_embed&utm_campaign=loading" target="_blank" rel="noopener">Ein Beitrag geteilt von Pierre Cardin (@pierrecardinofficiel)</a></p></blockquote><br /><script src="//www.instagram.com/embed.js" async=""></script>Der Modeschöpfer <b>Pierre Cardin</b> ist tot. Mit seinen futuristischen Entwürfen "brachte er die <b>Zukunft</b> in die Mode", <a href="https://www.nzz.ch/feuilleton/zum-tod-von-pierre-cardin-sein-grosser-optimismus-war-stets-in-die-zukunft-gerichtet-ld.1594220" target="_blank" rel="noopener">schreibt</a> Marion Löhndorf in der <i>NZZ</i>. "Seine Kleider um- und verhüllten ihre Trägerinnen mit geraden oder symmetrischen, oft dreidimensional in den Raum ragenden Schnitten und starken geometrischen Mustern. Sie gaben den Körpern einen <b>technologischen Zug</b>. Ihr Ideal war, so wenigstens sah es von außen aus, die <b>Maschine</b>. ... Eine seiner wegweisenden Kollektionen trug 1964 den Titel 'Cosmocorps'. Plastikreifen und überdimensionale Capes, <b>fluoreszierende Bodysuits</b> und Hüte, die nur die Augen der Models freiließen, gehörten zu seinen Mode-Ideen, die er in Materialien wie Spandex und Plastik ausführen ließ."<br /><br />Cardin war nicht zuletzt auch Geschäftsmann, ein Pionier des Prêt-à-Porter, <a href="https://www.sueddeutsche.de/stil/pierre-cardin-mode-frankreich-nachruf-1.5161015" target="_blank" rel="noopener">schreibt</a> Jan Kedves in der <i>SZ</i>: "Dass Mode etwas Elitäres haben muss, fand er gar nicht, im Gegenteil: Er erlaubte Firmen, <b>sogar Bratpfannen</b> mit seinem Signet zu verkaufen. Für ihn war das eine Demokratisierung der Mode und eine <b>Beglückung</b> der Menschen, die er aus Traditionen und Abhängigkeiten befreien wollte." So "entwarf er praktische Mode für die moderne, emanzipierte, berufstätige Frau, die um ihre Unabhängigkeit kämpft, die mobil ist, die Auto fährt. Das heißt: Leggins, Plexiglas-Visiere, minikurze Röcke. <b>Elegant</b>, <b>aber</b> <b>nicht kompliziert</b>."<br /><br />Das <i>ZeitMagazin</i> <a href="https://www.zeit.de/zeit-magazin/2020-12/pierre-cardin-modeschoepfer-gestorben-paris-fs" target="_blank" rel="noopener">spendiert</a> eine Bilderstrecke. Viele weitere Bilder <a href="https://www.instagram.com/pierrecardinofficiel/?hl=de" target="_blank" rel="noopener">liefert</a> Cardins offizieller <i>Instagram</i>-Account. Unter anderem sehen wir ihn dort in Buzz Aldrins Raumanzug, den er als erster Zivilist trug:<br /><br /><blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 430; min-width: 430px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CGPsSmFgJcF/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="13"><a style="background: #FFFFFF; line-height: 0; padding: 0 0; text-align: center; text-decoration: none; width: 100%;" href="https://www.instagram.com/p/CGPsSmFgJcF/?utm_source=ig_embed&utm_campaign=loading" target="_blank" rel="noopener"> Sieh dir diesen Beitrag auf Instagram an </a><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CGPsSmFgJcF/?utm_source=ig_embed&utm_campaign=loading" target="_blank" rel="noopener">Ein Beitrag geteilt von Pierre Cardin (@pierrecardinofficiel)</a></p></blockquote><script src="//www.instagram.com/embed.js" async=""></script></div><div class="fliess-stop"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=98&amp;t=160933342557781244"><br /></script></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/design.html" class="newspaper"><b>Design</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Mode" href="/stichwort/mode/presseschauen.html">Mode</a>, <a title="Cardin, Pierre" href="/stichwort/cardin-pierre/presseschauen.html">Cardin, Pierre</a>, <a title="Modedesign" href="/stichwort/modedesign/presseschauen.html">Modedesign</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a80791"><h2><span class="newspaper">Literatur</span></h2><div class="fliess-text">Leyla Sophie Gleissner <a href="https://www.zeit.de/kultur/2020-12/semra-ertan-schriftstellerin-namen-suizid/komplettansicht" target="_blank" rel="noopener">erinnert</a> auf <i>ZeitOnline</i> an die türkische Dichterin <b>Semra</b> <b>Ertan</b>, die sich 1982 nach dem Verlesen eines ihres Gedichte aus antirassistischem Protest in Hamburg auf offener Straße umbrachte. Mit <a href="https://eichendorff21.de/buch/9783960420958/" target="_blank" rel="noopener">"Mein Name ist Ausländer"</a> sind ihre Arbeiten nun erstmals in einer eigenständigen, um biografisches Material ergänzten Publikation veröffentlicht worden. Der Titel des Bandes ist Programm: Ertan "lehrt, dass <b>namenlos zu werden</b> heißt, in gewisser Weise nicht existieren zu dürfen - zumindest nicht schreibend. Denn für das Schreiben braucht es, anders als häufig angenommen, <b>mehr als Stift und Papier</b>. Es braucht jemanden, an die man sich adressiert, eine, mit der man sich beim Schreiben unterhält und die zuhört. Das kann ein einzelnes Paar Ohren sein, oder, wenn man Glück hat, gleich eine ganze Gesellschaft."<br /><br />Bereits im Juli ist <b>ruth</b> <b>weiss</b> gestorben, die sich bewusst klein schrieb, 1928 in Berlin geboren wurde, mit ihren Eltern 1933 vor den Nazis floh und später dann den <b>Beatniks</b> kräftig Anschubhilfe verpasste. Das Vergessenwerden habe diese ewige Außenseiterin und Wiederentdeckte schon hinter sich, <a href="https://taz.de/!5723123/" target="_blank" rel="noopener">schreibt</a> Benno Schirrmeister in der <i>taz</i>, der sich an Kinnladen nach unten klappende Rezitationen erinnert, mit "<b>Wortinjektionen</b>, wie Sinnsprüche, komplex verwoben in ein großes epigrammatisches Reticulum, das wuchert, wie improvisiert, neue Knospen bildet, unerwartet, nach überall hin offen, wie das Universum, in Versen, deren Rhythmus die Instrumente sanft berührt und vorandrängt, und <b>deren Swing sie weckt</b> und zum Klingen zwingt."<br /><br />Außerdem: Marie Schmidt <a href="https://www.sueddeutsche.de/kultur/gabriele-tergit-buecher-biografie-exil-1.5160605" target="_blank" rel="noopener">liest</a> für die <i>SZ</i> die <a href="https://www.etk-muenchen.de/search/Details.aspx?sid=0040-5329&sort=6&sname=TEXT%2bKRITIK&ISBN=9783967071153" target="_blank" rel="noopener">neue Ausgabe</a> der Zeitrschrift <i>Text+Kritik</i>, die der <a href="/autor/gabriele-tergit.html">Feuilletonistin</a> <b>Gabriele</b> <b>Tergit</b> gewidmet ist. In der <i>Welt</i> wirft Tilman Krause vorab einen Blick aufs literarische Jahr 2021, das gleich vier Jubilare aufweist: <b>Heinrich</b> <b>Mann</b> (150. Geburtstag und 70. Todestag), <b>Gustave Flaubert</b> (200. Geburtstag), <b>Fjodor</b> <b>Dostojeweski</b> (200. Geburtstag) und <b>Marcel</b> <b>Proust</b> (150. Geburtstag).<br /><br />Besprochen werden unter anderem <b>Ralph Hammerthalers</b> "Kosovos Töchter" (<a href="https://www.taz.de/!5735558/" target="_blank" rel="noopener"><i>taz</i></a>), <b>Darcy</b> <b>van</b> <b>Poelgeests</b> und <b>Ian</b> <b>Bertrams</b> Science-Fiction-Comic "Little Bird" (<a href="https://www.tagesspiegel.de/kultur/comics/science-fiction-mit-politischer-botschaft-die-den-gottesstaat-stuerzen-will/26757804.html" target="_blank" rel="noopener"><i>Tagesspiegel</i></a>), <b>Jan Koneffkes</b> "Die Tsantsa-Memoiren" (<a href="https://www.fr.de/kultur/literatur/jan-koneffke-die-tsantsa-memoiren-was-braucht-es-um-ein-menschliches-wesen-zu-sein-90154218.html" target="_blank" rel="noopener"><i>FR</i></a>)  und <b>Ingeborg</b> <b>Villingers</b> Biografie über <b>Gretha Jünger</b> (<i>FAZ</i>).</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/literatur.html" class="newspaper"><b>Literatur</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Ertan, Semra" href="/stichwort/ertan-semra/presseschauen.html">Ertan, Semra</a>, <a title="Rassismus" href="/stichwort/rassismus/presseschauen.html">Rassismus</a>, <a title="Lyrik" href="/stichwort/lyrik/presseschauen.html">Lyrik</a>, <a title="Weiss, Ruth" href="/stichwort/weiss-ruth/presseschauen.html">Weiss, Ruth</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a80785"><h2><span class="newspaper">Kunst</span></h2><div class="fliess-text"><figure class="image" style="width: 440px;"><img class="image" src="/cdata/B6/Q388/A80785/ulay2.jpg" alt="" width="430" height="614" /><figcaption>Bild: Ulay, Water for the Dead Them Family Portrait, 1992, polaroid polacolor, Frankfurt, studio 80 x 58 cm. Courtesy ULAY Foundation.</figcaption></figure><br clear="all" />Gemeinsam mit seiner Frau <b>Lena Pislak</b> und der Direktorin der Ulay-Stiftung, Hana Ostan Ozbolt, wirkte <b>Ulay</b> noch bis zu seinem Tod im vergangenen Jahr an der großen, derzeit geschlossenen <a href="https://www.stedelijk.nl/en/exhibitions/ulay-2" target="_blank" rel="noopener">Retrospektive</a> im Amsterdamer Stedelijk Museum mit, <a href="https://www.nytimes.com/2020/12/29/arts/design/ulay-was-here-stedelijk.html" target="_blank" rel="noopener">weiß</a> Nina Siegal in der <i>New York Times</i>, die hier weit mehr als den Lebenspartner von <b>Marina Abramovic</b> kennenlernt: "In den frühen 1990er Jahren kehrte Ulay zur fotografischen Arbeit zurück, um sogenannte '<b>Fotogramme</b>' zu produzieren. Dafür verwandelt er einen Galerieraum in eine Art Dunkelkammer, legt ein Stück lichtempfindliches Papier auf den Boden, bittet Probanden, sich auf das Papier zu legen, und flutet den Raum dann kurz mit Licht. Sein 2012 entstandenes 'Sweet Water Salt Water' ist eine Serie von <b>Polaroids eigener Körperflüssigkeiten</b>, wie Tränen und Schweiß, in <b>Trinkgläsern</b>. Er sammelte sie, während er sich einer Behandlung wegen Lymphdrüsenkrebs unterzog, von dem er 2011 erfuhr."<br /><br />Weiteres: Im <i>Standard</i> <a href="https://www.derstandard.at/story/2000122815307/streit-um-arnulf-rainers-pornografische-arbeiten-echt-oder-nicht" target="_blank" rel="noopener">berichtet</a> Olga Kronsteiner von einem absurden<b> Streit um pornografische Arbeiten</b> von <b>Arnulf Raine</b>r: Seine Frau, vor der Rainer die Arbeiten aus Sorge, sie werde eifersüchtig, versteckte, behauptet nun, es handle sich um <b>Fälschungen</b>. Für die <i>taz</i> <a href="https://taz.de/!5735478/" target="_blank" rel="noopener">spaziert</a> Katrin Bettina Müller durch Schöneberg und Mitte zum Jugendmuseum, der Klosterruine und dem <b>Humboldt Forum</b>, wo sie schließlich ein "preußisches Hochgefühl" ergreift. In der <i>FAZ</i> gratuliert Stefan Trinks dem Maler <b>Imi Knoebel</b> zum Achtzigsten. Besprochen wird der in der Edition Fondation Cartier erschienene Bildband "Rural" mit Fotografien des ländlichen Frankreichs von <b>Raymond Depardon</b> (<a href="https://taz.de/!5735559/" target="_blank" rel="noopener"><i>taz</i></a>).</div><div class="fliess-stop"><div class="ad content-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/kunst.html" class="newspaper"><b>Kunst</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Ulay" href="/stichwort/ulay/presseschauen.html">Ulay</a>, <a title="Rainer, Arnulf" href="/stichwort/rainer-arnulf/presseschauen.html">Rainer, Arnulf</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a80793"><h2><span class="newspaper">Musik</span></h2><div class="fliess-text">Im <i>FAZ</i>-Gespräch <a href="https://www.faz.net/aktuell/rhein-main/kultur/hr-sinfonieorchester-planung-des-unplanbaren-17122203.html?printPagedArticle=true#pageIndex_2" target="_blank" rel="noopener">blickt</a> Michael Traub, der Manager des <b>hr</b>-<b>Sinfonieorchesters</b>, auf das zurückliegende Horrorjahr 2020 und dessen Herausforderungen zurück. Gerald Felber schreibt in der FAZ einen Nachruf auf den Komponisten <b>Paul</b>-<b>Heinz</b> <b>Dittrich</b>. Die <i>SZ</i>-Popkritiker <a href="https://www.sueddeutsche.de/kultur/alben-des-jahres-dua-lipa-haftbefehl-1.5160973" target="_blank" rel="noopener">rufen</a> ihre <b>Lieblingsalben</b> <b>des</b> <b>Jahres</b> aus. Besprochen wird eine CD-Ausgabe mit Aufnahmen des Perkussionisten <b>Erwin</b> <b>Ditzner</b> (<a href="https://www.fr.de/kultur/musik/neues-von-und-mit-erwin-ditzner-walkuere-im-trio-90153328.html" target="_blank" rel="noopener"><i>FR</i></a>).</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/musik.html" class="newspaper"><b>Musik</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a80792"><h2><span class="newspaper">Film</span></h2><div class="fliess-text"><figure class="image" style="width: 440px;"><img class="image" src="/cdata/B6/Q393/A80792/media.media.c4110535-e8c9-4a0b-834f-fc733be75a8d.original1024.jpg" alt="" width="430" height="282" /><figcaption>Alles ist erleuchtet: der neue Pixar-Film "Soul" (Disney)</figcaption></figure><br clear="all" />Bitter <a href="https://www.fr.de/kultur/tv-kino/soul-das-grosse-davor-90154369.html" target="_blank" rel="noopener">findet</a> es <i>FR</i>-Kritiker Daniel Kothenschulte, dass mit <b>Pete</b> <b>Docters</b> neuer <b>Pixar</b>-Produktion "Soul" jetzt ein Film in den Nischen der Onlinevideotheken seine Premiere feiert, der unter normalen Bedingungen zweifellos das ganze Kinojahr gekrönt hätte: In Cannes, wo er wohl leicht die Goldene Palme gewonnen hätte, wäre er gelaufen, jetzt bleibt nur die Online-Nische: "Wie viele haben in diesem Jahr ihre lange erarbeiteten Kinoträume begraben müssen? Und tatsächlich, welch traurig-schöne Ironie dabei: Genau davon handelt dieser Film - von<b> lebenslang gehegten Künstlerträumen</b>, die von einem Augenblick auf den Nächsten zerplatzen können." Denn die Hauptfigur - ein New Yorker Musiklehrer - stirbt unversehens und landet dort, wo man die Seelen der Zukunft fürs irdische Dasein wappnet und zwar "in einer wahren Bildungslandschaft mit neoklassizistischen Pavillons. ... <b>Alles leuchtet verlockend</b> in pastellenen Neonfarben, besonders <b>die Geister großer Geistesgrößen</b>."<br /><br />Mit einem großen Essay für das Blog <i>Eskalierende Träume</i> <a href="http://www.eskalierende-traeume.de/peter-thomas-und-das-erwachen-der-avantgarde-bei-alfred-vohrer-eine-freudige-erinnerung-zum-jahresende/" target="_blank" rel="noopener">würdigt</a> André Malberg die Zusammenarbeit des Regisseurs <b>Alfred</b> <b>Vohrer</b> und des Komponisten <b>Peter</b> <b>Thomas</b> im Winnetou- und Wallace-Kino der 60er - beide zwei Verrückte ihres Fachs, die mit irrem Witz an ihre Arbeit gingen. Dabei stößt Malberg auch auf "Der Hund von Blackwood Castle" von 1968, ein "<b>Prunkstück humoristischer Avantgarde</b>", das "den treibenden musikalischen Groove endgültig über interne Logik hinaus in <b>die Welt einstürzender Kulissen</b>, Kinoillusionen und von Decken plumpsender Plastikskelette übersteigert." Mit <b>Helge Schneider</b> im Geiste verwandt, "versteift sich dieses Unikat schelmisch auf dekonstruktivistischen Brachialhumor, der allen <i>make believe</i> sperrangelweit aufsprengt. Thomas' Musik leistet dabei treffliche Schützenhilfe: Sie ist<b> fiepende Störfrequenz</b>, ein schamlos anspukendes Heulen." Wir hören rein: <br /><br /><iframe src="https://www.youtube.com/embed/lO-SMeAdiAQ" width="430" height="241" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br /><br />Weitere Artikel:  Kathleen Hildebrand <a href="https://www.sueddeutsche.de/medien/arte-filmchef-andreas-schreitmueller-rente-1.5160629%20" target="_blank" rel="noopener">spricht</a> für die <i>SZ</i> mit <i>Arte</i>-Filmchef <b>Andreas Schreitmüller</b>, der nach fast 30 Jahren beim deutsch-französischen Kultursender in Rente geht. Rainer Knepperges <a href="https://newfilmkritik.de/archiv/2020-12/auge-und-umkreis-ix/" target="_blank" rel="noopener">spendiert</a> uns auf <i>New Filmkritik</i> (allerdings schon vor ein paar Tagen) eine neue Lieferung seiner Collagen-Essayreihe "Auge und Umkreis". Das <i>BFI</i> <a href="https://www.bfi.org.uk/sight-and-sound/features/2020-obituaries-departed-filmmakers" target="_blank" rel="noopener">blickt</a> zurück auf die Filmschaffenden, die <b>2020 gestorben</b> sind. Besprochen werden ein <i>Arte</i>-<a href="https://www.arte.tv/de/videos/094480-000-A/frank-capra/" target="_blank" rel="noopener">Porträt</a> über <b>Frank</b> <b>Capra</b> (<a href="https://www.fr.de/kultur/tv-kino/tv-kritik-frank-capra-der-amerikanische-traum-eines-cineasten-arte-film-fernsehen-90153960.html" target="_blank" rel="noopener"><i>FR</i></a>) und die <i>Netflix</i>-Serie "Bridgerton" (<a href="https://www.welt.de/kultur/article223323428/Jane-Austen-ohne-Hautfarbenblindheit-Bridgerton-auf-Netflix.html" target="_blank" rel="noopener"><i>Welt</i></a>, <a href="https://www.faz.net/aktuell/feuilleton/medien/serien/liebe-ohne-vorurteil-die-serie-bridgeton-bei-netflix-17120167.html" target="_blank" rel="noopener"><i>FAZ</i></a>).</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/film.html" class="newspaper"><b>Film</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Pixar" href="/stichwort/pixar/presseschauen.html">Pixar</a>, <a title="Animationsfilm" href="/stichwort/animationsfilm/presseschauen.html">Animationsfilm</a>, <a title="Thomas, Peter" href="/stichwort/thomas-peter/presseschauen.html">Thomas, Peter</a>, <a title="Vohrer, Alfred" href="/stichwort/vohrer-alfred/presseschauen.html">Vohrer, Alfred</a>, <a title="60er" href="/stichwort/60er/presseschauen.html">60er</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a80786"><h2><span class="newspaper">Bühne</span></h2><div class="fliess-text">In der <i>Neuen Musikzeitung</i> <a href="https://www.nmz.de/artikel/wo-der-wanderer-sesshaft-wurde" target="_blank" rel="noopener">reist</a> Dieter David Scholz mit dem von Christian Bührle, Markus Kiesel und Joachim Müller herausgegebenen Prachtband<a href="https://eichendorff21.de/search?q=Prachtgem%C3%A4uer&keywords_lang=ger" target="_blank" rel="noopener"> "Prachtgemäuer"</a> zu Wohn- und Wirkungsstätten <b>Richard Wagners</b> in Zürich, Luzern, Tribschen und Venedig. Die <i>nachtkritik</i> <a href="https://nachtkritik.de/index.php?option=com_seoglossary&view=glossary&catid=78&id=372&Itemid=67" target="_blank" rel="noopener">streamt</a> "Complete Works: Table Top Shakespeare: At Home" der britischen Künstlerguppe <b>Forced Entertainment</b> heute ab 18 Uhr. Besprochen wird das pünktlich zum heutigen Todestag von <b>Heiner Müller</b> von Frank M. Raddatz herausgegebene Müller-Lexikon <a href="https://eichendorff21.de/buch/9783518127568/" target="_blank" rel="noopener">"Der amerikanische Leviathan"</a>, in dem <i>Standard</i>-Kritiker Ronald Pohl <a href="https://www.derstandard.at/story/2000122828107/heiner-muellers-oekologischer-auftrag-der-rote-landschaftsplaner" target="_blank" rel="noopener">lernt</a>, dass der Dramatiker bereits die "ökologische Wende" im Blick hatte.</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/buehne.html" class="newspaper"><b>Bühne</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Müller, Heiner" href="/stichwort/mueller-heiner/presseschauen.html">Müller, Heiner</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a80787"><h2><span class="newspaper">Architektur</span></h2><div class="fliess-text"><figure class="image" style="width: 440px;"><img class="image" src="/cdata/B6/Q480/A80787/moscow-narkomfin-68312.jpg" alt="" width="430" height="273" /><figcaption>Narkomfin-Haus. Quelle:Wikipedia <a href="https://commons.wikimedia.org/w/index.php?curid=57866484" target="_blank" rel="noopener">Ludvig14 - Eigenes Werk, CC BY-SA 4.0. </a></figcaption></figure><br clear="all" />In der <i>FAZ</i> atmet Kerstin Holm auf: In <b>Moskau</b> werden jährlich zahlreiche Baudenkmäler abgerissen, das von dem Avantgarde-Architekten <b>Moisey Ginzburg</b> in den Zwanzigern für das für das sowjetische Finanzministerium entworfene <b>Narkomfin</b>-<b>Kommunehaus</b> ist nun allerdings originalgetreu von dessen Enkel <b>Alexey Ginzburg</b> renoviert worden: "Nach den Säuberungen (…) und nach der Kriegs- und Nachkriegszeit zogen unter <b>Nikita Chruschtschow</b> neue Bewohner ins Narkomfin-Haus, die dort <b>Kommunalwohnungen</b> einrichteten und es durch Umbauten entstellten. Die schwarzen Rundpfeiler, auf denen der Baukörper ruht, wurden durch Lagerschuppen im Erdgeschoss unsichtbar gemacht, am Gemeinschaftsflügel verschwand die untere Hälfte der Glasfront, in die Halle wurden zusätzliche Etagen eingezogen. Die Bausubstanz verkam. In den neunziger Jahren war der Beton durch Wasserschäden fleckig, Rohre und Leitungen lagen blank, die Wände bröckelten, <b>in den Rissen wucherte Unkraut</b>. Aber während westliche Architekten Alarm schlugen und verlangten, die Ikone zu retten, schien die Moskauer Stadtverwaltung abwarten zu wollen, bis das Gebäude unrettbar verloren wäre, um das Grundstück lukrativ neu zu bebauen."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/architektur.html" class="newspaper"><b>Architektur</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Narkomfin" href="/stichwort/narkomfin/presseschauen.html">Narkomfin</a>, <a title="Moskau" href="/stichwort/moskau/presseschauen.html">Moskau</a>, <a title="Ginzburg, Moisei" href="/stichwort/ginzburg-moisei/presseschauen.html">Ginzburg, Moisei</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div></div><div class="internal-links"><a href="#a80790">Design</a> | <a href="#a80791">Literatur</a> | <a href="#a80785">Kunst</a> | <a href="#a80793">Musik</a> | <a href="#a80792">Film</a> | <a href="#a80786">Bühne</a> | <a href="#a80787">Architektur</a></div></div><div class="box"><a class="related-twin" href="/9punkt/2020-12-30.html">9punkt - Die Debattenrundschau
        vom
        30.12.2020
        finden Sie hier
      </a></div><script>
        var disqus_developer = 0;
        var disqus_shortname ='meinperlentaucher';
        var disqus_title = 'Pierre Cardin ist tot. Ulays Tränen. Semra Ertan. Pete Docters "Soul" - Efeu - Die Kulturrundschau vom 30.12.2020';
        var disqus_identifier = 'F-11630';
        var disqus_url = 'https://www.perlentaucher.de/efeu/2020-12-30.html';

        var disqus_loaded = false;
        // This is the function that will load Disqus comments on demand
        function disqus() {
        if (!disqus_loaded) {
        // This is to ensure that Disqus widget is loaded only once
        disqus_loaded = true;
        var e = document.createElement("script");
        e.type = "text/javascript";
        e.async = true;
        e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
        (document.getElementsByTagName("head")[0] ||
        document.getElementsByTagName("body")[0])
        .appendChild(e);
        }
        }

      </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-primary btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>
                Kommentieren
              </b></a></div><div class="box back-matter"><div style="position: relative"><a class="related-previous" href="/efeu/2020-12-29.html" title="Efeu - Die Kulturrundschau vom 29.12.2020">⊲</a><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/efeu/2020-12-30.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Efeu - Die Kulturrundschau</h4><div class="calendar"><span><b>2020</b><a href="/efeu/2020-01.html" title="Efeu - Die Kulturrundschau - Januar 2020">1</a><a href="/efeu/2020-02.html" title="Efeu - Die Kulturrundschau - Februar 2020">2</a><a href="/efeu/2020-03.html" title="Efeu - Die Kulturrundschau - März 2020">3</a><a href="/efeu/2020-04.html" title="Efeu - Die Kulturrundschau - April 2020">4</a><a href="/efeu/2020-05.html" title="Efeu - Die Kulturrundschau - Mai 2020">5</a><a href="/efeu/2020-06.html" title="Efeu - Die Kulturrundschau - Juni 2020">6</a><a href="/efeu/2020-07.html" title="Efeu - Die Kulturrundschau - Juli 2020">7</a><a href="/efeu/2020-08.html" title="Efeu - Die Kulturrundschau - August 2020">8</a><a href="/efeu/2020-09.html" title="Efeu - Die Kulturrundschau - September 2020">9</a><a href="/efeu/2020-10.html" title="Efeu - Die Kulturrundschau - Oktober 2020">10</a><a href="/efeu/2020-11.html" title="Efeu - Die Kulturrundschau - November 2020">11</a><a href="/efeu/2020-12.html" class="red" title="Efeu - Die Kulturrundschau - Dezember 2020">12</a></span><span><b>2019</b><a href="/efeu/2019-01.html" title="Efeu - Die Kulturrundschau - Januar 2019">1</a><a href="/efeu/2019-02.html" title="Efeu - Die Kulturrundschau - Februar 2019">2</a><a href="/efeu/2019-03.html" title="Efeu - Die Kulturrundschau - März 2019">3</a><a href="/efeu/2019-04.html" title="Efeu - Die Kulturrundschau - April 2019">4</a><a href="/efeu/2019-05.html" title="Efeu - Die Kulturrundschau - Mai 2019">5</a><a href="/efeu/2019-06.html" title="Efeu - Die Kulturrundschau - Juni 2019">6</a><a href="/efeu/2019-07.html" title="Efeu - Die Kulturrundschau - Juli 2019">7</a><a href="/efeu/2019-08.html" title="Efeu - Die Kulturrundschau - August 2019">8</a><a href="/efeu/2019-09.html" title="Efeu - Die Kulturrundschau - September 2019">9</a><a href="/efeu/2019-10.html" title="Efeu - Die Kulturrundschau - Oktober 2019">10</a><a href="/efeu/2019-11.html" title="Efeu - Die Kulturrundschau - November 2019">11</a><a href="/efeu/2019-12.html" title="Efeu - Die Kulturrundschau - Dezember 2019">12</a></span></div><div class="c"><br /></div></div><a href="/archive/fl/6.html" title="Efeu">
            Gesamtes Archiv
          </a></div><div class="box"><a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a><a href="#" style="float: right;" onClick="$('#steady-why-login-answer').toggle(); return false;">Warum?
          </a><div id="steady-why-login-answer" class="alert-success alert alert-box" style="display: none; z-index: 11; margin: 20px 0px 0px 15px; padding: 10px;"><button type="button" class="close" onClick="$('#steady-why-login-answer').hide(); return false;" data-dismiss="alert" aria-label="Close" style="font-size: 32px;">
              ×
            </button>
            Warum bei Steady einloggen?
            <div class="body" style="font-size: 12px; line-height: 18px; color: #222; font-weight: normal;"><ol style="margin: 10px 10px 10px 10px; list-style-type: decimal;"><li>Der Unterstützen-Button wird ausgeblendet.</li><li>Tracking-Werbung wird nicht angezeigt.</li></ol><a href="https://steadyhq.com/de/perlentaucher">Unterstützen bei Steady</a><br /><a href="/mein/support">Unterstützen per
                Überweisung/Paypal
              </a></div></div></div><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2020-12-30.html">Aktuelle Stichwörter</div><ul><li title="Stichwort 1968"><a href="/stichwort/1968.html">1968</a></li><li title="Stichwort Swetlana Alexijewitsch"><a href="/stichwort/alexijewitsch-swetlana.html">Swetlana Alexijewitsch</a></li><li title="Stichwort Amazon"><a href="/stichwort/amazon.html">Amazon</a></li><li title="Stichwort Animationsfilm"><a href="/stichwort/animationsfilm.html">Animationsfilm</a></li><li title="Stichwort BDS-Kampagne"><a href="/stichwort/bds-kampagne.html">BDS-Kampagne</a></li><li title="Stichwort Claude Brasseur"><a href="/stichwort/brasseur-claude.html">Claude Brasseur</a></li><li title="Stichwort Brexit"><a href="/stichwort/brexit.html">Brexit</a></li><li title="Stichwort Cancel Culture"><a href="/stichwort/cancel-culture.html">Cancel Culture</a></li><li title="Stichwort Corona"><a href="/stichwort/corona.html">Corona</a></li><li title="Stichwort Coronakrise"><a href="/stichwort/coronakrise.html">Coronakrise</a></li><li title="Stichwort Humboldt Forum"><a href="/stichwort/humboldt-forum.html">Humboldt Forum</a></li><li title="Stichwort Initiative Gg 5.3 Weltoffenheit"><a href="/stichwort/initiative-gg-5-3-weltoffenheit.html">Initiative Gg 5.3 Weltoffenheit</a></li><li title="Stichwort Konzertbetrieb"><a href="/stichwort/konzertbetrieb.html">Konzertbetrieb</a></li><li title="Stichwort Museum Ludwig Köln"><a href="/stichwort/museum-ludwig-koeln.html">Museum Ludwig Köln</a></li><li title="Stichwort Andy Warhol"><a href="/stichwort/warhol-andy.html">Andy Warhol</a></li></ul></div></div></div><div class="box static-box"><a title="Fotolot - Über Bücher, Bilder und Ausstellungen" href="/fotolot"><img style="max-width: 100%; width: 133px;" src="/static/img/fotolot-mit-claim.png" alt="Logo - Fotolot - Über Bücher, Bilder und Ausstellungen" /></a></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/intervention/friedensrhetorik-vieler-regimes-missbraucht-die-idee-des-friedens.html#comment-8328438396"><b>Ewald_der_Etrusker</b> zu "Intervention: "Die Friedensmacht" (24.12.2020)": </a><a href="/intervention/friedensrhetorik-vieler-regimes-missbraucht-die-idee-des-friedens.html#comment-8328438396" class="text-link">Ich wollte eigentlich darauf antworten, aber ein Blick auf den Kalender hat mich… </a></li><li title=""><a href="/intervention/friedensrhetorik-vieler-regimes-missbraucht-die-idee-des-friedens.html#comment-8328438396"><b>die_kalte_Sophie</b> zu "Intervention: "Die Friedensmacht" (24.12.2020)": </a><a href="/intervention/friedensrhetorik-vieler-regimes-missbraucht-die-idee-des-friedens.html#comment-8328438396" class="text-link">Die Friedensmacht Deutschland hat im UN-SIcherheitsrat viel verbrannte Erde hinterlassen.… </a></li><li title=""><a href="/efeu/2020-11-18.html#comment-8281545275"><b>ReXo</b> zu "Efeu vom 18.11.2020": </a><a href="/efeu/2020-11-18.html#comment-8281545275" class="text-link">IkpSpartner.yahoo.Com</a></li><li title=""><a href="/9punkt/2020-12-22.html#comment-8325755404"><b>Holger Hn</b> zu "9punkt vom 22.12.2020": </a><a href="/9punkt/2020-12-22.html#comment-8325755404" class="text-link">Manchmal eine ganze Menge, vgl. ähnlich den Gesslerhut. Ich persönlich finde ja… </a></li><li title=""><a href="/9punkt/2020-12-22.html#comment-8325755404"><b>die_kalte_Sophie</b> zu "9punkt vom 22.12.2020": </a><a href="/9punkt/2020-12-22.html#comment-8325755404" class="text-link">Wieviel Mut ist erforderlich, die Statue eines toten Mannes umzuwerfen?!</a></li></ul></div></div><div class="box" style="padding-bottom: 0;"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=125&amp;t=160933342557781244"><br /></script></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Jin Yong. Die Legende der Adlerkrieger - Roman. Heyne Verlag, München, 2020."><a href="/r?hash=5122479d&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FPaperback%2FDie-Legende-der-Adlerkrieger%2FJin-Yong%2FHeyne%2Fe545282.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783453319905%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/7/56787.jpg" alt="Cover: Jin Yong. Die Legende der Adlerkrieger - Roman. Heyne Verlag, München, 2020." /></a><a href="/r?hash=5122479d&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FPaperback%2FDie-Legende-der-Adlerkrieger%2FJin-Yong%2FHeyne%2Fe545282.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783453319905%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Jin Yong: Die Legende der Adlerkrieger</a><br />Aus dem Chinesischen von Karin Betz. Kurz bevor sie von den Soldaten des Jin-Reiches getötet werden, schließen die beiden Kung-Fu-Kämpfer Guo Xiaotian und Yang Tiexin einen… </div><div class="teaser-block" title="Stefano Massini. Das Buch der fehlenden Wörter. Carl Hanser Verlag, München, 2020."><a href="/r?hash=98ecbd52&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Fdas-buch-der-fehlenden-woerter%2F978-3-446-26567-7%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446265677%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/9/56669.jpg" alt="Cover: Stefano Massini. Das Buch der fehlenden Wörter. Carl Hanser Verlag, München, 2020." /></a><a href="/r?hash=98ecbd52&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Fdas-buch-der-fehlenden-woerter%2F978-3-446-26567-7%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446265677%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Stefano Massini: Das Buch der fehlenden Wörter</a><br />Mit Illustrationen von Magda Wel. Aus dem Italienischen von Annette Kopetzki. Vom Fahrradfahren in der Antarktis bis zu Leonardo Da Vincis geheimer Leidenschaft fürs Kochen… </div><div class="teaser-block" title="Antoine Leiris. Danach, das Leben. S. Fischer Verlag, Frankfurt am Main, 2020."><a href="/r?hash=61e593ce&amp;url=https%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2Fantoine-leiris-danach-das-leben-9783103970449%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783103970449%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/4/56644.jpg" alt="Cover: Antoine Leiris. Danach, das Leben. S. Fischer Verlag, Frankfurt am Main, 2020." /></a><a href="/r?hash=61e593ce&amp;url=https%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2Fantoine-leiris-danach-das-leben-9783103970449%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783103970449%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Antoine Leiris: Danach, das Leben</a><br />Aus dem Französischen von Doris Heinemann. Sie war die Liebe seines Lebens. 2015 wird Hélène beim Anschlag auf das Pariser Bataclan ermordet. Antoine Leiris bleibt mit dem… </div><div class="teaser-block" title="Mickaël Launay. Die Regenschirm-Formel - oder Die Kunst, die Welt mit klarem Verstand zu betrachten. C.H. Beck Verlag, München, 2020."><a href="/r?hash=6aa9afb4&amp;url=https%3A%2F%2Fwww.chbeck.de%2Flaunay-regenschirm-formel%2Fproduct%2F30934931%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783406756481%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/4/56764.jpg" alt="Cover: Mickaël Launay. Die Regenschirm-Formel - oder Die Kunst, die Welt mit klarem Verstand zu betrachten. C.H. Beck Verlag, München, 2020." /></a><a href="/r?hash=6aa9afb4&amp;url=https%3A%2F%2Fwww.chbeck.de%2Flaunay-regenschirm-formel%2Fproduct%2F30934931%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783406756481%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Mickaël Launay: Die Regenschirm-Formel</a><br />Mit Illustrationen von Chloé Bouchaour. Aus dem Französischen von Ursula Held. Wenn wir die Welt begreifen möchten, wenn wir neugierig auf das uns umgebende Universum sind,… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a>
	|
	<a href="https://eichendorff21.de">Eichendorff21 Buchladen</a></div></footer></div></div><script src="/static/js/core.2020-12-04-t12-41-34z.js"></script><script src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: 'a9334987ece78b6fe8bf130ef00b74847c1d3da6' }, null, 'json');
</script>
        </body></html>