<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Christo und Trump. Ilija Trojanow und die bulgarische Stasi. - Efeu - Die Kulturrundschau vom 27.01.2017 - Perlentaucher</title><meta name="title" content="Christo und Trump. Ilija Trojanow und die bulgarische Stasi. - Efeu - Die Kulturrundschau vom 27.01.2017 - Perlentaucher" /><meta name="description" content="Aus Schmutz und aus Gold Die besten Kritiken vom Tage. Wochentags um 9 Uhr, sonnabends um 10 Uhr." /><meta name="keywords" content="Berliner Ensemble, Ensembletheater, Stefan Herheim, Oliver Reese, Gioachino Rossini, Bruno Dumont, Französisches Kino, Bulgarien, Ilija Trojanow, Christo, Robert Rauschenberg, Tate Modern, Donald Trump, Pierre-Laurent Aimard, Feminismus, Jazz, Jazzgeschichte, Siemenspreis" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/efeu/2017-01-27.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2017-01-25-t16-18-39-z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="alternate" type="application/rss+xml" title="Perlentaucher - RSS" href="https://www.perlentaucher.de/index.rss" /><link rel="P3Pv1" href="/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8825782-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
  ga('require', 'socialWidgetTracker');
  ga('require', 'outboundLinkTracker');
</script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/1.0.1/autotrack.js"></script><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><script type="text/javascript" src="/static/js/jquery.js"></script></head><body><div id="sitecount"><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><!--
        SZM VERSION="2.0"
      --><script type="text/javascript">//<!--
          var iam_data = {
         "st":"perlenta",
         "cp":"kultur", 
       "sv":"in"
        }
        iom.c(iam_data);
        // --></script><!--
        /SZM
      --></div><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/logo.gif" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2">
    
  </div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-newsletter"><form id="pt-newsletter-subscribe-quick-widget" action="/mein/newsletter/subscribe/new" method="POST"><fieldset><div class="input-group"><input name="email" value="" placeholder="Newsletter abonnieren" type="text" class="form-control input-xs" /><span class="input-group-btn"><button type="submit" title="Newsletter abonnieren" class="btn btn-default btn-xs" style="">
                        ok
                      </button></span></div></fieldset></form></div><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" href="http://www.twitter.com/perlentaucher00" style="text-decoration:none;"><img src="/static/img/twitter-small.png" alt="Folgen Sie uns auf Twitter" title="Folgen Sie uns auf Twitter" style="position: relative; top: 4px" /></a><a rel="nofollow" href="https://www.facebook.com/pages/Perlentaucher/148688561842109" style="text-decoration:none;"><img src="/static/img/facebook-small.gif" title="Folgen Sie uns auf Facebook" alt="Folgen Sie uns auf Facebook" style="position: relative; top: 4px" /></a><a href="/rss-feeds/rss-feeds-von-perlentaucher-de.html" title="Folgen Sie uns per RSS"><img style="position: relative; top: 4px;" src="/static/img/rss-16x.jpg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 27.01.2017, 14.01 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="navi"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html" class="active">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter">Newsletter</a></li><li><a href="/shop">Shop</a></li></ul></div><div class="subnavi"><div class="bc"><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><span>&gt;</span><a href="/efeu/aktuell_liste.html" class="active">Efeu</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=123&amp;l=20&amp;t=148555138114909023" type="text/javascript"><br /></script><div class="layout-111"><aside id="col_left"><div id="integrated-search-input"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input id="integrated-search-input-field" name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.png') no-repeat center;"><br /></button></span></div></fieldset></form><div class="hidden-md hidden-sm hidden-xs"><div class="c" style="height: 2px;"></div><a href="/suche" style="padding-left: 7px;" class="f_left">Erweiterte
            Büchersuche
          </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=73&amp;t=148555138114909023" type="text/javascript"><br /></script><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=115&amp;t=148555138114909023" type="text/javascript"><br /></script><div class="static-box"><div class="box">
	<div class="teaser-block">
		<div class="rubrik">Aus dem Archiv</div>
		<ul>
			<li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
					Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
				Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

			<li><a href="https://www.perlentaucher.de/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
					Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
				des themas Sterbehilfe aus dem Griff der Politik und mit ihr
				paktierender Verbandseliten</li>

			<li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
					im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
				Klaus Müller, Peter Sloterdijk und anderen</li>

			<li><a href="/essay/beschneidungsdebatte.html">Die
					Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
			<li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
					"Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
				Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
			<li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
					dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
			<li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
					Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
				Kritikers"</li>
			<li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
					11.September:</a> Eine Presseschau</li>
			<li><a href="/fallende-blaetter/uebersicht.html">Fallende
					Blätter:</a> Zur Lage des Feuilletons heute</li>
		</ul>
	</div>
</div></div><div class="static-box"><div class="box">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><div class="super_size_ad urban-werbung1 hidden1" id="outertage_urban_banner"><div class="urban_banner"><script type="text/javascript">if(window.innerWidth > 728){ document.write('<script src="https://urban.adspirit.de/adscript.php?pid=1647&ord=148555138114909023" type="text/javascript" ><\/script>');}</script></div></div><main id="col_middle" class="content-fliess"><div class="front-matter"><div class="tools"><ul><li><a href="/efeu/2017-01-27.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons hidden-md hidden-sm hidden-xs"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a><a data-share="google" style="text-decoration: none;"><img src="https://www.gstatic.com/images/icons/gplus-16.png" title="Share on Google+" alt="Share on Google+" /></a></span></li></ul></div><h4><a href="/archive/fl/6.html">Efeu - Die Kulturrundschau</a></h4><h2>Aus Schmutz und aus Gold</h2><h5>Die besten Kritiken vom Tage. Wochentags um 9 Uhr, sonnabends um 10 Uhr.</h5><div class="paragraph"><span class="date"><b>27.01.2017</b>. Mit dem <b>Siemenspreis</b> für <b>Pierre-Laurent Aimard</b> steht es jetzt 42:1 für die Männer, stellt <i>ZeitOnline</i> fest. Im <i>Tagesspiegel</i> bekennt sich Peymann-Nachfolger <b>Oliver Reese</b> emphatisch zum Ensemble. Aus <b>Protest gegen Trump</b> hat <b>Christo</b> ein seit zwanzig Jahren geplantes Großprojekt in Colorado abgesagt, meldet die <i>New York Times</i>. Die <i>SZ</i> erinnert an die Rolle der <b>türkischen Botschaft in Washington</b> für die Geschichte des <b>Jazz</b>. Und in der <i>FAZ</i> präsentiert <b>Ilija Trojanow</b> Hinweise, dass die bulgarische Übersetzung seines Romans "Macht und Widerstand" von einem ehemaligen <b>Spitzel</b> der dortigen Stasi manipuliert wurde.</span></div><div class="fliess-collection-twin"><a href="/9punkt/2017-01-27.html">9punkt - Die Debattenrundschau vom 27.01.2017
          finden Sie hier
        </a></div><div class="internal-links"><a href="#a58857">Bühne</a> | <a href="#a58855">Film</a> | <a href="#a58854">Literatur</a> | <a href="#a58858">Kunst</a> | <a href="#a58856">Musik</a></div></div><div class="box content-matter"><div class="content-fliess-artikel" id="a58857"><h2><span class="newspaper">Bühne</span></h2><div class="fliess-text"><img src="https://www.perlentaucher.de/cdata/B6/Q391/A58857/cen.jpg" align="left" /><br clear="all" /><br />Vollkommen hingerissen berichtet Eleonore Büning in der <i>FAZ</i> von <b>Gioachino Rossinis</b> Aschenputtel-Komödie "La Cenerentola", die <b>Stefan Herheim</b> an der Norske Opera in Oslo inszeniert hat: "Wenn Aschenputtel, als sie zum ersten Mal den Prinzen erblickt und er sie, sofort von Liebe auf den ersten Blick erschüttert wird, klingt nicht nur aus dem Graben, weiß das nicht nur sofort das <b>herzig errötende Bühnenbild</b>, auch der Dirigent passt gut auf und ruft laut 'Nein', als sich die beiden küssen wollen. Dafür ist es noch zu früh... Theaterwitze wie diese sind zwar so alt wie die Welt. Aber so, wie Herheim sie erzählt, so akkurat, so geschwind, so leicht und mit dieser <b>wunderlich abgründigen Albernheit</b>, wirken sie wie neu."<br /><br />Nachdem <b>Dieter Haselbach</b> das <b>Ensembletheater</b> in der <i>nachtkritik</i> für obsolet <a target="_blank" href="http://www.nachtkritik.de/index.php?option=com_content&view=article&id=13510:debatte-um-die-zukunft-des-stadttheaters-xxix-kulturinfarkt-co-autor-dieter-haselbach-zum-reformbedarf-des-deutschen-theatersystems&catid=101:debatte&Itemid=84">erklärt hat</a> (unser <a target="_blank" href="https://www.perlentaucher.de/efeu/2017-01-26.html?highlight=Fritsch#a58840">Resümee</a>), <a target="_blank" href="http://www.tagesspiegel.de/kultur/neuer-be-chef-oliver-reese-im-gespraech-die-lust-ueberwiegt-den-schiss/19304712-all.html">bekennt</a> sich der Intendant <b>Oliver Reese</b>, künftiger Nachfolger von Claus Peymann am Berliner Ensemble, im Gespräch mit Rüdiger Schaper (<i>Tagesspiegel</i>) klar zum Ensemble: "Die Identität eines Hauses vermittelt sich durch die <b>Integrität seines Ensembles</b>. Das heißt: Es sind fest engagierte Schauspieler, diesem Haus verpflichtet, mit Vertrag und mit Herzblut unterschrieben, mit der gegenseitigen Verpflichtung, sich über Regisseure und Stücke zu entwickeln, Schauspieler, denen das Publikum vertraut, auf <b>die man sich freut</b>."<br /><br />Weiteres: Für den <i>Tages-Anzeiger</i> <a target="_blank" href="http://www.tagesanzeiger.ch/kultur/theater/unsere-erniedrigten/story/13565314">besucht</a> Alexandra Kedves die Proben von <b>Milo Raus</b> "Die 120 Tage von Sodom" am Schiffbau Zürich. In der <i>Welt</i> berichtet Manuel Brug vom Zwist am <b>Berliner Staatsballett</b>. Besprochen werden <b>Herbert Fritschs</b> Inszenierung von Shakespeares "Komödie der Irrungen" am Burgtheater (<i>FAZ, SZ</i>).</div><div class="fliess-stop"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=116&amp;t=148555138114909023" type="text/javascript"><br /></script></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/buehne.html" class="newspaper"><b>Bühne</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Berliner Ensemble" href="/stichwort/berliner-ensemble.html">Berliner Ensemble</a>, <a title="Ensembletheater" href="/stichwort/ensembletheater.html">Ensembletheater</a>, <a title="Stefan Herheim" href="/stichwort/herheim-stefan.html">Stefan Herheim</a>, <a title="Oliver Reese" href="/stichwort/reese-oliver.html">Oliver Reese</a>, <a title="Gioachino Rossini" href="/stichwort/rossini-gioachino.html">Gioachino Rossini</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a58855"><h2><span class="newspaper">Film</span></h2><div class="fliess-text"><img align="left" src="https://www.perlentaucher.de/cdata/B6/Q392/A58855/maloute-still-7.jpg" /><br clear="all" /><i>Aufs heiterste befreit: Sommerfrischler in Bruno Dumonts "Die feine Gesellschaft" (Bild: Pallas Film)</i><br /><br />Aufs Angenehme ratlos macht die absurde, von Kannibalismen untersetzte Sommerfrischler-Komödie "Die feine Gesellschaft" des französischen, zuvor eher auf düsteres Kino abonnierten Auteurs <b>Bruno</b> <b>Dumont</b>. Das zumindest <a target="_blank" href="http://www.tagesspiegel.de/kultur/im-kino-die-feine-gesellschaft-die-dingshaftigkeit-der-welt/19303932.html">versichert</a> Ekkehard Knörer im <i>Tagesspiegel</i>. "Am ehesten erinnert das an den<b> luziden Irrsinn</b>, den Herbert Fritsch in seinen körpermanieristischen Theaterinszenierungen vorführt: 'der die mann' in der Version von Bruno Dumont. Wille, Sinn, Intention gehen den Beteiligten dabei flöten. Übrig bleiben Körper-, Beziehungs- und <b>Wortmaterialradikale</b>, die von allen Sinnzumutungen auf dann doch heiterste Weise befreit sind. Oder zwischendurch einfach das <b>Fliegen</b> lernen."<br /><br />Weiteres: Ulrich Mannes <a href="http://www.artechock.de/film/text/artikel/2017/01_26_hofbauerkongress.html" target="_blank">hat</a> für <i>Artechock</i> den <b>Hofbauerkongress</b> in Nürnberg besucht, wo sich die "bizarr-apokryphen Zeit­bilder" aneinanderreihten. Susanna Ostwald <a target="_blank" href="https://www.nzz.ch/feuilleton/52-solothurner-filmtage-in-der-blase-des-wohlgefuehls-ld.142072">berichtet</a> in der <i>NZZ</i> von den Solothurner Filmtagen, wo <b>Petra</b> <b>Volpes</b> "Die göttliche Ordnung" ihrer Ansicht nach sehr zurecht den Prix de Soleure gewonnen hat. Sabine Horst <a target="_blank" href="http://www.epd-film.de/themen/resident-evil-die-kunst-des-ueberlebens">schreibt</a> in <i>epdFilm</i> über <b>Paul</b> <b>W</b>.<b>S</b>. <b>Andersens</b> "Resident Evil"-Reihe mit <b>Milla Jovovich</b>. In der <i>Jungle</i> <i>World</i> <a target="_blank" href="http://jungle-world.com/artikel/2017/04/55606.html">gratuliert</a> Uli Krug <b>Ernst</b> <b>Lubitsch</b> zum 125. Geburtstag.<br /><br />Besprochen werden <b>Philip</b> <b>Scheffners</b> Essayfilm "Havarie" (<a target="_blank" href="http://www.critic.de/film/havarie-9356/"><i>critic.de</i></a>, unsere Kritik <a target="_blank" href="https://www.perlentaucher.de/berlinale-blog/577_kleines_kinowunder%3A_philip_scheffners_havarie_(forum).html">hier</a>), <b>Pablo</b> <b>Larraíns</b> "Jackie" (<a href="http://www.artechock.de/film/text/kritik/j/jackie.htm" target="_blank"><i>Artechock</i></a>, unsere Kritik <a href="https://www.perlentaucher.de/im-kino/selten-intime-momente-stefano-sollimas-suburra-und-pablo-larrains-jackie.html#zwei" target="_blank">hier</a>), <b>Mel</b> <b>Gibsons</b> Kriegsfilm "Hacksaw Ridge" (<a target="_blank" href="http://www.tagesspiegel.de/kultur/im-kino-mel-gibsons-hacksaw-ridge-pazifist-in-stahlgewittern/19303928.html"><i>Tagesspiegel</i></a>, <a target="_blank" href="https://www.taz.de/!5378419/"><i>taz</i></a>, <a target="_blank" href="http://www.fr-online.de/film/mel-gibsons--hacksaw-ridge--von-wegen-pazifismus,1473350,35109548.html"><i>FR</i></a>), <b>Stefano</b> <b>Sollimas</b> Mafiathriller "Suburra" (<a target="_blank" href="http://www.tagesspiegel.de/kultur/im-kino-suburra-dreck-am-schuh/19303930.html"><i>Tagesspiegel</i></a>, unsere Kritik <a target="_blank" href="https://www.perlentaucher.de/im-kino/selten-intime-momente-stefano-sollimas-suburra-und-pablo-larrains-jackie.html">hier</a>),<b> M.</b> <b>Night</b> <b>Shyamalans</b> Psychothriller "Split" (<a target="_blank" href="http://derstandard.at/2000051509421/Split-Hinter-verschlossenen-Tueren"><i>Standard</i></a>), <b>Wim</b> <b>Wenders</b>' 3D-Verfilmung von <b>Peter</b> <b>Handkes</b> Stück "Die schönen Tage von Aranjuez" (<a target="_blank" href="http://www.fr-online.de/film/-die-schoenen-tage-von-aranjuez--diese-sehnsucht-nach-goettlichkeit,1473350,35109118.html"><i>FR</i></a>, <a target="_blank" href="http://www.zeit.de/2017/05/die-schoenen-tage-von-aranjuez-wim-wenders-verfilmung"><i>Zeit</i></a>), eine Heimmedien-Neuauflage von "Captain Future" (<a target="_blank" href="http://www.tagesspiegel.de/kultur/comics/captain-future-auf-dvd-pistolen-versus-paedagogik/19288360.html"><i>Tagesspiegel</i></a>) und die deutsche DDR-Komödie "Kundschafter des Friedens" mit <b>Henry Hübchen</b> (<a target="_blank" href="http://www.tagesspiegel.de/kultur/komoedie-kundschafter-des-friedens-wir-oldies-aus-dem-osten/19303926.html"><i>Tagesspiegel</i></a>, <a target="_blank" href="https://www.welt.de/print/die_welt/kultur/article161563928/Lustig-ist-das-Stasispitzelleben-in-Katschekistan.html"><i>Welt</i></a>)<i>.</i><br /></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/film.html" class="newspaper"><b>Film</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Bruno Dumont" href="/stichwort/dumont-bruno.html">Bruno Dumont</a>, <a title="Französisches Kino" href="/stichwort/franzoesisches-kino.html">Französisches Kino</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a58854"><h2><span class="newspaper">Literatur</span></h2><div class="fliess-text">In der <i>FAZ</i> berichtet <b>Ilija</b> <b>Trojanow</b> von einer schweren Erschütterung: Nur durch Zufall ist er darauf aufmerksam geworden, dass sein Roman <a href="https://www.perlentaucher.de/buch/ilija-trojanow/macht-und-widerstand.html" target="_blank">"Macht und Widerstand"</a>, in dem es um die Zersetzungskräfte der bulgarischen Staatssicherheit im Sozialismus geht, in Bulgarien selbst allen Anzeichen nach von einem ehemaligen Spitzel übersetzt und im Zuge in entscheidenden Passagen offenbar <b>im Sinne der bulgarischen Stasi </b>umgedeutet wurde. Fehler waren ihm zwar zuvor schon aufgefallen, schreibt der Autor, doch jetzt mehren sich die Zweifel. "<b>Absicht</b> oder Versehen? Wird an anderer Stelle das Wort 'Mitläufer' ohne böse Absicht mit 'Gleichgesinnte' übersetzt? Ohne Zugang zu den Akten der Staatssicherheit, ohne offenes Gespräch mit dem Übersetzer ist keine Klarheit zu gewinnen. Mit jedem weiteren Eingriff in den Text, der mir zugetragen wurde (es fehlen ganze Absätze, etwa ein wichtiger über die Arbeitslager in Lowetsch und Skrawena), durchzuckte mich der schreckliche Verdacht, <b>die Hegemonie der Staatssicherheit</b> habe sich nachträglich über den Text gestülpt."<br /><br />Besprochen werden <b>Martin</b> <b>Walsers</b> "Statt etwas oder Der letzte Rank" (<a href="http://www.zeit.de/2017/03/martin-walser-statt-etwas-oder-der-letzte-rank" target="_blank"><i>Zeit</i></a>), <b>Walter</b> <b>Schels</b>' "Hände" (<i>FAZ</i>) und <b>Varujan</b> <b>Vosganians</b> "Das Spiel der hundert Blätter" (<i>SZ</i>)</div><div class="fliess-stop"><div class="twitterbox"><script type="text/javascript">
          window.setTimeout(function(){
          
          $(".twitter-timeline").contents().find(".e-entry-title").css("font-size","11px");
          $(".twitter-timeline").contents().find(".tweet").css("font-size","11px;");
          }, 2000);
        </script><div class="twitterbox-head"><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Anzeige</a><h2>Twitterfeed der Verlage</h2></div><div class="twitterbox-body" style="height:187px;"><a data-tweet-limit="5" width="435" lang="de" data-link-color="#b740c2" data-chrome="noborders nofooter noheader" class="twitter-timeline" href="https://twitter.com/perlentaucher00/schaufenster" data-widget-id="361844069904834560" xml:lang="de">Tweets
            von @perlentaucher00/schaufenster
          </a><script type="text/javascript">!function(d,s,id){var
            js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
          </script></div><div class="twitterbox-foot"><a class="twitterbox-foot-logo" href="https://twitter.com/perlentaucher00/schaufenster"><img src="/static/img/twitter-bird-dark-bgs-30x.png" /></a><a href="https://twitter.com/perlentaucher00/schaufenster" class="twitterbox-foot-claim">Join the Conversation</a></div></div></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/literatur.html" class="newspaper"><b>Literatur</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Bulgarien" href="/stichwort/bulgarien.html">Bulgarien</a>, <a title="Ilija Trojanow" href="/stichwort/trojanow-ilija.html">Ilija Trojanow</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a58858"><h2><span class="newspaper">Kunst</span></h2><div class="fliess-text">Zwanzig Jahre und fünfzehn Millionen Dollar hat <b>Christo</b> in das Projekt "Over the River" investiert, für das er den Arkansas River in Colorado auf einer Strecke von 68 Meilen mit silbrig schimmerndem Gewebe überdachen wollte. Aus <b>Protest gegen Donald Trump</b> hat der Künstler das Projekt nun abgeblasen, <a target="_blank" href="https://www.nytimes.com/2017/01/25/arts/design/christo-protest-donald-trump-colorado-artwork.html?_r=0">berichtet</a> Randy Kennedy in der <i>New York Times</i>: "'Ich bin aus einem kommunistischen Land gekommen', sagt Christo, 81, der als Christo Vladimirov Javacheff in Bulgarien geboren wurde und 1964 mit Jeanne-Claude nach New York zog, wo er 1973 amerikanischer Staatsbürger wurde. 'Ich setze mein eigenes Geld und meine eigene Arbeit und meine eigenen Pläne ein, weil ich gerne <b>vollkommen frei</b> bin. Aber hier ist jetzt die Bundesregierung der Grundbesitzer. Ihnen gehört das Land. Ich kann kein Projekt verfolgen, von dem dieser Grundbesitzer profitiert." Mehr dazu in der <i><a target="_blank" href="http://www.sueddeutsche.de/kultur/kunst-projekt-protest-gegen-trump-christo-sagt-projekt-ab-1.3350605">SZ</a></i> und bei <a target="_blank" href="http://www.deutschlandradiokultur.de/over-the-river-christo-sagt-kunstprojekt-ab-wegen-trump.2165.de.html?dram:article_id=377417"><i>DradioKultur</i></a>.<br /><br /><img src="https://www.perlentaucher.de/cdata/B6/Q388/A58858/rausch.jpg" align="left" /><br clear="all" /><i>Robert Rauschenberg, Charlene, 1954, Stedelijk Museum</i><br /><br />Was Alexander Menden (<i>SZ</i>) an der großen <b>Robert-Rauschenberg</b>-Retrospektive am Londoner Museum <a target="_blank" href="http://www.tate.org.uk/whats-on/tate-modern/exhibition/robert-rauschenberg">Tate Modern</a> am meisten beeindruckt, ist die Wandelbarkeit des Künstlers, der sich im Gegensatz zu vielen seiner Zeitgenossen niemals auf eine Technik, einen Stil oder eine Richtung festlegen ließ: "Bilder aus <b>Schmutz und aus Gold</b>, zwei- und dreidimensionale Collagen, Installationen aus Pappe, Radioteilen, Stoff, Schrott, Schlamm oder Tierpräparaten, Choreografien, Aktionskunst, Fotos und Digitaldrucke: Im Laufe seiner mehr als ein halbes Jahrhundert währenden Karriere ließ Rauschenberg kein Medium aus. Das Werk des Amerikaners ist eine <b>Parade sämtlicher Formen</b>, die die westliche Kunst im Laufe des 20. Jahrhunderts durchprobierte."<br /><br />Besprochen werden eine Ausstellung mit Frauenporträts von <b>Annie Leibovitz</b> im <a target="_blank" href="https://zurich.impacthub.ch/de/spaces/selnau/">EWZ-Unterwerk Selnau</a>, Zürich (<a target="_blank" href="http://www.tagesanzeiger.ch/kultur/kunst/die-ausloeserin/story/25440962"><i>Tages-Anzeiger</i></a>) und eine Ausstellung mit Werken des Bildhauers <b>Georg Kolbe</b> im Berliner <a target="_blank" href="http://www.georg-kolbe-museum.de/">Georg Kolbe Museum</a> (<a target="_blank" href="https://www.welt.de/print/die_welt/kultur/article161563889/Der-Netzwerker.html"><i>Welt</i></a>).<br /></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/kunst.html" class="newspaper"><b>Kunst</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Bulgarien" href="/stichwort/bulgarien.html">Bulgarien</a>, <a title="Christo" href="/stichwort/christo.html">Christo</a>, <a title="Robert Rauschenberg" href="/stichwort/rauschenberg-robert.html">Robert Rauschenberg</a>, <a title="Tate Modern" href="/stichwort/tate-modern.html">Tate Modern</a>, <a title="Donald Trump" href="/stichwort/trump-donald.html">Donald Trump</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a58856"><h2><span class="newspaper">Musik</span></h2><div class="fliess-text">Der <b>Siemenspreis</b> geht in diesem Jahr an <b>Pierre</b>-<b>Laurent</b> <b>Aimard</b> - und damit aufs Neue an einen Mann, womit es nun - zum <a href="http://www.zeit.de/kultur/musik/2017-01/siemens-musikpreis-pierre-laurent-aimard-frauen-quote" target="_blank">Ärger</a> von Christine Lemke-Matwey auf <i>ZeitOnline</i> - 42:1 zwischen den Geschlechtern steht. Die klassische Musik ist heute "so <b>männlich</b> wie es in Politik, Wirtschaft und Industrie zuletzt in den sechziger Jahren des 20. Jahrhunderts zuging. 42:1, das behauptet frech: Es gibt keine Musikerinnen, deren Lebenswerk irgend preiswürdig wäre. Historisch, faktisch ist das falsch.  ... [Die Juroren] sehen und hören offenbar nur diejenigen, die ohnehin mitspielen und dazugehören. Die gut sind <b>in Seilschaften und im Wichtigtun</b>. Schade." Der mit 250000 Euro stattlich dotierte Preis rennt "einem überholten Ideal hinterher und wirkt <b>zunehmend frauenfeindlich</b>", schreibt dazu auch Reinhard J. Brembeck in der <i>SZ</i>.<br /><br />In der <i>SZ</i> <a href="http://www.sueddeutsche.de/kultur/tuerkische-chronik-xxiv-jazz-war-aktionismus-1.3350613" target="_blank">erinnert</a> Yavuz Baydar an die Rolle der <b>türkischen Botschaft in Washington</b> für die Geschichte des <b>Jazz</b>: Sie war "Mitte der 1930er-Jahre zu einem Mekka der damals ausgegrenzten Jazz-Musiker [geworden], die lange Nächte mit Jamsessions verbrachten ... Das nächtliche Treiben in der Botschaft verursachte natürlich <b>Spannungen</b>. Ein <i>Congressman</i> aus Texas schrieb dem Botschafter Ertegün einen Brief, in dem er seinen Schock darüber zum Ausdruck brachte, dass 'Negroes' wie selbstverständlich durch den Haupteingang der Botschaft spazierten. Ertegüns Antwort darauf ist legendär: 'Wir empfangen unsere <b>Freunde</b> stets durch den Haupteingang." Dazu passend: Über 11 Stunden Jazz aus den 30ern: <br /><br /><iframe frameborder="0" height="120" width="100%" src="https://www.mixcloud.com/widget/iframe/?feed=https%3A%2F%2Fwww.mixcloud.com%2FPistaSinTitulo%2F1930s-eleven-hours-30s-radio%2F&hide_cover=1&light=1"></iframe><br /><br />Weiteres: Die <i>Zeit</i> <a href="http://www.zeit.de/2017/03/interview-cellisstreichquartette-elitaere-musik-raphael-merlin-ensemble-quatuor-ebenet/komplettansicht" target="_blank">hat</a> Louis von der Borchs und Moritz von Uslars großes Gespräch mit dem Cellisten <b>Raphaël</b> <b>Merlin</b> vom <b>Ensemble</b> <b>Quatuor</b> <b>Ébène</b> online nachgereicht. Für die <i>taz</i> <a href="https://www.taz.de/!5375261/" target="_blank">spricht</a> Jens Uthoff mit <b>Jan</b> <b>Rohlf</b> und <b>Bao</b>-<b>Tran</b> <b>Tran</b> über die <b>Club</b> <b>Transmediale</b>. Letztere <a href="http://www.tagesspiegel.de/kultur/ctm-festival-2017-meine-stimmung-euer-tanz/19309908.html" target="_blank">porträtiert</a> Martin Böttcher im <i>Tagesspiegel</i>. Christian Schröder <a href="http://www.tagesspiegel.de/kultur/drummer-butch-trucks-ist-tot-allman-brothers-mitgruender-gestorben/19307662.html" target="_blank">schreibt</a> im <i>Tagesspiegel</i> zum Tod von Schlagzeuger <b>Butch</b> <b>Trucks</b>.<br /><br />Besprochen werden das neue Album von <b>Max</b> <b>Richter</b> (<a href="https://www.welt.de/kultur/article161561354/Wie-Max-Richter-sich-noch-einmal-neu-erfunden-hat.html" target="_blank"><i>Welt</i></a>), das neue Album von <b>Sohn</b> (<a href="http://www.sueddeutsche.de/kultur/pop-strahlende-maschinen-1.3350600" target="_blank"><i>SZ</i></a>), ein Konzert der <b>Wiener</b> <b>Symphoniker</b> (<a href="http://derstandard.at/2000051572702/Hohe-Schule-der-Tondressur" target="_blank"><i>Standard</i></a>) und das neue Album des Electropop-Duos <b>Tim</b> & <b>Puma</b> <b>Mimi</b> (<a href="https://www.nzz.ch/feuilleton/musik/tim-puma-mimi-sie-und-er-ld.141998" target="_blank"><i>NZZ</i></a>).<br /></div><div class="fliess-stop"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=100&amp;t=148555138114909023" type="text/javascript"><br /></script></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/musik.html" class="newspaper"><b>Musik</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Pierre-Laurent Aimard" href="/stichwort/aimard-pierre-laurent.html">Pierre-Laurent Aimard</a>, <a title="Feminismus" href="/stichwort/feminismus.html">Feminismus</a>, <a title="Jazz" href="/stichwort/jazz.html">Jazz</a>, <a title="Jazzgeschichte" href="/stichwort/jazzgeschichte.html">Jazzgeschichte</a>, <a title="Siemenspreis" href="/stichwort/siemenspreis.html">Siemenspreis</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div></div><div class="internal-links"><a href="#a58857">Bühne</a> | <a href="#a58855">Film</a> | <a href="#a58854">Literatur</a> | <a href="#a58858">Kunst</a> | <a href="#a58856">Musik</a></div></div><div class="box"><div class="fliess-collection-twin"><a href="/9punkt/2017-01-27.html">9punkt - Die Debattenrundschau vom 27.01.2017
          finden Sie hier
        </a></div></div><div class="box back-matter"><a class="related-previous" title="Efeu - Die Kulturrundschau vom 26.01.2017" href="/efeu/2017-01-26.html">⊲</a><a href="/efeu/2017-01-27.html?r=print" target="_blank" rel="nofollow">Drucken</a><span class="social-icons hidden-md hidden-sm hidden-xs"> | <a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="position:relative; top: 4px; margin: 0 4px;" /></a> | <a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="position:relative; top: 4px;  margin: 0 4px;" /></a>|<span style="position:relative; top: 4px;  margin: 0 4px;"><a data-share="google" style="text-decoration: none;"><img src="https://www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+" /></a></span></span><div class="c"><br /></div></div><script type="text/javascript">var disqus_developer = 0;var disqus_shortname ='meinperlentaucher';var disqus_title = 'Christo und Trump. Ilija Trojanow und die bulgarische Stasi. - Efeu - Die Kulturrundschau vom 27.01.2017';var disqus_identifier = 'F-8156'; var disqus_url = 'https://www.perlentaucher.de/efeu/2017-01-27.html';
        var disqus_loaded = false;
 
// This is the function that will load Disqus comments on demand
function disqus() {
 
  if (!disqus_loaded)  {
    
    // This is to ensure that Disqus widget is loaded only once
    disqus_loaded = true;
    
    var e = document.createElement("script");
    e.type = "text/javascript";
    e.async = true;
    e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
    (document.getElementsByTagName("head")[0] ||
     document.getElementsByTagName("body")[0])
    .appendChild(e);
  }
} 
        
        </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-default btn-primary btn-lg btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>
                Kommentieren
              </b></a></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Efeu - Die Kulturrundschau</h4><div class="calendar"><span><b>2017</b><a href="/efeu/2017-01.html" class="red" title="Efeu - Die Kulturrundschau - Januar 2017">1</a><i>2</i><i>3</i><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2016</b><a href="/efeu/2016-01.html" title="Efeu - Die Kulturrundschau - Januar 2016">1</a><a href="/efeu/2016-02.html" title="Efeu - Die Kulturrundschau - Februar 2016">2</a><a href="/efeu/2016-03.html" title="Efeu - Die Kulturrundschau - März 2016">3</a><a href="/efeu/2016-04.html" title="Efeu - Die Kulturrundschau - April 2016">4</a><a href="/efeu/2016-05.html" title="Efeu - Die Kulturrundschau - Mai 2016">5</a><a href="/efeu/2016-06.html" title="Efeu - Die Kulturrundschau - Juni 2016">6</a><a href="/efeu/2016-07.html" title="Efeu - Die Kulturrundschau - Juli 2016">7</a><a href="/efeu/2016-08.html" title="Efeu - Die Kulturrundschau - August 2016">8</a><a href="/efeu/2016-09.html" title="Efeu - Die Kulturrundschau - September 2016">9</a><a href="/efeu/2016-10.html" title="Efeu - Die Kulturrundschau - Oktober 2016">10</a><a href="/efeu/2016-11.html" title="Efeu - Die Kulturrundschau - November 2016">11</a><a href="/efeu/2016-12.html" title="Efeu - Die Kulturrundschau - Dezember 2016">12</a></span></div><div class="c"><br /></div></div><a class="related-parent" title="Efeu - Die Kulturrundschau" href="/archive/fl/6.html">
              Gesamtes Archiv
            </a></div><div class="ad rechter-rand-1" id="outertage_urban_sky"><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><div><script src="https://urban.adspirit.de/adscript.php?pid=1649&amp;ord=148555138114909023" type="text/javascript"></script>
<noscript>
 <a href="https://urban.adspirit.de/adnoclick.php?pid=1649&amp;ord=148555138114909023" target="_top">
  <img src="https://urban.adspirit.de/adnoscript.php?pid=1649&amp;ord=148555138114909023"
       alt="Hier klicken!" border="0" width="300" height="600" />
 </a>
</noscript></div></div><div class="box kw kw-of-the-day"><div class="teaser-block kw"><div class="rubrik">Stichwörter des Tages</div><ul><li title="Stichwort Stephen Bannon - 9 Vorkommen"><a href="/stichwort/bannon-stephen.html" title="Stichwort Stephen Bannon - 9 Vorkommen">Stephen Bannon</a></li><li title="Stichwort Stefan Herheim - 82 Vorkommen"><a href="/stichwort/herheim-stefan.html" title="Stichwort Stefan Herheim - 82 Vorkommen">Stefan Herheim</a></li><li title="Stichwort Oleg Senzow - 8 Vorkommen"><a href="/stichwort/senzow-oleg.html" title="Stichwort Oleg Senzow - 8 Vorkommen">Oleg Senzow</a></li><li title="Stichwort Gioachino Rossini - 7 Vorkommen"><a href="/stichwort/rossini-gioachino.html" title="Stichwort Gioachino Rossini - 7 Vorkommen">Gioachino Rossini</a></li><li title="Stichwort Freiheit - 66 Vorkommen"><a href="/stichwort/freiheit.html" title="Stichwort Freiheit - 66 Vorkommen">Freiheit</a></li><li title="Stichwort Christo - 60 Vorkommen"><a href="/stichwort/christo.html" title="Stichwort Christo - 60 Vorkommen">Christo</a></li><li title="Stichwort Oliver Reese - 52 Vorkommen"><a href="/stichwort/reese-oliver.html" title="Stichwort Oliver Reese - 52 Vorkommen">Oliver Reese</a></li><li title="Stichwort Universitätsbetrieb - 5 Vorkommen"><a href="/stichwort/universitaetsbetrieb.html" title="Stichwort Universitätsbetrieb - 5 Vorkommen">Universitätsbetrieb</a></li><li title="Stichwort Französisches Kino - 43 Vorkommen"><a href="/stichwort/franzoesisches-kino.html" title="Stichwort Französisches Kino - 43 Vorkommen">Französisches Kino</a></li><li title="Stichwort Michail Schischkin - 42 Vorkommen"><a href="/stichwort/schischkin-michail.html" title="Stichwort Michail Schischkin - 42 Vorkommen">Michail Schischkin</a></li><li title="Stichwort Feminismus - 408 Vorkommen"><a href="/stichwort/feminismus.html" title="Stichwort Feminismus - 408 Vorkommen">Feminismus</a></li><li title="Stichwort Jazz - 357 Vorkommen"><a href="/stichwort/jazz.html" title="Stichwort Jazz - 357 Vorkommen">Jazz</a></li><li title="Stichwort PEN - 35 Vorkommen"><a href="/stichwort/pen.html" title="Stichwort PEN - 35 Vorkommen">PEN</a></li><li title="Stichwort Pierre-Laurent Aimard - 32 Vorkommen"><a href="/stichwort/aimard-pierre-laurent.html" title="Stichwort Pierre-Laurent Aimard - 32 Vorkommen">Pierre-Laurent Aimard</a></li><li title="Stichwort Berliner Ensemble - 317 Vorkommen"><a href="/stichwort/berliner-ensemble.html" title="Stichwort Berliner Ensemble - 317 Vorkommen">Berliner Ensemble</a></li><li title="Stichwort Fake News - 30 Vorkommen"><a href="/stichwort/fake-news.html" title="Stichwort Fake News - 30 Vorkommen">Fake News</a></li><li title="Stichwort Siemenspreis - 3 Vorkommen"><a href="/stichwort/siemenspreis.html" title="Stichwort Siemenspreis - 3 Vorkommen">Siemenspreis</a></li><li title="Stichwort Bruno Dumont - 24 Vorkommen"><a href="/stichwort/dumont-bruno.html" title="Stichwort Bruno Dumont - 24 Vorkommen">Bruno Dumont</a></li><li title="Stichwort Robert Rauschenberg - 23 Vorkommen"><a href="/stichwort/rauschenberg-robert.html" title="Stichwort Robert Rauschenberg - 23 Vorkommen">Robert Rauschenberg</a></li><li title="Stichwort Donald Trump - 212 Vorkommen"><a href="/stichwort/trump-donald.html" title="Stichwort Donald Trump - 212 Vorkommen">Donald Trump</a></li></ul><a href="/stichwort/2017-01-27.html">Alle Stichwörter des Tages</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=80&amp;t=148555138114909023" type="text/javascript"><br /></script><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li><a href="/9punkt/2017-01-26.html#comment-5494823443"><b>Dieter Kief</b> zu "9punkt vom 26.01.2017": </a><a href="/9punkt/2017-01-26.html#comment-5494823443" class="text-link">abhs - ich ergänze - Jörke und Heisterhagen wollen in der FAZ pro SPD drei</a></li><li><a href="/9punkt/2017-01-26.html#comment-5494823443"><b>abhs</b> zu "9punkt vom 26.01.2017": </a><a href="/9punkt/2017-01-26.html#comment-5494823443" class="text-link">Dem FAZ-Essay zufolge vertritt Lilla die These, der Hass der Rechten sei als Backlash… </a></li><li><a href="/9punkt/2017-01-26.html#comment-5494823443"><b>Ewald_der_Etrusker</b> zu "9punkt vom 26.01.2017": </a><a href="/9punkt/2017-01-26.html#comment-5494823443" class="text-link">Was wäre Urban II., wenn er heute noch leben würde? Der älteste Mensch der Welt!… </a></li><li><a href="/9punkt/2017-01-26.html#comment-5494823443"><b>bureau</b> zu "9punkt vom 26.01.2017": </a><a href="/9punkt/2017-01-26.html#comment-5494823443" class="text-link">zitat: Bleibt noch die Frage, wie man im Namen universalistischer Werte einen Kreuzzug… </a></li><li><a href="/9punkt/2017-01-21.html#comment-5480896869"><b>Heribert Süttmann</b> zu "9punkt vom 21.01.2017": </a><a href="/9punkt/2017-01-21.html#comment-5480896869" class="text-link">Tatsache ist doch, dass der Weltfriede gefährdet scheint. Und zwar nach den Politischen… </a></li></ul></div></div><div class="box static-box"><a target="_blank" rel="nofollow" title="lit21.de - Das literarische Metablog" href="https://lit21.de"><img src="/static/img/lit21-logo.png" alt="Logo - Lit21 - Das literarische Metablog" /></a></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Norbert Blüm. Ehrliche Arbeit - Ein Angriff auf den Finanzkapitalismus und seine Raffgier. Gütersloher Verlagshaus, München, 2011."><a href="/buch/norbert-bluem/ehrliche-arbeit.html"><img src="/cdata/cover/5/36325.jpg" alt="Cover: Norbert Blüm. Ehrliche Arbeit - Ein Angriff auf den Finanzkapitalismus und seine Raffgier. Gütersloher Verlagshaus, München, 2011." /></a><a href="/buch/norbert-bluem/ehrliche-arbeit.html">Norbert Blüm: Ehrliche Arbeit</a><br />Geld regiert die Welt, Geld ruiniert die Arbeit. Arbeit und Einkommen werden entkoppelt, Realwirtschaft und Finanzwirtschaft trennen sich. Unternehmen werden reduziert auf… </div><div class="teaser-block" title="Karl Ove Knausgard. Träumen - Roman. Luchterhand Literaturverlag, München, 2015."><a href="/buch/karl-ove-knausgard/traeumen.html"><img src="/cdata/cover/1/45171.jpg" alt="Cover: Karl Ove Knausgard. Träumen - Roman. Luchterhand Literaturverlag, München, 2015." /></a><a href="/buch/karl-ove-knausgard/traeumen.html">Karl Ove Knausgard: Träumen</a><br />Aus dem Norwegischen von Paul Berf. 14 Jahre verbrachte Knausgård in Bergen, bevor er aus der norwegischen Küstenstadt regelrecht nach Stockholm floh, als ginge es ins Exil.… </div><div class="teaser-block" title="Volker Reinhardt. Die Tyrannei der Tugend - Calvin und die Reformation in Genf. C. H. Beck Verlag, München, 2009."><a href="/buch/volker-reinhardt/die-tyrannei-der-tugend.html"><img src="/cdata/cover/4/31684.jpg" alt="Cover: Volker Reinhardt. Die Tyrannei der Tugend - Calvin und die Reformation in Genf. C. H. Beck Verlag, München, 2009." /></a><a href="/buch/volker-reinhardt/die-tyrannei-der-tugend.html">Volker Reinhardt: Die Tyrannei der Tugend</a><br />Vor rund 500 Jahren fand in Genf unter Führung Calvins ein Menschheits-Experiment statt. Sein Ziel war es, zum Ruhme Gottes die Gemeinde im Glauben zusammenzuschweißen und… </div><div class="teaser-block" title="Ernst Klee. Auschwitz - Täter, Gehilfen, Opfer und was aus ihnen wurde. Ein Personenlexikon. S. Fischer Verlag, Frankfurt am Main, 2013."><a href="/buch/ernst-klee/auschwitz.html"><img src="/cdata/cover/7/41427.jpg" alt="Cover: Ernst Klee. Auschwitz - Täter, Gehilfen, Opfer und was aus ihnen wurde. Ein Personenlexikon. S. Fischer Verlag, Frankfurt am Main, 2013." /></a><a href="/buch/ernst-klee/auschwitz.html">Ernst Klee: Auschwitz</a><br />Das erste Personenlexikon über Täter, Gehilfen und Opfer in Auschwitz Niemand hat so viele NS-Täter und ihre Nachkriegskarrieren dokumentiert wie Ernst Klee, der diese Aufgabe… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/2_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_Film-Fernsehen.html">Film &amp; Fernsehen</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a>
        |
        <br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/13_Service-fuer-Leser.html">Service für Leser</a>
        |
        <a href="/teaserliste/14_Service-fuer-Kunden.html">Service für Kunden</a>
        |
        <a href="/autoren/">Autoren</a>
        |
        <a href="/teaserliste/8_Aktuell.html">Aktuell</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/mein/newsletter">Newsletter</a>
        |
        <a href="/nsuche/">Suche</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung.html">Datenschutz</a></div></footer></div></div><script type="text/javascript" src="/static/js/core.2017-01-24-t15-22-44-z.js"></script><script type="text/javascript">
      if(adblockerIsEnabled){
      
        $('<img>',{
          src: '/static/user/count.php?reached_here=1'
        }).appendTo('body');
      }
    </script><script type="text/javascript">if(Number('')){
       if(adblockerIsEnabled){
        pt.display_adblocker_nagging();
       }else{
        
       }
       }
      </script></body></html>