<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Die Oscars in Hollywood - Heidi Specker in Bonn - René Pollesch in Zürich - Efeu - Die Kulturrundschau vom 05.03.2018 - Perlentaucher</title><meta name="title" content="Die Oscars in Hollywood - Heidi Specker in Bonn - René Pollesch in Zürich - Efeu - Die Kulturrundschau vom 05.03.2018 - Perlentaucher" /><meta name="description" content="Süffig süß wie Liebeslyrik Die besten Kritiken vom Tage. Wochentags um 9 Uhr, sonnabends um 10 Uhr." /><meta name="keywords" content="Frances McDormand, Oscar, Oscars, Guillermo del Toro, Heidi Specker, Rene Pollesch, Warlam Schalamow, Rimini Protokoll, Rumänische Literatur, Dan Lungu, Achim Bergmann, Trikont Records" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2018-03-05-t14-23-59z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="alternate" type="application/rss+xml" title="Perlentaucher - RSS" href="https://www.perlentaucher.de/index.rss" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8825782-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
  ga('require', 'socialWidgetTracker');
  ga('require', 'outboundLinkTracker');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><script type="text/javascript" src="/static/js/jquery.js"></script></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/logo.gif" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2">
    
  </div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-newsletter"><form id="pt-newsletter-subscribe-quick-widget" action="/mein/newsletter/subscribe/new" method="POST"><fieldset><div class="input-group"><input type="email" required="required" name="email" value="" placeholder="Newsletter abonnieren" class="form-control input-xs" /><span class="input-group-btn"><button type="submit" title="Newsletter abonnieren" class="btn btn-default btn-xs" style="">
                        ok
                      </button></span></div></fieldset></form></div><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" href="http://www.twitter.com/perlentaucher00" style="text-decoration:none;"><img src="/static/img/twitter-small.png" alt="Folgen Sie uns auf Twitter" title="Folgen Sie uns auf Twitter" style="position: relative; top: 4px" /></a><a rel="nofollow" href="https://www.facebook.com/pages/Perlentaucher/148688561842109" style="text-decoration:none;"><img src="/static/img/facebook-small.gif" title="Folgen Sie uns auf Facebook" alt="Folgen Sie uns auf Facebook" style="position: relative; top: 4px" /></a><a href="/rss-feeds/rss-feeds-von-perlentaucher-de.html" title="Folgen Sie uns per RSS"><img style="position: relative; top: 4px;" src="/static/img/rss-16x.jpg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 05.03.2018, 14.08 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="navi"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html" class="active">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter">Newsletter</a></li><li><a href="/shop/">Shop</a></li></ul></div><div class="subnavi"><div class="bc"><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><span>&gt;</span><a href="/efeu/aktuell_liste.html" class="active">Efeu</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=123&amp;l=20&amp;t=152027961941477088" type="text/javascript"><br /></script><div class="layout-111"><aside id="col_left"><div id="integrated-search-input"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input id="integrated-search-input-field" name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.png') no-repeat center;"><br /></button></span></div></fieldset></form><div><div class="c" style="height: 2px;"></div><a href="/suche" style="padding-left: 7px;" class="f_left">Erweiterte
            Büchersuche
          </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=73&amp;t=152027961941477088" type="text/javascript"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="https://www.perlentaucher.de/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-fliess"><div class="front-matter"><div class="tools"><ul><li><a href="/efeu/2018-03-05.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a href="#" data-share="mailer">Empfehlen
      </a></span></li><li><a href="/efeu/2018-03-05.html#disqus_thread">1 Kommentar</a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a><a data-share="google" style="text-decoration: none;"><img src="https://www.gstatic.com/images/icons/gplus-16.png" title="Share on Google+" alt="Share on Google+" /></a></span></li></ul></div><h4><a href="/archive/fl/6.html">Efeu - Die Kulturrundschau</a></h4><h2>Süffig süß wie Liebeslyrik</h2><h5>Die besten Kritiken vom Tage. Wochentags um 9 Uhr, sonnabends um 10 Uhr.</h5><div class="paragraph"><span class="date"><b>05.03.2018</b>. Heute Nacht  wurden <b>die Oscars </b>vergeben. Dass vor allem <b>Guillermo del Toros</b> Sumpfmonster-Liebesmärchen "The Shape of Water" abräumte, geht für die Kritiker in Ordnung, nicht jedoch die <b>belanglose Gala</b>.  Immerhin<b> Frances McDormand </b>brachte ein Statement. Die <i>taz</i> entdeckt in <b>Heidi Speckers</b> Digitalfotografien das <b>Unbequeme im Gefälligen</b>. Nach dem neuen <b>René-Pollesch</b>-Abend "Hello, Mister MacGuffin!" schwirren der begeisterten <i>NZZ</i> Theoriebrocken<b> wie Flipperkugeln im Hirn</b>. Die <i>FAZ</i> gewinnt den <b>netten Diskursonkel</b> sogar schon richtig lieb.<br></span></div><div class="fliess-collection-twin"><a href="/9punkt/2018-03-05.html">9punkt - Die Debattenrundschau
          vom
          05.03.2018
          finden Sie hier
        </a></div><div class="internal-links"><a href="#a65619">Film</a> | <a href="#a65625">Kunst</a> | <a href="#a65624">Bühne</a> | <a href="#a65620">Literatur</a> | <a href="#a65622">Musik</a></div></div><div class="box content-matter"><div class="content-fliess-artikel" id="a65619"><h2><span class="newspaper">Film</span></h2><div class="fliess-text">Heute Nacht wurden die Oscars verliehen - und zwar in der "<b>ödesten</b> <b>Oscar</b>-<b>Show seit</b> <b>Jahren</b>", wie <a href="https://www.perlentaucher.de/ptautor/rajko-burchardt.html" target="_blank">Filmkritiker</a> Rajko Burchardt auf <i>Twitter</i> <a target="_blank" href="https://twitter.com/Jet_Strajker/status/970521516801777664">schreibt</a>. In den wichtigsten Kategorien hat <b>Guillermo</b> <b>del</b> <b>Toros</b> "The Shape of Water abgeräumt - unter anderem die Trophäen für "beste Regie" und "bester Film" gingen an das Sumpfmonster-Liebesmärchen.  <a target="_blank" href="http://oscar.go.com/winners">Hier</a> alle Gewinner auf einen Blick. Nachtrag: <i>critic.de</i> <a target="_blank" href="http://www.critic.de/special/oscars-2018-ausgestellte-diversitaet-4195/">bietet</a> einen schönen kommentierten Überblick über alle nominierten Filme.<br /><br />Ansonsten "wurde versucht, es allen Beteiligten Recht zu machen, und so wurde die Gala zum <b>Gemischtwarenladen</b>", <a target="_blank" href="https://www.nzz.ch/feuilleton/oscars-2018-ein-bisschen-etwas-fuer-alle-ld.1362862">berichtet</a> Tobias Sedlmaier etwas zerknirscht in der <i>NZZ</i>. "Vielleicht geschah dies aus Unsicherheit, bloß niemandem auf die Füße zu treten oder gar eine einheitliche ästhetische Linie zu propagieren. So wurden die Preise<b> weitestgehend aufgeteilt</b>, keiner der vorher mehrfach nominierten Filme konnte allzu viele Preise auf sich vereinen." Womit dieses neue Gießkannen-Prinzip zusammenhängt, <a href="https://www.welt.de/kultur/article174191480/Oscars-2018-Hollywoods-Stars-verschwinden.html" target="_blank">erklärt</a> Hanns-Georg Rodek in der <i>Welt</i>: Die Zeit der Superstars sei vorbei, "<b>der</b> <b>neue</b> <b>Star</b> <b>heißt</b> '<b>Geschichte</b>'." <br /><br /><iframe frameborder="0" height="242" width="430" allowfullscreen="allowfullscreen" src="https://www.youtube.com/embed/-86vgvZGMs4" allow="autoplay;"></iframe><br /><br />Politische Marken wurden bei der Verleihung nur wenige gesetzt, erfahren wir. Auch der Name <b>Weinstein</b> fiel nur ein einziges Mal, ist Alexandra Seibel vom <i>Kurier</i> <a href="https://kurier.at/kultur/oscars-2018-der-name-weinstein-fiel-nur-einmal/312.897.019" target="_blank">aufgefallen</a>. Immerhin: <b>Frances McDormand</b>, die als beste Schauspielerin für "Three Billboards..." ausgezeichnet wurde, nutzte die Gelegenheit für ein starkes Statement. Was die Schauspielerin am Ende mit der Forderung nach dem "Inclusion Rider" meint, <a target="_blank" href="http://www.sueddeutsche.de/kultur/oscar-inclusion-rider-ein-appell-an-die-erste-riege-hollywoods-1.3892621">erklärt</a> Carolin Gasteiger in der <i>SZ. </i>Die<i> New York Times </i><a href="https://www.nytimes.com/slideshow/2018/03/04/fashion/oscars-photos-red-carpet/s/oscars-red-carpet-2929-saoirse-ronan.html?action=click&module=photo-spot-region&pgtype=Homepage&region=top-news" target="_blank">bringt</a> wie stets das Defilee vom <b>Roten Teppich</b>.<br /><br />Außerdem: Im <i>ZeitOnline</i>-Gespräch <a target="_blank" href="http://www.zeit.de/kultur/film/2018-02/jessica-chastain-mollys-game-metoo-interview/komplettansicht">erklärt</a> <b>Jessica</b> <b>Chastain</b> gegenüber Dirk Peitz, dass sich ihr neuer Film "Molly's Game" dagegen wendet, dass "Frauen nicht dafür gefeiert werden, was sie sagen oder tun. Sondern dafür, <b>wie sie aussehen</b>." Christina Bylow <a target="_blank" href="https://www.berliner-zeitung.de/kultur/film/joerdis-triebel-ueber-berlin--um-wut-zu-haben--ist-man-nie-zu-jung--29806582">spricht</a> für die <i>Berliner</i> <i>Zeitung</i> mit der Schauspielerin Jördis Triebel, die derzeit in Lars Kraumes (heute auch in der <i>SZ</i> <a target="_blank" href="http://www.sueddeutsche.de/kultur/kino-reifepruefung-1.3891493">besprochenem</a>) Film "Das schweigende Klassenzimmer" im Kino zu sehen ist. In der <i>Welt</i> <a target="_blank" href="https://www.welt.de/print/die_welt/kultur/article174191168/Aus-roten-Schleifen-werden-weisse.html">berichtet</a> Gerhard Midding des französischen Filmpreises <b>César</b>, mit dem <b>Robin</b> <b>Campillos</b> "120 BPM" ausgezeichnet wurde. Andreas Köhnemann <a target="_blank" href="https://www.kino-zeit.de/news-features/features/die-schoenen-wilden-halbstarken">befasst</a> sich auf <i>Kino</i>-<i>Zeit</i> mit den schönen <b>Körpern</b> <b>der</b> <b>Kino</b>-<b>Halbstarken</b>.<br /><br />Besprochen werden der auf DVD veröffentlichte Indie-Film "Die Abenteuer von Brigsby Bear" mit <b>Mark</b> <b>Hamill</b> (<a target="_blank" href="http://www.sueddeutsche.de/kultur/mediaplayer-kauziger-komplize-1.3891611"><i>SZ</i></a>) und die Serie "This Is Us" (<a target="_blank" href="https://www.freitag.de/autoren/barbara-schweizerhof/wer-besteht-den-herztest"><i>Freitag</i></a>).<br /></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/film.html" class="newspaper"><b>Film</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Frances McDormand" href="/stichwort/mc-dormand-frances/presseschauen.html">Frances McDormand</a>, <a title="Oscar" href="/stichwort/oscar/presseschauen.html">Oscar</a>, <a title="Oscars" href="/stichwort/oscars/presseschauen.html">Oscars</a>, <a title="Guillermo del Toro" href="/stichwort/del-toro-guillermo/presseschauen.html">Guillermo del Toro</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a65625"><h2><span class="newspaper">Kunst</span></h2><div class="fliess-text"><figure class="left" style="width: 223px"><img align="left" src="https://www.perlentaucher.de/cdata/B6/Q388/A65625/screenshot-2018-3-5-heidi-specker-kunstmuseum-bonn.png" /><figcaption>Heidi Specker: Re-Prise, Klavier 2016. Stiftung Anna und Jürgen Wilde.</figcaption></figure>In höchsten Tönen <a target="_blank" href="https://www.taz.de/!5486144/">preist</a> Johanna Schmeller in der <i>taz</i> die Arbeiten der Fotografin <b>Heidi Specker</b>, die sehr früh die <b>Digitalfotografie</b> als künstlerisches Medium ernstgenommen habe und im <a target="_blank" href="http://www.kunstmuseum-bonn.de/nocache/ausstellungen/aktuell/info/ex/heidi-specker-3609/">Kunstmuseum Bonn</a> eine Überblicksschau bekommen habe: "Mit akkuratem Gespür für Oberflächentexturen, Strukturen und Muster lenkt Heidi Specker den Blick der Betrachter auf das, was sie selbst sieht. Ihre Kameraführung öffnet den Blick auf eine sehr neue, andere, brutal zärtliche Welt immer knapp<b> jenseits der Grenze</b> des bisherigen Wohlfühlbereichs. Schönheit ist für Heidi Specker Definitionssache: Mit präzisem Blick blättert sie das Schöne im Hässlichen auf, oder, fast noch verstörender, <b>das Schöne im Vergänglichen</b>. Sie richtet die Kamera auf das Unbequeme im Gefälligen, auf das, was aus dem Rahmen fällt. Müde Gesichter sind <b>echte Gesichter</b>."<br /><br />Weiteres: Die Hamburger Kunsthalle widmet dem englischen Maler <b>Thomas Gainsborough</b> eine Retrospektive, und <i>SZ</i>-Kritikerin Kia Vahland <a href="http://www.sueddeutsche.de/kultur/kunst-der-weisse-strumpf-in-der-natur-1.3891615" target="_blank">lernt</a> darin, dass <b>Landschaften</b> nicht nur Orte der Sehnsucht sind, sondern  auch des <b>Vermögensnachweis</b>. Jens Hinrichsen <a href="https://www.tagesspiegel.de/kultur/ausstellung-von-judith-hopf-kw-laptop-mensch-und-ziegelfinger/21028982.html" target="_blank">stellt</a> im <i>Tagesspiegel</i> die Künstlerin <b>Judith Hopf</b> vor, die in den Berliner <a href="http://www.kw-berlin.de/judith-hopf/" target="_blank">Kunst-Werken</a> gerade mit der Ausstellung "Stepping Stairs" vertreten ist.<br /></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/kunst.html" class="newspaper"><b>Kunst</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Heidi Specker" href="/stichwort/specker-heidi/presseschauen.html">Heidi Specker</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a65624"><h2><span class="newspaper">Bühne</span></h2><div class="fliess-text"><img src="http://https//www.perlentaucher.de/cdata/B6/Q421/A65189/mac-guffin-6052.jpg" align="left" /><br clear="all" /><i>René Polleschs "Hello, Mister MacGuffin!" am Zürcher Schauspiel. Foto: Lenore Blievernicht</i><br /><br />Hat Zürich so viel Theaterglück verdient, <a target="_blank" href="http://https//www.nzz.ch/feuilleton/cocktail-fuer-eine-theaterleiche-ld.1362664">fragt</a> in der <i>NZZ</i> Daniele Muscionico, ganz protestantisch nach <b>René Polleschs</b> jüngstem Abend "Hello, Mister MacGuffin!", der als Star-Trek-Parodie "Planlos durchs Weltall" beginnt und mit <b>Hitchcock</b> endet: "'Hello, Mister MacGuffin!' ist ein Endlostext, der nie zu einem Schluss kommen wird. Denn Pollesch hat das Theater nicht neu erfunden. Aber er hat das Theater-Elend in Zeiten des <b>materialistischen Prekariats</b> erkannt und mit einem neuen Genre der darstellenden Kunst reagiert. Er feiert Theater als Versuchsanordnung aus der Negation. Es gibt kein Drama mehr, keine kohärente Figur, und Theoriedebatten werden <b>süffig süß wie Liebeslyrik</b> behandelt. Polleschs Sätze treffen wie Flipperkugeln auf den Widerstand einer Person, werden umgeleitet und abgedreht und rasen sinnlos durch den Hirnkasten."<br /><br />In der <i>FAZ</i> sieht Martin Halter allerdings von Pollesch ein "Minimum an Bedeutung" mit maximaler Wirkung erzielt. Und er gibt dem Regisseur ordentlich eins mit: "Pollesch ist zum Glück kein Regietyrann alter Schule. Aber er muss aufpassen, dass er nicht der<b> Helge Schneider des Theaters</b> wird. Oder gar der nette Diskursonkel von der Studiovolksbühne, der für <b>Probenquatsch mit René</b> und bedeutungslose Selbstreflexionen zuständig ist." In der <i>Nachtkritik</i> <a href="http://https//www.nachtkritik.de/index.php?option=com_content&view=article&id=15088:hello-mister-macguffin&catid=38&Itemid=40" target="_blank">schreibt</a> Mirja Gabathuler.<br /><br /><img src="http://https//www.perlentaucher.de/cdata/B6/Q421/A65189/am-kaeltepol-foto-horn-23.jpg" align="left" /><br clear="all" /><i>Nora Buzalka und Pauline Fusban am Kältepol im </i><i>Cuvilliéstheater. Foto: Matthias Horn<br /></i><br />Im rokokoprächtigen Münchner Cuvilliéstheater hat der 33-jährige <b>Timofej Kuljabin</b>, Leiter des Theaters Rote Fackel in Nowosibirsk, <b>Warlam Schalamows</b> Gulag-Erzählungen auf die Bühne gebracht. Christine Dössel fragt sich in der <i>SZ</i> leicht unbehaglich, ob diese niederschmetternden Texte sinnvoll auf die Bühne gebracht werden können: "Sie erzählen von Menschen, die hungern, frieren, Leichen fleddern. Von Menschen, die geschunden und getötet werden. Wie bringt man das <b>mit wohlgenährten Schauspielern</b> auf die Bühne? Und warum? Eine befriedigende Antwort darauf gibt der Abend letztlich nicht." Für <i>Nachtkritiker</i> Tim Slagman <a target="_blank" href="http://https//www.nachtkritik.de/index.php?option=com_content&view=article&id=15087:am-kaeltepol-erzaehlungen-aus-dem-gulag-in-der-urauffuehrung-nach-warlam-schalamow-am-cuvillies-theater-reflektiert-timofej-kuljabin-die-aesthetik-des-historischen-grauens&catid=38&Itemid=40">zeigt sich</a> bei Kuljabin das alte Dilemma, <b>historisches Grauen</b> ästhetisch zu fassen zu bekommen: "Und doch ist es notwendig." <br /><br />Begeistert <a target="_blank" href="http://https//">berichtet</a> Julika Bickel in der <i>taz</i> von den neuesten Berliner Projekten von <b>Rimini Protokoll</b>: "Staat I-IV" befassen sich mit Überwachung, Davos, Gesellschaftsordnung und kollektiven Träumen: "Die partizipativen Inszenierungen fühlen sich an<b> wie Abenteuer</b> und das macht <b>wirklich großen Spaß</b>." Atemberaubend komplex <a target="_blank" href="http://https//www.berliner-zeitung.de/kultur/theater/theater-grossprojekt--rimini-protokoll-zeigt--staat--im-neuen-museum-und-im-hkw-29808072">findet</a> Doris Meyerheinrich das Projekt in der <i>Berliner Zeitung</i>. Verhalten freundlich zeigt sich Peter von Becker im <a href="http://https//www.tagesspiegel.de/kultur/staat-1-4-von-rimini-protokoll-die-gespielte-demokratie/21029006.html" target="_blank"><i>Tagesspiegel</i></a>.<br /><br />Besprochen werden außerdem die Tribute Show "The Club 27" in der Zürcher  Maag-Halle (<a href="http://https//www.nzz.ch/feuilleton/karaoke-zwischen-himmel-und-hoelle-ld.1361803" target="_blank"><i>NZZ</i></a>), <b>Henri Purcells</b> "Fairy Queen" an der Cape Town Opera (<i>FAZ</i>) und die Ausstellung über <b>Goethes</b> "Faust" auf deutschen Bühnen im <a target="_blank" href="http://https//faust.muenchen.de/">Deutschen Theatermuseum</a> in München (<i>FAZ</i>).</div><div class="fliess-stop"><div class="ad content-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><div><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/buehne.html" class="newspaper"><b>Bühne</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Rene Pollesch" href="/stichwort/pollesch-rene/presseschauen.html">Rene Pollesch</a>, <a title="Warlam Schalamow" href="/stichwort/schalamow-warlam/presseschauen.html">Warlam Schalamow</a>, <a title="Rimini Protokoll" href="/stichwort/rimini-protokoll/presseschauen.html">Rimini Protokoll</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a65620"><h2><span class="newspaper">Literatur</span></h2><div class="fliess-text">Markus Bauer <a href="https://www.nzz.ch/feuilleton/zurueck-zur-kreativitaet-dan-lungu-will-den-rumaenischen-schriftstellerverband-aufmischen-ld.1357859" target="_blank">berichtet</a> in der <i>NZZ</i>, wie der rumänische <a href="https://www.perlentaucher.de/autor/dan-lungu.html" target="_blank">Schriftsteller</a> <b>Dan</b> <b>Lungu</b> in seiner Heimat für das Präsidentenamt des Autorenverbandes kandidiert, um dort dringend benötigte Reformen anzustrengen: "Eine Union von Kreativen, die eine maßgebliche Zahl ihrer eigenen Mitglieder ausschließt, unter denen sich<b> </b>einige der <b>wichtigsten Autoren unserer Zeit </b>befinden, aus der zudem eine Welle von jungen Autoren und Kritikern austritt, hat ein großes Problem, was ihre <b>Glaubwürdigkeit</b> angeht", zitiert Bauer Lungu.<br /><br />Weitere Artikel: Für die <i>Berliner</i> <i>Zeitung</i> <a href="https://www.berliner-zeitung.de/kultur/tony-parsons-von-der-rock-n-roll-legende-zum-gefeierten-krimiautor--29806660" target="_blank">porträtiert</a> Petra Pluwatsch den früheren Musiker und Punk <b>Tony</b> <b>Parsons</b>, der jetzt als <a href="https://www.perlentaucher.de/autor/tony-parsons.html" target="_blank">Thrillerautor</a> erfolgreich ist. Im <i>Tagesspiegel</i> <a href="https://www.tagesspiegel.de/kultur/james-ellroy-zum-70-geburtstag-besessen-steht-ihm-gut/21028978.html" target="_blank">gratuliert</a> Gerrit Bartels <a href="https://www.perlentaucher.de/autor/james-ellroy.html" target="_blank">Thriller-Autor</a> <b>James</b> <b>Ellroy</b> zum 70. Geburtstag.<br /><br />Besprochen werden <b>J</b>.<b>R</b>.<b>R</b>.<b> Tolkiens</b> "Die Geschichte von Kullervo" (<a href="http://www.sueddeutsche.de/kultur/finnisches-nationalepos-kalevala-die-entdeckung-des-unhellenischen-1.3891485" target="_blank"><i>SZ</i></a>), <b>Jens</b> <b>Harders</b> Comicadaption des Gilgamesch-Epos (<a href="https://www.tagesspiegel.de/kultur/comics/gilgamesch-als-comic-im-schwitzkasten-der-antike/21025942.html" target="_blank"><i>Tagesspiegel</i></a>), <b>Georg</b> <b>Kleins</b> "Miakro" (<a href="http://www.fr.de/kultur/literatur/fantasy-die-aussensonne-scheint-ihnen-a-1459563,0#artpager-1459563-0" target="_blank"><i>FR</i></a>), eine Hörspieladaption von <b>William</b> <b>Faulkners</b> "Licht im August" (<a href="http://www.sueddeutsche.de/kultur/hoerbuch-heisse-provinz-1.3891489" target="_blank"><i>SZ</i></a>) und neue Krimis, darunter <b>Margriet</b> <b>de</b> <b>Moors</b> "Von Vögeln und Menschen" (<a href="http://www.fr.de/kultur/literatur/margriet-de-moor-was-menschen-moeglich-ist-a-1459450" target="_blank"><i>FR</i></a>) und <b>Gary</b> <b>Dishers</b> "Leiser Tod" (<i>FAZ</i>).<br /><br />In der online nachgereichten Frankfurter Anthologie <a href="http://www.faz.net/aktuell/feuilleton/buecher/frankfurter-anthologie/frankfurter-anthologie-der-mensch-vor-der-nacht-von-klaus-demus-15475319.html" target="_blank">schreibt</a> Sebastian Kleinschmidt über <b>Klaus</b> <b>Demus</b>' "Der Mensch vor der Nacht":<br /><br />"Ich seh die Stufen einer großen Nacht<br />herabgebaut bis dicht an meinen Fuß.<br />..."<br /></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/literatur.html" class="newspaper"><b>Literatur</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Rumänische Literatur" href="/stichwort/rumaenische-literatur/presseschauen.html">Rumänische Literatur</a>, <a title="Dan Lungu" href="/stichwort/lungu-dan/presseschauen.html">Dan Lungu</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a65622"><h2><span class="newspaper">Musik</span></h2><div class="fliess-text">Mit einem sehr persönlichen Nachruf <a target="_blank" href="https://www.welt.de/print/die_welt/kultur/article174191147/Alternativen-fuer-alle.html">verabschiedet</a> sich Thomas Schmid in der <i>Welt</i> von <b>Trikont</b>-Labelmacher und Alt-68er <b>Achim</b> <b>Bergmann</b>, mit dem er einst ein linkes Blatt herausgegeben hat. Von Abgrenzung hielt Bergmann nicht viel: "Er hatte immer einen <b>Schlag ins Volkstümliche</b>, hatte kein Bedürfnis, sich die kleinen Leute vom Hals zu halten ... Trikont spürte die verschlungenen Wege auf, die böhmische Volksmusik in den USA ging. Der Verlag sammelte die Lieder der amerikanischen Wanderarbeiter oder alte deutsche Gassenhauer. Und nicht zuletzt widmete er sich - fernab aller Heimattümelei - bayerischen Traditionen. Denn hier kam für Achim Bergmann zusammen, was für ihn zusammengehörte: konservatives Beharrungsvermögen, <b>Respektlosigkeit</b> gegenüber der Obrigkeit, Lebens- und Trinklust und vor allem ein eigenbrötlerischer <b>Hang zum Anarchischen</b>." Im <i>Tagesspiegel</i> <a target="_blank" href="https://www.tagesspiegel.de/kultur/zum-tod-von-achim-bergmann-mao-undbommi/21030644.html">schreibt</a> Christian Schröder einen Nachruf.<br /><br />Weitere Artikel: In der <i>Jungle</i> <i>World</i> <a target="_blank" href="https://jungle.world/artikel/2018/09/vertrackte-fahrstuhlmusik">schreibt</a> Niklas Dommaschk über den "avantgardistischen Ambient", den <b>Dedekind Cut</b> mit seinem Album "Tahoe" (<a target="_blank" href="https://pitchfork.com/reviews/albums/dedekind-cut-tahoe/">mehr dazu</a> bei <i>Pitchfork</i>) vorlegt. Für den <i>Tagesspiegel</i> hat sich Andreas Hartmann mit der <a target="_blank" href="https://soundcloud.com/ziurziurziur">Elektro-Musikerin</a> <b>Ziúr</b> <a target="_blank" href="https://www.tagesspiegel.de/kultur/portrait-der-musikerin-zir-wenn-meine-salatschuessel-lacht/21028976.html">getroffen</a>. Robert Barry <a target="_blank" href="http://thequietus.com/articles/24136-u-god-wu-tang-clan-raw-book-extract-interview">spricht für</a> The Quietus mit <b>U</b>-<b>God</b>, einem der Gründungsmitglieder des <b>Wu</b>-<b>Tang</b> <b>Clans</b>, über die Ursprünge der HipHop-Gruppe.  The Quietus <a target="_blank" href="http://thequietus.com/articles/24147-sun-ra-val-wilmer-as-serious-as-your-life-book-extract">bringt</a> einen Auszug aus Val Wilmers wiederveröffentlichem Buch über <b>Sun</b> <b>Ra</b>. Karl Fluch <a target="_blank" href="https://derstandard.at/2000075246279/Udo-Juergens-Merci-Cherie-die-Geburtsstunde-eines-Schlagergotts">erinnert</a> im <i>Standard</i> daran, wie <b>Udo</b> <b>Jürgens</b> 1966 zum Superstar wurde. Marc Zitzmann besucht für die <i>FAZ</i> das französische Städtchen Bougival, wo die bei Künstlern, Schriftstellern und Komponisten seit jeher beliebte <b>Maison de Bizet</b> zu einem großen europäischen Musikzentrum ausgebaut werden soll. In der Frankfurter Pop-Anthologie <a target="_blank" href="http://blogs.faz.net/pop-anthologie/2018/03/03/joni-mitchell-free-man-in-paris-1192/#1.5476469">schreibt</a> Christina Dongowski über <b>Joni</b> <b>Mitchells</b> "Free Man in Paris".<br /><br /><iframe src="https://www.youtube.com/embed/jQj6h8KpkiQ" allow="autoplay;" allowfullscreen="allowfullscreen" frameborder="0" height="242" width="430"></iframe><br /><br />Besprochen werden <b>Anna</b> <b>von</b> <b>Hauswolffs</b> Album "Dead Magic" (<a target="_blank" href="https://spex.de/album-der-ausgabe-anna-von-hausswolff-dead-magic-review/"><i>Spex</i></a>), ein <b>Fishbach</b>-Konzert (<a target="_blank" href="http://www.fr.de/kultur/musik/fishbach-in-frankfurt-fishbach-dekonstruiert-das-80er-drama-a-1460039"><i>FR</i></a>), ein Konzert des <b>Collegiums</b> <b>Novum</b> <b>Zürich</b> unter <b>Peter</b> <b>Rundel</b> (<a target="_blank" href="https://www.nzz.ch/feuilleton/das-fremde-kennenlernen-ld.1362718"><i>NZZ</i></a>), <b>Timo</b> <b>Bluncks</b> Pop-Autobiografie "Hatten wir nicht mal Sex in den 80ern?" (<a target="_blank" href="https://spex.de/timo-blunck-hatten-wir-nicht-mal-sex-in-den-80ern-album-und-buchreview/"><i>Spex</i></a>), ein Auftritt der Hiphop-Band <b>Deine</b> <b>Freunde</b> (<a target="_blank" href="https://www.taz.de/!5486145/"><i>taz</i></a>), ein Konzert des <b>Litauischen</b> <b>Nationalorchesters</b> unter <b>Mirga</b> <b>Grazinyte</b>-<b>Tyla</b> (<a target="_blank" href="https://www.tagesspiegel.de/kultur/konzert-litauisches-nationalorchester-zuhoeren-ist-gold/21028980.html"><i>Tagesspiegel</i></a>), ein Konzert der <b>hr</b>-<b>Bigband</b> mit <b>Vincent</b> <b>Peirani</b> (<a target="_blank" href="http://www.fr.de/kultur/musik/hr-sendesaal-und-er-hascht-nicht-nach-dem-effekt-a-1459544"><i>FR</i></a>), <b>Robin Ticciatos</b> Gastauftritt bei den <b>BR</b>-<b>Sinfonikern</b> (<i>SZ</i>) und <b>Soccer</b> <b>Mommys</b> Album "Clean", das uns <i>Pitchfork</i>-Kritikerin Jenn Pelly <a target="_blank" href="https://pitchfork.com/reviews/albums/soccer-mommy-clean/">wärmstens ans Herz legt</a>. Eine Hörprobe:<br /><br /><iframe src="https://bandcamp.com/EmbeddedPlayer/album=1822728762/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/track=909958087/transparent=true/" style="border: 0px none; width: 100%; height: 120px"><a href="http://sopharela.bandcamp.com/album/clean" mce_href="http://sopharela.bandcamp.com/album/clean">Clean by soccer mommy</a></iframe></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/musik.html" class="newspaper"><b>Musik</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Achim Bergmann" href="/stichwort/bergmann-achim/presseschauen.html">Achim Bergmann</a>, <a title="Trikont Records" href="/stichwort/trikont-records/presseschauen.html">Trikont Records</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div></div><div class="internal-links"><a href="#a65619">Film</a> | <a href="#a65625">Kunst</a> | <a href="#a65624">Bühne</a> | <a href="#a65620">Literatur</a> | <a href="#a65622">Musik</a></div></div><div class="box"><div class="fliess-collection-twin"><a href="/9punkt/2018-03-05.html">9punkt - Die Debattenrundschau
          vom
          05.03.2018
          finden Sie hier
        </a></div></div><div class="box back-matter"><a class="related-previous" title="Kunst UND Kompetenz" href="/efeu/2018-03-03.html">⊲ </a><a href="/efeu/2018-03-05.html?r=print" target="_blank" rel="nofollow">Drucken</a><span class="social-icons hidden-md hidden-sm hidden-xs"> | <a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="position:relative; top: 4px; margin: 0 4px;" /></a> | <a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="position:relative; top: 4px;  margin: 0 4px;" /></a>|<span style="position:relative; top: 4px;  margin: 0 4px;"><a data-share="google" style="text-decoration: none;"><img src="https://www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+" /></a></span></span><div class="c"><br /></div></div><script type="text/javascript">
        var disqus_developer = 0;
        var disqus_shortname ='meinperlentaucher';
        var disqus_title = 'Die Oscars in Hollywood - Heidi Specker in Bonn - René Pollesch in Zürich - Efeu - Die Kulturrundschau vom 05.03.2018';
        var disqus_identifier = 'F-9182';
        var disqus_url = 'https://www.perlentaucher.de/efeu/2018-03-05.html';

        var disqus_loaded = false;
// This is the function that will load Disqus comments on demand
function disqus() {
  if (!disqus_loaded)  {
    // This is to ensure that Disqus widget is loaded only once
    disqus_loaded = true;
    var e = document.createElement("script");
    e.type = "text/javascript";
    e.async = true;
    e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
    (document.getElementsByTagName("head")[0] ||
     document.getElementsByTagName("body")[0])
    .appendChild(e);
  }
}

      </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-default btn-primary btn-lg btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>1 Kommentar</b></a></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Efeu - Die Kulturrundschau</h4><div class="calendar"><span><b>2018</b><a href="/efeu/2018-01.html" title="Efeu - Die Kulturrundschau - Januar 2018">1</a><a href="/efeu/2018-02.html" title="Efeu - Die Kulturrundschau - Februar 2018">2</a><a href="/efeu/2018-03.html" class="red" title="Efeu - Die Kulturrundschau - März 2018">3</a><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2017</b><a href="/efeu/2017-01.html" title="Efeu - Die Kulturrundschau - Januar 2017">1</a><a href="/efeu/2017-02.html" title="Efeu - Die Kulturrundschau - Februar 2017">2</a><a href="/efeu/2017-03.html" title="Efeu - Die Kulturrundschau - März 2017">3</a><a href="/efeu/2017-04.html" title="Efeu - Die Kulturrundschau - April 2017">4</a><a href="/efeu/2017-05.html" title="Efeu - Die Kulturrundschau - Mai 2017">5</a><a href="/efeu/2017-06.html" title="Efeu - Die Kulturrundschau - Juni 2017">6</a><a href="/efeu/2017-07.html" title="Efeu - Die Kulturrundschau - Juli 2017">7</a><a href="/efeu/2017-08.html" title="Efeu - Die Kulturrundschau - August 2017">8</a><a href="/efeu/2017-09.html" title="Efeu - Die Kulturrundschau - September 2017">9</a><a href="/efeu/2017-10.html" title="Efeu - Die Kulturrundschau - Oktober 2017">10</a><a href="/efeu/2017-11.html" title="Efeu - Die Kulturrundschau - November 2017">11</a><a href="/efeu/2017-12.html" title="Efeu - Die Kulturrundschau - Dezember 2017">12</a></span></div><div class="c"><br /></div></div><a href="/archive/fl/6.html" title="Efeu">
            Gesamtes Archiv
          </a></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=116&amp;t=152027961941477088" type="text/javascript"><br /></script><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><a class="rubrik" href="/stichwort/2018-03-05.html">
          Stichwörter des Tages
        </a><ul><li title="Stichwort Abtreibung"><a href="/stichwort/abtreibung.html">Abtreibung</a></li><li title="Stichwort Pina Bausch"><a href="/stichwort/bausch-pina.html">Pina Bausch</a></li><li title="Stichwort Achim Bergmann"><a href="/stichwort/bergmann-achim.html">Achim Bergmann</a></li><li title="Stichwort Bundestagswahl 2017"><a href="/stichwort/bundestagswahl-2017.html">Bundestagswahl 2017</a></li><li title="Stichwort Guillermo del Toro"><a href="/stichwort/del-toro-guillermo.html">Guillermo del Toro</a></li><li title="Stichwort Deutsch-Polnische Beziehungen"><a href="/stichwort/deutsch-polnische-beziehungen.html">Deutsch-Polnische Beziehungen</a></li><li title="Stichwort Essener Tafel"><a href="/stichwort/essener-tafel.html">Essener Tafel</a></li><li title="Stichwort Große Koalition"><a href="/stichwort/grosse-koalition.html">Große Koalition</a></li><li title="Stichwort Kristina Hänel"><a href="/stichwort/haenel-kristina.html">Kristina Hänel</a></li><li title="Stichwort Islamismus"><a href="/stichwort/islamismus.html">Islamismus</a></li><li title="Stichwort Islamistische Ästhetik"><a href="/stichwort/islamistische-aesthetik.html">Islamistische Ästhetik</a></li><li title="Stichwort Dan Lungu"><a href="/stichwort/lungu-dan.html">Dan Lungu</a></li><li title="Stichwort Frances Mcdormand"><a href="/stichwort/mcdormand-frances.html">Frances Mcdormand</a></li><li title="Stichwort No Billag"><a href="/stichwort/no-billag.html">No Billag</a></li><li title="Stichwort Oscar"><a href="/stichwort/oscar.html">Oscar</a></li><li title="Stichwort Oscars"><a href="/stichwort/oscars.html">Oscars</a></li><li title="Stichwort Paragraf 219a"><a href="/stichwort/paragraf-219a.html">Paragraf 219a</a></li><li title="Stichwort Rene Pollesch"><a href="/stichwort/pollesch-rene.html">Rene Pollesch</a></li><li title="Stichwort Rimini Protokoll"><a href="/stichwort/rimini-protokoll.html">Rimini Protokoll</a></li><li title="Stichwort Rumänische Literatur"><a href="/stichwort/rumaenische-literatur.html">Rumänische Literatur</a></li><li title="Stichwort Warlam Schalamow"><a href="/stichwort/schalamow-warlam.html">Warlam Schalamow</a></li><li title="Stichwort Sozialdemokraten"><a href="/stichwort/sozialdemokraten.html">Sozialdemokraten</a></li><li title="Stichwort Heidi Specker"><a href="/stichwort/specker-heidi.html">Heidi Specker</a></li><li title="Stichwort Peter Strasser"><a href="/stichwort/strasser-peter.html">Peter Strasser</a></li><li title="Stichwort Trikont Records"><a href="/stichwort/trikont-records.html">Trikont Records</a></li><li title="Stichwort Wissenschaftssprache"><a href="/stichwort/wissenschaftssprache.html">Wissenschaftssprache</a></li><li title="Stichwort Öffentlich-Rechtliche Sender"><a href="/stichwort/oeffentlich-rechtliche-sender.html">Öffentlich-Rechtliche Sender</a></li></ul></div></div></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><div><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/efeu/2018-03-05.html#comment-6522629608"><b>Dieter Kief</b> zu "Efeu vom 05.03.2018": </a><a href="/efeu/2018-03-05.html#comment-6522629608" class="text-link">Die Fotografin Heidi Specker heißt Heidi Specker.Die taz brilliert wie gehabt mit… </a></li><li title=""><a href="/9punkt/2018-03-03.html#comment-6518079126"><b>Dieter Kief</b> zu "9punkt vom 03.03.2018": </a><a href="/9punkt/2018-03-03.html#comment-6518079126" class="text-link">Michal Hvorecký erteilt in einem brennenden Flugzeug Rauchverbot. Der Null-Logiker… </a></li><li title=""><a href="/efeu/2018-03-02.html#comment-6515579036"><b>maelanie a.</b> zu "Efeu vom 02.03.2018": </a><a href="/efeu/2018-03-02.html#comment-6515579036" class="text-link">ja gut, aber dann müsste man die Geschichte mit entsprechenden Verträgen auch absichern...… </a></li><li title=""><a href="/efeu/2018-03-02.html#comment-6515579036"><b>Ewald_der_Etrusker</b> zu "Efeu vom 02.03.2018": </a><a href="/efeu/2018-03-02.html#comment-6515579036" class="text-link">Das ist sicherlich der Grund für die Aufregung: Man meint kurz davor zu stehen,… </a></li><li title=""><a href="/essay/richard-schroeder-ueber-sinn-und-unsinn-der-diskussion-ueber-familiennachzug.html#comment-6515736866"><b>die_kalte_Sophie</b> zu "Familien gehören zusammen, aber nicht immer (Essay vom 02.03.2018)": </a><a href="/essay/richard-schroeder-ueber-sinn-und-unsinn-der-diskussion-ueber-familiennachzug.html#comment-6515736866" class="text-link">Die Abwägungen von Richard Schröder sind normativ hochsensibel, hinken aber der… </a></li></ul></div></div><div class="box"><div class="twitterbox"><script type="text/javascript">
          window.setTimeout(function(){
          
          $(".twitter-timeline").contents().find(".e-entry-title").css("font-size","11px");
          $(".twitter-timeline").contents().find(".tweet").css("font-size","11px;");
          }, 2000);
        </script><div class="twitterbox-head"><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Anzeige</a><h2>Twitterfeed der Verlage</h2></div><div class="twitterbox-body" style="height:187px;"><a data-tweet-limit="5" width="300" lang="de" data-link-color="#b740c2" data-chrome="noborders nofooter noheader" class="twitter-timeline" href="https://twitter.com/perlentaucher00/schaufenster" data-widget-id="361844069904834560" xml:lang="de">Tweets
            von @perlentaucher00/schaufenster
          </a><script type="text/javascript">!function(d,s,id){var
            js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
          </script></div><div class="twitterbox-foot"><a class="twitterbox-foot-logo" href="https://twitter.com/perlentaucher00/schaufenster"><img src="/static/img/twitter-bird-dark-bgs-30x.png" /></a><a href="https://twitter.com/perlentaucher00/schaufenster" class="twitterbox-foot-claim">Join the Conversation</a></div></div></div><div class="box static-box"><a target="_blank" rel="nofollow" title="lit21.de - Das literarische Metablog" href="https://lit21.de"><img src="/static/img/lit21-logo.png" alt="Logo - Lit21 - Das literarische Metablog" /></a></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Michael Wallner. Kälps Himmelfahrt - Roman. Luchterhand Literaturverlag, München, 2011."><a href="/redirect.php?t=e&amp;url=http%3A%2F%2Fwww.randomhouse.de%2Fbook%2Fedition.jsp%3FcoverMode%3DY%26edi%3D284971%26pt_ref%3Dbuchlink%26serviceAvailable%3Dtrue%26utm_campaign%3D9783630873053%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher"><img src="/cdata/cover/9/35939.jpg" alt="Cover: Michael Wallner. Kälps Himmelfahrt - Roman. Luchterhand Literaturverlag, München, 2011." /></a><a href="/redirect.php?t=e&amp;url=http%3A%2F%2Fwww.randomhouse.de%2Fbook%2Fedition.jsp%3FcoverMode%3DY%26edi%3D284971%26pt_ref%3Dbuchlink%26serviceAvailable%3Dtrue%26utm_campaign%3D9783630873053%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher">Michael Wallner: Kälps Himmelfahrt</a><br />Kälp steht solide im Leben, hat Haus und Hof in der Höhe, er könnte Una, seine beste Freundin, enger an sich binden, wenn er nur wollte. Aber Kälp hält Distanz, zu den Menschen… </div><div class="teaser-block" title="Yuval Noah Harari. Homo Deus - Eine Geschichte von Morgen. C.H. Beck Verlag, München, 2017."><a href="/redirect.php?t=e&amp;url=http%3A%2F%2Fwww.chbeck.de%2FHarari-Noah-Homo-Deus%2Fproductview.aspx%3Fproduct%3D17388138%26pt_ref%3Dbuchlink%26utm_campaign%3D9783406704017%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher"><img src="/cdata/cover/5/48135.jpg" alt="Cover: Yuval Noah Harari. Homo Deus - Eine Geschichte von Morgen. C.H. Beck Verlag, München, 2017." /></a><a href="/redirect.php?t=e&amp;url=http%3A%2F%2Fwww.chbeck.de%2FHarari-Noah-Homo-Deus%2Fproductview.aspx%3Fproduct%3D17388138%26pt_ref%3Dbuchlink%26utm_campaign%3D9783406704017%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher">Yuval Noah Harari: Homo Deus</a><br />Aus dem Englischen von Andreas Wirthensohn. In seinem Kultbuch Eine kurze Geschichte der Menschheit erklärte Yuval Noah Harari, wie unsere Spezies die Erde erobern konnte.… </div><div class="teaser-block" title="Hannelore Schlaffer. Die intellektuelle Ehe - Der Plan vom Leben als Paar. Carl Hanser Verlag, München, 2011."><a href="/redirect.php?t=e&amp;url=http%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuecher%2Fbuch.html%3Fisbn%3D978-3-446-23654-7%26pt_ref%3Dbuchlink%26utm_campaign%3D9783446236547%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher"><img src="/cdata/cover/3/36013.jpg" alt="Cover: Hannelore Schlaffer. Die intellektuelle Ehe - Der Plan vom Leben als Paar. Carl Hanser Verlag, München, 2011." /></a><a href="/redirect.php?t=e&amp;url=http%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuecher%2Fbuch.html%3Fisbn%3D978-3-446-23654-7%26pt_ref%3Dbuchlink%26utm_campaign%3D9783446236547%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher">Hannelore Schlaffer: Die intellektuelle Ehe</a><br />Getrennt wohnen oder zusammen, mit oder ohne Kinder, gegenseitige Treue oder offene Beziehung - dass Paare heute über all dies gleichberechtigt verhandeln können, hat eine… </div><div class="teaser-block" title="Friedbert Pflüger. Richard von Weizsäcker - Mit der Macht der Moral. Deutsche Verlags-Anstalt (DVA), München, 2010."><a href="/redirect.php?t=e&amp;url=http%3A%2F%2Fwww.randomhouse.de%2Fbook%2Fedition.jsp%3Fedi%3D323646%26pt_ref%3Dbuchlink%26utm_campaign%3D9783421044457%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher"><img src="/cdata/cover/2/33922.jpg" alt="Cover: Friedbert Pflüger. Richard von Weizsäcker - Mit der Macht der Moral. Deutsche Verlags-Anstalt (DVA), München, 2010." /></a><a href="/redirect.php?t=e&amp;url=http%3A%2F%2Fwww.randomhouse.de%2Fbook%2Fedition.jsp%3Fedi%3D323646%26pt_ref%3Dbuchlink%26utm_campaign%3D9783421044457%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher">Friedbert Pflüger: Richard von Weizsäcker</a><br />Richard von Weizsäcker hat als Regierender Bürgermeister von Berlin und als Bundespräsident deutsche Geschichte geschrieben. In einem von Sympathie getragenen Porträt stellt… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/2_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_Film-Fernsehen.html">Film &amp; Fernsehen</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a>
        |
        <br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/13_Service-fuer-Leser.html">Service für Leser</a>
        |
        <a href="/teaserliste/14_Service-fuer-Kunden.html">Service für Kunden</a>
        |
        <a href="/autoren/">Autoren</a>
        |
        <a href="/teaserliste/8_Aktuell.html">Aktuell</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/mein/newsletter">Newsletter</a>
        |
        <a href="/nsuche/">Suche</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung.html">Datenschutz</a></div></footer></div></div><script type="text/javascript" src="/static/js/core.2018-03-05-t14-23-59z.js"></script><script type="text/javascript">
      if(adblockerIsEnabled){
        
        $('<img>',{
          src: '/static/user/count.php?reached_here=1'
        }).appendTo('body');
      }
    </script><script type="text/javascript">if(Number('')){
       if(adblockerIsEnabled){
        pt.display_adblocker_nagging();
       }else{

       }
       }
      </script></body></html>