<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Hagia Sophia als Moschee - Hans Kollhoff protestiert gegen City Trees - Burhan Qurbani - Vaporwave - Efeu - Die Kulturrundschau vom 14.07.2020 - Perlentaucher</title><meta name="title" content="Hagia Sophia als Moschee - Hans Kollhoff protestiert gegen City Trees - Burhan Qurbani - Vaporwave - Efeu - Die Kulturrundschau vom 14.07.2020 - Perlentaucher" /><meta name="description" content="Von den Rändern her Die besten Kritiken vom Tage. Wochentags um 9 Uhr, sonnabends um 10 Uhr." /><meta name="keywords" content="Vaporwave, Zehnerjahre, Literaturkritik, Verrisse, Burhan Qurbani, Alfred Döblin, Berlin Alexanderplatz, Hagia Sophia, City Trees, Mooskästen, Hans Kollhoff" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/efeu/2020-07-14.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2020-07-08-t15-52-01z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script>
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="prev" type="text/html" href="/efeu/2020-07-13.html" /><meta property="og:title" content="Hagia Sophia als Moschee - Hans Kollhoff protestiert gegen City Trees - Burhan Qurbani - Vaporwave - Efeu - Die Kulturrundschau vom 14.07.2020" /><meta property="og:description" content="Von den Rändern her Die besten Kritiken vom Tage. Wochentags um 9 Uhr, sonnabends um 10 Uhr." /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.perlentaucher.de/efeu/2020-07-14.html" /><meta property="og:site_name" content="Perlentaucher - Online Kulturmagazin" /></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/perlentaucher-claim.png" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 14.07.2020, 15.44 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi with-bc"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html" class="active unhidden">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="https://eichendorff21.de" style="color: #cc3333!important;"><img style="position: relative; top: 2px;" src="/static/img/e21-no-claim-100x.png" /></a></li></ul><div class="bc"><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><span> &gt; </span><a href="/archive/fl/6.html" class="active">Kulturrundschau "Efeu"</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=159475502270889859"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=159475502270889859"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-fliess"><div class="front-matter"><div class="tools"><ul><li><a href="/efeu/2020-07-14.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a href="#" data-share="mailer">Empfehlen
      </a></span></li><li><a href="/efeu/2020-07-14.html#disqus_thread" onClick="disqus(); return true;">
            Kommentieren
          </a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a></span></li></ul></div><h4><a href="/archive/fl/6.html">Efeu - Die Kulturrundschau</a></h4><h2>Von den Rändern her</h2><h5>Die besten Kritiken vom Tage. Wochentags um 9 Uhr, sonnabends um 10 Uhr.</h5><div class="paragraph"><span class="date"><b>14.07.2020</b>. Die <i>FAZ</i> will nicht mehr in die <b>Hagia Sophia</b>, wenn sie die Innenräume <b>nur noch vom Rand</b> betrachten darf. In der <i>Welt</i> fordert <b>Hans Kollhoff</b>: "Diese <b>City</b>-<b>Tree</b>-<b>Monster</b> <b>müssen weg</b>!" von seinem Walter-Benjamin-Platz. Die <i>SZ</i> entschleunigt mit <b>Vaporwave</b>. Auf <i>Tell</i> stärkt sich Sieglinde Geisel an den <b>Selbstreinigungskräften</b> eines <b>guten Verrisses</b>. In der <i>taz</i> erklären Elizabeth Sikiaridi und Frans Vogelaar vom Hybrid Space Lab, warum man <b>historisch problematische Denkmäler</b> nicht abreißen sollte.</span></div><a class="related-twin" href="/9punkt/2020-07-14.html">9punkt - Die Debattenrundschau
        vom
        14.07.2020
        finden Sie hier
      </a><div class="internal-links"><a href="#a78501">Architektur</a> | <a href="#a78503">Literatur</a> | <a href="#a78507">Kunst</a> | <a href="#a78505">Bühne</a> | <a href="#a78504">Film</a> | <a href="#a78506">Musik</a></div></div><div class="box content-matter"><div class="content-fliess-artikel" id="a78501"><h2><span class="newspaper">Architektur</span></h2><div class="fliess-text"><figure class="image" style="width: 440px;"><img class="image" src="/cdata/B6/Q480/A78501/hagia.jpg" alt="" width="430" height="323" /><figcaption>Bild: Dean Strelau - Hagia Sophia IUploaded by Randam, <a href="https://commons.wikimedia.org/w/index.php?curid=18191457" target="_blank" rel="noopener">CC BY 2.0</a>, Wikipedia</figcaption></figure><p><br clear="all" /></p>Was heißt es eigentlich, wenn die <b>Hagia Sophia zu einer Moschee</b> umgewidmet wird? Der Architekt <b>Holger Kleine</b> ist in der <i>FAZ</i> jedenfalls überhaupt nicht begeistert von Erdogans Plan: "Schon allein wegen der in einer Moschee zwingend auszulegenden <b>Teppiche</b> werden die Besucher künftig den Raum wohl nur hinter Schranken, von den Rändern her <b>als Bild betrachten</b> können. Sie zu besuchen wird dann so sein, als wenn die Menschheit von ihren musikalischen Opera summa, wie etwa der Matthäuspassion oder der Hammerklaviersonate, nur noch ein paar Fetzen <b>gedämpft aus dem Nachbarraum</b> hören darf. Auf solch schale Erlebnisse verzichten wir lieber."<br /><br />Was bitte schön sollen diese "<b>City  Trees</b>", die seit neuestem die Sicht auf dem Walter-Benjamin-Platz in Berlin blockieren? In der <i>Welt</i> fasst sich Architekt <b>Hans Kollhoff</b> an den Kopf: Der Brunnen sprudelt nicht, die Kastanie wird schlecht gepflegt, aber auf riesige, <b>moosbefüllte Kästen</b>, die der Luft rein gar nichts nützten und den Gastwirten das Leben erschwerten, darauf können sich Eigentümer und Senat sofort einigen! "'Grün' als Argument für eine tiefst verängstigte Gesellschaft, die <b>ein Feigenblatt braucht</b> für ihre Unfähigkeit, die Probleme des Konsumkapitalismus amerikanischer Prägung an der Wurzel anzupacken. Ein Feigenblatt auch für <b>exorbitante Profite</b>. Dass dabei eine <b>europäische urbane Kultur</b> vor die Hunde geht, stört die ganz Abgebrühten nicht im geringsten, sie haben sich längst verabschiedet von dieser Kultur mit ihren intellektuellen und moralischen Gepflogenheiten - wenn sie ihrer je teilhaftig geworden sein sollten." Mehr dazu <a href="https://www.tagesspiegel.de/berlin/wunderbaeume-fuer-die-stadt-city-trees-sollen-berliner-luft-sauberer-machen/25826862.html" target="_blank" rel="noopener">im <i>Tagesspiegel</i></a>, der allerdings nur kurz darauf eingeht, dass die Mooskästen <b>keine nachweisbare Verbesserung</b> der Luft bringen.<br /><br />Außerdem: Sabine von Fischer <a href="https://www.nzz.ch/feuilleton/audemars-piguet-ein-museum-dreht-sich-ums-uhrwerk-ld.1565746" target="_blank" rel="noopener">besucht</a> für die <i>NZZ</i> das edle neue Audemars-Piguet-Uhrenmuseum von <b>Bjarke Ingels</b> im im Vallée de Joux.</div><div class="fliess-stop"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=98&amp;t=159475502270889859"><br /></script></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/architektur.html" class="newspaper"><b>Architektur</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Hagia Sophia" href="/stichwort/hagia-sophia/presseschauen.html">Hagia Sophia</a>, <a title="City Trees" href="/stichwort/city-trees/presseschauen.html">City Trees</a>, <a title="Mooskästen" href="/stichwort/mooskaesten/presseschauen.html">Mooskästen</a>, <a title="Kollhoff, Hans" href="/stichwort/kollhoff-hans/presseschauen.html">Kollhoff, Hans</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a78503"><h2><span class="newspaper">Literatur</span></h2><div class="fliess-text">Auf <i>Tell</i> <a href="https://tell-review.de/der-verriss-eine-selbstreinigungsmassnahme-der-literaturkritik/" target="_blank" rel="noopener">verteidigt</a> Sieglinde Geisel den <b>Verriss</b> vor seinen Kritikern und einer Kultur der wachsweichen Empfehlungen. Dabei ist der Verriss gerade jener Moment, in dem Literaturkritik als solche Tacheles bekennen muss: "Wenn ich ein Werk verreiße, muss ich meine <b>Kriterien</b> überprüfen. Das setzt voraus, dass ich sie mir erst einmal bewusst mache. Deshalb gehört der Verriss zum <b>Kerngeschäft</b> der Literaturkritik: Er ist sozusagen eine <b>Selbstreinigungsmaßnahme</b>. Ohne gelegentliche Verrisse wird die Kritik schlampig, ihre Werkzeuge stumpf, ihr Blick verschwommen. ... Wenn die Literaturkritik sich den Verriss verbietet, arbeitet sie an der Abschaffung ihrer selbst."<br /><br />Weitere Artikel: Für die <i>FAZ</i> porträtiert Sandra Kegel den <a href="/autor/peter-henning.html" target="_blank" rel="noopener">Schriftsteller</a> Peter Henning, der gerade als erster Bad Homburger Stadtschreiber <a href="https://www.bad-homburg.de/rathaus/aktuelles/neues_aus_der_Stadt/stadtschreiber-peter-henning.php" target="_blank" rel="noopener">angetreten</a> ist.<br /><br />Besprochen werden unter anderem <b>George Takeis</b> autobiografischer Comic "They Called us Enemy" (<a href="https://www.taz.de/!5694800/" target="_blank" rel="noopener"><i>taz</i></a>), <b>Zoë Becks</b> Thriller "Paradise City" (<a href="https://www.tagesspiegel.de/kultur/moderne-ueberwachungsstaaten-der-sci-fic-thriller-paradise-city-blickt-in-eine-vertraute-zukunft/25976298.html" target="_blank" rel="noopener"><i>Tagesspiegel</i></a>), <b>Peter Suhrkamps</b> "Über das Verhalten in Gefahr" (<a href="https://www.berliner-zeitung.de/kultur-vergnuegen/aufsaetze-ueber-das-verhalten-in-der-gefahr-peter-suhrkamp-und-sein-auge-fuer-gute-texte-li.92881" target="_blank" rel="noopener"><i>Berliner Zeitung</i></a>), <b>Matthias Bormuths</b> "Die Verunglückten. Bachmann, Johnson, Meinhof, Améry" (<a href="https://www.fr.de/kultur/literatur/wissen-dass-endet-13831109.html" target="_blank" rel="noopener"><i>FR</i></a>), <b>Iris Hanikas</b> "Echos Kammern" (<a href="https://www.derstandard.at/story/2000118629081/froehlich-tragische-gegenwartsbegehung" target="_blank" rel="noopener"><i>Standard</i></a>), <b>Christian Schulteisz</b>' "Wense" (<a href="https://www.sueddeutsche.de/kultur/innere-emigration-dilettieren-und-sich-arrangieren-1.4965481" target="_blank" rel="noopener"><i>SZ</i></a>) sowie Jürgen und Adelheid Dormagens Neuübersetzung von <b>Jean Staffords</b> "Die Berglöwin" (<i>FAZ</i>).</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/literatur.html" class="newspaper"><b>Literatur</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Literaturkritik" href="/stichwort/literaturkritik/presseschauen.html">Literaturkritik</a>, <a title="Verrisse" href="/stichwort/verrisse/presseschauen.html">Verrisse</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a78507"><h2><span class="newspaper">Kunst</span></h2><div class="fliess-text">Brigitte Werneburg <a href="https://www.taz.de/!5694638/" target="_blank" rel="noopener">unterhält sich</a> für die <i>taz</i> mit <b>Elizabeth Sikiaridi</b> und <b>Frans Vogelaar</b> vom Hybrid Space Lab, einem Thinktank und <b>Design Lab</b> für Architektur, Design und digitale Kultur, über "<b>historisch problematische Denkmäler</b>". Vorausgesetzt, man weiß, was das ist, plädieren die beiden dafür, so eingestufte Denkmäler nicht zu stürzen oder gar zu zerstören, sondern in einen neuen Kontext zu setzen. Als Beispiel nennen sie einen von ihnen veranstalteten Workshop im <b>Valle de los Caidos</b>, der franquistischen Gedenkstätte in der Nähe von Madrid: "Wir haben dabei die umgebende Landschaft analysiert und Vorschläge für Wege und Standpunkte, die den Ort in seinem <b>ganzheitlichen historischen Kontext</b> erschließen, entwickelt. Gleichzeitig wurden auch Konzepte für die Umwandlung der Anlage, zum Teil mithilfe temporärer Kunstprojekte, zum <b>Forschungszentrum</b> und zum globalen <b>Friedenszentrum</b>, formuliert. ... Zurzeit entwickeln wir einen Prototyp für eine 'Augmented Reality'-Anwendung, in der reale und virtuelle Welten verschmelzen, mit der Besucher die verborgenen Schichten der komplexen, kontroversen Geschichte des Monuments vor Ort erkunden können. Dies würde helfen, das zu zeigen, was <b>Franco hier verbergen</b> wollte, um das totalitäre Narrativ des Denkmals zu durchbrechen und es zu einem polyphonen Mahnmal umzuwandeln."<br /><br />Weiteres: Kerstin Holm besucht für die <i>FAZ</i> das wiedereröffnete Moskauer <b>Garage</b>-<b>Museum</b> für Zeitgenössische Kunst. Besprochen werden die Ausstellung "<b>Neuspréch</b>" im Bremer Zentrum für Künstlerpublikationen an der Weserburg (<a href="https://www.taz.de/!5694718/" target="_blank" rel="noopener"><i>taz</i></a>) und eine Ausstellung über "Die <b>Demokratie und ihre Adler</b>" im Werkbundarchiv in Berlin (<a href="https://www.taz.de/!5694724/" target="_blank" rel="noopener"><i>taz</i></a>).</div><div class="fliess-stop"><div class="ad content-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/kunst.html" class="newspaper"><b>Kunst</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a78505"><h2><span class="newspaper">Bühne</span></h2><div class="fliess-text">Besprochen wird die "<b>Open Ceremony</b>" der Münchner Kammerspiele im Olympiastadion (<a href="https://www.nzz.ch/feuilleton/theater-muenchen-so-leer-sind-buehne-und-stadion-heute-ld.1566088" target="_blank" rel="noopener"><i>NZZ</i></a>).</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/buehne.html" class="newspaper"><b>Bühne</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a78504"><h2><span class="newspaper">Film</span></h2><div class="fliess-text">Derzeit sprechen alle mit <b>Burhan Qurbani</b>, dem Regisseur von "Berlin Alexanderplatz", der Döblins Vorlage in die deutsche Gegenwart und in die Realität schwarzer Geflüchteter legt (<a href="/berlinale-blog/2020/02/26/filmkritik-zu-berlin-alexanderplatz-von-burhan-qurbani-wettbewerb-berlinale-2020.html" target="_blank" rel="noopener">unsere Kritik</a>). Durchaus ein bildungsbürgerliches trojanisches Pferd, <a href="https://www.berliner-zeitung.de/kultur-vergnuegen/berlin-alexanderplatz-regisseur-im-interview-burhan-qurbani-wir-haben-dieses-i-cannot-breathe-schon-in-dem-film-versteckt-li.92264" target="_blank" rel="noopener">räumt</a> der Filmemacher in der <i>Berliner Zeitung</i> ein: "Ich wohne seit über zehn Jahren an der <b>Hasenheide</b>. Das ist halt dieser <a href="https://de.wikipedia.org/wiki/Volkspark_Hasenheide" target="_blank" rel="noopener">gutbürgerliche Park</a>. Es gibt das Freilichtkino, den Streichelzoo, Spielplätze. Und dazwischen ist diese Community von vor allem schwarzen Männern, die Drogen dealen. Mich hat es immer aufgeregt, dass für die Menschen, die da draufgucken, die Gleichung gilt, <b>schwarz</b> = <b>Drogendealer</b>. Dann dachte ich, okay, ich muss einfach einen Film darüber machen und diesen Leuten ein Gesicht geben. ... Nur: Wenn ich einfach ein Sozialdrama versuche bei dem Thema, wird das ganz schnell <b>in der Versenkung verschwinden</b>. Aber nicht, wenn man einen Roman verfilmt, der zu diesem <b>bildungsbürgerlichen</b> <b>Kanon</b> gehört." Ein weiteres Gespräch <a href="https://www.filmdienst.de/artikel/42719/burhan-qurbani-ueber-berlin-alexanderplatz" target="_blank" rel="noopener">bringt</a> der <i>Filmdienst</i>.<br /><br />Außerdem: Oliver Nöding <a href="https://www.critic.de/special/pm-entertainment-die-geoelte-actionmaschine-4410/" target="_blank" rel="noopener">führt</a> als Auftakt einer <i>critic</i>.de-Textreihe über das Genre des "<b>Direct to Video</b>"-<b>Actionfilms</b> durch die Wunderwelt der auf Videothekenware spezialisierten Firma PM Entertainment, die sich mit ihrem letzten Film, "Recoil" von 1998, ein Filetstück gönnte: Der Film "schlägt seine vergleichsweise zahnlose Konkurrenz aus Hollywood in Sachen mutwilliger Automobilzerstörung und <b>fahrlässiger Gefährdung von Stuntmen</b> um Längen." Im online nachgereichten <i>FAS</i>-Gespräch <a href="https://www.faz.net/aktuell/feuilleton/kino/marjane-satrapi-im-gespraech-16856833.html?printPagedArticle=true#pageIndex_2" target="_blank" rel="noopener">spricht</a> <b>Marjane Satrapi</b> über ihr <b>Marie</b>-<b>Curie</b>-Biopic (mehr dazu bereits <a href="/efeu/2020-07-04.html#satrapi" target="_blank" rel="noopener">hier</a>). David Steinitz <a href="https://www.sueddeutsche.de/kultur/kelly-preston-tot-travolta-1.4965438" target="_blank" rel="noopener">schreibt</a> in der <i>SZ</i> einen Nachruf auf die Schauspielerin <b>Kelly Preston</b>.</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/film.html" class="newspaper"><b>Film</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Qurbani, Burhan" href="/stichwort/qurbani-burhan/presseschauen.html">Qurbani, Burhan</a>, <a title="Döblin, Alfred" href="/stichwort/doeblin-alfred/presseschauen.html">Döblin, Alfred</a>, <a title="Berlin Alexanderplatz" href="/stichwort/berlin-alexanderplatz/presseschauen.html">Berlin Alexanderplatz</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a78506"><h2><span class="newspaper">Musik</span></h2><div class="fliess-text">Volker Bernhard <a href="https://www.sueddeutsche.de/kultur/pop-genre-vaporwave-wellenreiten-im-nirgendwo-1.4965485" target="_blank" rel="noopener">blickt</a> in der <i>SZ</i> auf die rasant begonnenen, rasant zu Ende gegangenen <b>Zehnerjahre</b> zurück und auf deren rein in Digitalien aufblühende <b>Mikro-Genres</b> und Subkulturen. Darunter: <b>Vaporwave</b>, das beherzt und von überquellenden Filesharing-Archiven gestützt in die Welt obsoleter Midi-Sounds, Achtziger-Texturen und Retro-Gloss-Kitsch griff, um im entschleunigten Modus deren unheimliche Kehrseite nach oben zu kehren (<a href="https://www.youtube.com/watch?v=cCq0P509UL4" target="_blank" rel="noopener">hier</a> ein stilprägendes Beispiel): "Die Ästhetik des Subgenres - Videos und Memes - thematisiert <b>Einsamkeit</b>, <b>Depression</b> <b>und</b> <b>Überforderung</b> inmitten einer als leer empfundenen Warenästhetik, die die digitale Dauerbeschallung liefert. Vaporwave konnte also als Versuch gelesen werden, sich mittels Remixkultur den überbordenden Zeichenwust im digitalen Raum spielerisch anzueignen und dadurch zu bewältigen - als Kritik an kommerzialisierter Musikverwertung, als ironisches Spiel mit <b>Allerweltsgedudel</b> und neuen Produktions- und Vertriebswegen."<br /><br />Weitere Artikel: Für das <i>Afar</i>-Magazin hat sich Katherine LaGrave in der <b>Country</b>-<b>Szene</b> <b>Tokios</b> <a href="https://www.afar.com/magazine/in-tokyo-japan-country-music-finds-an-audience" target="_blank" rel="noopener">umgesehen</a>. David Stubbs <a href="https://thequietus.com/articles/28438-kraftwerk-german-language-reissues" target="_blank" rel="noopener">singt</a> für <i>The Quietus</i> ein Loblied auf den Genuss, <b>Kraftwerk</b>-Platten nicht in der englischsprachigen internationalen, sondern in deutschen Originalversion zu hören: "Auf Englisch dürfte der Text zu 'Autobahn' damals eher verkrampft und banal gewirkt haben statt nach <b>heiterer</b> <b>Neo</b>-<b>Bauhaus</b>-<b>Funktionalität</b> zu klingen." Auf <i>Pitchfork</i> <a href="https://pitchfork.com/features/lists-and-guides/how-to-digitize-vinyl-records/" target="_blank" rel="noopener">erklärt</a> Philip Sherburne, wie man seine <b>Vinylschätze</b> am besten digitalisiert. Im <i>ZeitMagazin</i> <a href="https://www.zeit.de/zeit-magazin/2020/29/jenny-beth-soloalbum-traum" target="_blank" rel="noopener">träumt</a> <b>Jehnny</b> <b>Beth</b>. In der <i>FAZ</i> spricht Felix Schmidt mit dem Komponisten <b>Jörg</b> <b>Widmann</b>.<br /><br />Besprochen werden neue Alben von <b>Markus</b> <b>Stockhausen</b> (<a href="https://www.fr.de/kultur/musik/markus-stockhausen-wild-life-verzweigte-hoerkultur-13831117.html" target="_blank" rel="noopener"><i>FR</i></a>), <b>John</b> <b>Craigie</b> (<a href="https://www.fr.de/kultur/musik/john-craigie-asterisk-universe-nomaden-pazifikkueste-13830028.html" target="_blank" rel="noopener"><i>FR</i></a>), und <b>The</b> <b>Streets</b> (<a href="https://jungle.world/artikel/2020/28/wenn-das-telefon-nicht-stillsteht" target="_blank" rel="noopener"><i>Jungle World</i></a>) sowie neue Afropop-Veröffentlichungen, darunter "Acoustic" von <b>Oumou</b> <b>Sangaré</b> (<a href="https://www.sueddeutsche.de/kultur/afropopkolumne-hypnotisierend-1.4965487" target="_blank" rel="noopener"><i>SZ</i></a>), und <b>Daniel</b> <b>Barenboims</b> Online-Festival "Distance/Intimacy" (<a href="https://www.sueddeutsche.de/kultur/klassik-intime-distanz-1.4965483" target="_blank" rel="noopener"><i>SZ</i></a>). Die Konzerte sind noch eine Weile <a href="https://boulezsaal.de/de/festival-of-new-music" target="_blank" rel="noopener">online abrufbar</a>, hier der Auftakt:<br /><br /><iframe src="https://www.youtube.com/embed/UoZzaVAWtL4" width="430" height="241" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/musik.html" class="newspaper"><b>Musik</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Vaporwave" href="/stichwort/vaporwave/presseschauen.html">Vaporwave</a>, <a title="Zehnerjahre" href="/stichwort/zehnerjahre/presseschauen.html">Zehnerjahre</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div></div><div class="internal-links"><a href="#a78501">Architektur</a> | <a href="#a78503">Literatur</a> | <a href="#a78507">Kunst</a> | <a href="#a78505">Bühne</a> | <a href="#a78504">Film</a> | <a href="#a78506">Musik</a></div></div><div class="box"><a class="related-twin" href="/9punkt/2020-07-14.html">9punkt - Die Debattenrundschau
        vom
        14.07.2020
        finden Sie hier
      </a></div><script>
        var disqus_developer = 0;
        var disqus_shortname ='meinperlentaucher';
        var disqus_title = 'Hagia Sophia als Moschee - Hans Kollhoff protestiert gegen City Trees - Burhan Qurbani - Vaporwave - Efeu - Die Kulturrundschau vom 14.07.2020';
        var disqus_identifier = 'F-11203';
        var disqus_url = 'https://www.perlentaucher.de/efeu/2020-07-14.html';

        var disqus_loaded = false;
        // This is the function that will load Disqus comments on demand
        function disqus() {
        if (!disqus_loaded) {
        // This is to ensure that Disqus widget is loaded only once
        disqus_loaded = true;
        var e = document.createElement("script");
        e.type = "text/javascript";
        e.async = true;
        e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
        (document.getElementsByTagName("head")[0] ||
        document.getElementsByTagName("body")[0])
        .appendChild(e);
        }
        }

      </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-primary btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>
                Kommentieren
              </b></a></div><div class="box back-matter"><div style="position: relative"><a class="related-previous" href="/efeu/2020-07-13.html" title="Efeu - Die Kulturrundschau vom 13.07.2020">⊲</a><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/efeu/2020-07-14.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Efeu - Die Kulturrundschau</h4><div class="calendar"><span><b>2020</b><a href="/efeu/2020-01.html" title="Efeu - Die Kulturrundschau - Januar 2020">1</a><a href="/efeu/2020-02.html" title="Efeu - Die Kulturrundschau - Februar 2020">2</a><a href="/efeu/2020-03.html" title="Efeu - Die Kulturrundschau - März 2020">3</a><a href="/efeu/2020-04.html" title="Efeu - Die Kulturrundschau - April 2020">4</a><a href="/efeu/2020-05.html" title="Efeu - Die Kulturrundschau - Mai 2020">5</a><a href="/efeu/2020-06.html" title="Efeu - Die Kulturrundschau - Juni 2020">6</a><a href="/efeu/2020-07.html" class="red" title="Efeu - Die Kulturrundschau - Juli 2020">7</a><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2019</b><a href="/efeu/2019-01.html" title="Efeu - Die Kulturrundschau - Januar 2019">1</a><a href="/efeu/2019-02.html" title="Efeu - Die Kulturrundschau - Februar 2019">2</a><a href="/efeu/2019-03.html" title="Efeu - Die Kulturrundschau - März 2019">3</a><a href="/efeu/2019-04.html" title="Efeu - Die Kulturrundschau - April 2019">4</a><a href="/efeu/2019-05.html" title="Efeu - Die Kulturrundschau - Mai 2019">5</a><a href="/efeu/2019-06.html" title="Efeu - Die Kulturrundschau - Juni 2019">6</a><a href="/efeu/2019-07.html" title="Efeu - Die Kulturrundschau - Juli 2019">7</a><a href="/efeu/2019-08.html" title="Efeu - Die Kulturrundschau - August 2019">8</a><a href="/efeu/2019-09.html" title="Efeu - Die Kulturrundschau - September 2019">9</a><a href="/efeu/2019-10.html" title="Efeu - Die Kulturrundschau - Oktober 2019">10</a><a href="/efeu/2019-11.html" title="Efeu - Die Kulturrundschau - November 2019">11</a><a href="/efeu/2019-12.html" title="Efeu - Die Kulturrundschau - Dezember 2019">12</a></span></div><div class="c"><br /></div></div><a href="/archive/fl/6.html" title="Efeu">
            Gesamtes Archiv
          </a></div><div class="box"><a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a><a href="#" style="float: right;" onClick="$('#steady-why-login-answer').toggle(); return false;">Warum?
          </a><div id="steady-why-login-answer" class="alert-success alert alert-box" style="display: none; z-index: 11; margin: 20px 0px 0px 15px; padding: 10px;"><button type="button" class="close" onClick="$('#steady-why-login-answer').hide(); return false;" data-dismiss="alert" aria-label="Close" style="font-size: 32px;">
              ×
            </button>
            Warum bei Steady einloggen?
            <div class="body" style="font-size: 12px; line-height: 18px; color: #222; font-weight: normal;"><ol style="margin: 10px 10px 10px 10px; list-style-type: decimal;"><li>Der Unterstützen-Button wird ausgeblendet.</li><li>Tracking-Werbung wird nicht angezeigt.</li></ol><a href="https://steadyhq.com/de/perlentaucher">Unterstützen bei Steady</a><br /><a href="/mein/support">Unterstützen per
                Überweisung/Paypal
              </a></div></div></div><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2020-07-08.html">Aktuelle Stichwörter</div><ul><li title="Stichwort AfD"><a href="/stichwort/afd.html">AfD</a></li><li title="Stichwort Antirassismus"><a href="/stichwort/antirassismus.html">Antirassismus</a></li><li title="Stichwort Black Lives Matter"><a href="/stichwort/black-lives-matter.html">Black Lives Matter</a></li><li title="Stichwort Bundeswehr"><a href="/stichwort/bundeswehr.html">Bundeswehr</a></li><li title="Stichwort Comic Salon Erlangen 2020"><a href="/stichwort/comic-salon-erlangen-2020.html">Comic Salon Erlangen 2020</a></li><li title="Stichwort Coronakrise"><a href="/stichwort/coronakrise.html">Coronakrise</a></li><li title="Stichwort Denkmalsturz"><a href="/stichwort/denkmalsturz.html">Denkmalsturz</a></li><li title="Stichwort Digitalisierung"><a href="/stichwort/digitalisierung.html">Digitalisierung</a></li><li title="Stichwort Dystopien"><a href="/stichwort/dystopien.html">Dystopien</a></li><li title="Stichwort Feminismus"><a href="/stichwort/feminismus.html">Feminismus</a></li><li title="Stichwort Georg Herold"><a href="/stichwort/herold-georg.html">Georg Herold</a></li><li title="Stichwort Werner Herzog"><a href="/stichwort/herzog-werner.html">Werner Herzog</a></li><li title="Stichwort Hitler-Stalin-Pakt"><a href="/stichwort/hitler-stalin-pakt.html">Hitler-Stalin-Pakt</a></li><li title="Stichwort Israel"><a href="/stichwort/israel.html">Israel</a></li><li title="Stichwort Rassismus"><a href="/stichwort/rassismus.html">Rassismus</a></li></ul></div></div></div><div class="box static-box"><a title="Fotolot - Über Bücher, Bilder und Ausstellungen" href="/fotolot"><img style="max-width: 100%; width: 133px;" src="/static/img/fotolot-mit-claim.png" alt="Logo - Fotolot - Über Bücher, Bilder und Ausstellungen" /></a></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/9punkt/2020-07-14.html#comment-8125139760"><b>Beobachter</b> zu "9punkt vom 14.07.2020": </a><a href="/9punkt/2020-07-14.html#comment-8125139760" class="text-link">Es geht in der Kritik an dem Offenen Brief darum, dass die Unterzeichner sich ni… </a></li><li title=""><a href="/9punkt/2020-07-14.html#comment-8125139760"><b>perlentaucher.de</b> zu "9punkt vom 14.07.2020": </a><a href="/9punkt/2020-07-14.html#comment-8125139760" class="text-link">Ach so, und weil Rushdie von Islamisten angegriffen wurde, ist er privilegiert?</a></li><li title=""><a href="/9punkt/2020-07-14.html#comment-8125139760"><b>Beobachter</b> zu "9punkt vom 14.07.2020": </a><a href="/9punkt/2020-07-14.html#comment-8125139760" class="text-link">"Äh, und muss man nicht konzedieren, dass Salman Rushdie beim Thema Redefreiheit… </a></li><li title=""><a href="/efeu/2020-07-13.html#comment-8123525529"><b>perlentaucher.de</b> zu "Efeu vom 13.07.2020": </a><a href="/efeu/2020-07-13.html#comment-8123525529" class="text-link">Ist korrigiert, danke.</a></li><li title=""><a href="/efeu/2020-07-13.html#comment-8123525529"><b>tausendschön</b> zu "Efeu vom 13.07.2020": </a><a href="/efeu/2020-07-13.html#comment-8123525529" class="text-link">Die Leiterin des Literaturarchivs in Marbach heißt Sandra Richter.</a></li></ul></div></div><div class="box" style="padding-bottom: 0;"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=125&amp;t=159475502270889859"><br /></script></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Norbert Hummelt. Sonnengesang - Gedichte. Luchterhand Literaturverlag, München, 2020."><a href="/r?hash=359d600c&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FSonnengesang%2FNorbert-Hummelt%2FLuchterhand-Literaturverlag%2Fe567413.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783630876306%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/8/55538.jpg" alt="Cover: Norbert Hummelt. Sonnengesang - Gedichte. Luchterhand Literaturverlag, München, 2020." /></a><a href="/r?hash=359d600c&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FSonnengesang%2FNorbert-Hummelt%2FLuchterhand-Literaturverlag%2Fe567413.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783630876306%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Norbert Hummelt: Sonnengesang</a><br />Die Sonne und ihr Licht stehen im Mittelpunkt von Norbert Hummelts neuen Gedichten. Denn ganz gleich, wie kunstreich der Mensch seine Welt einrichtet, ohne das Sonnenlicht… </div><div class="teaser-block" title="Fritz Habekuß / Dirk Steffens. Über Leben - Zukunftsfrage Artensterben: Wie wir die Ökokrise überwinden. Penguin Verlag, München, 2020."><a href="/r?hash=42e2b939&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FUEber-Leben%2FDirk-Steffens%2FPenguin%2Fe567470.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783328601319%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/0/55640.jpg" alt="Cover: Fritz Habekuß / Dirk Steffens. Über Leben - Zukunftsfrage Artensterben: Wie wir die Ökokrise überwinden. Penguin Verlag, München, 2020." /></a><a href="/r?hash=42e2b939&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FUEber-Leben%2FDirk-Steffens%2FPenguin%2Fe567470.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783328601319%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Fritz Habekuß, Dirk Steffens: Über Leben</a><br />Mit Abbildungen. "Wir befinden uns mitten im sechsten Massenartensterben und erleben den größten Artenschwund seit dem Aussterben der Dinosaurier. Der Mensch hat ihn ausgelöst… </div><div class="teaser-block" title="Reinhard Sprenger. Magie des Konflikts - Warum ihn jeder braucht und wie er uns weiterbringt. Deutsche Verlags-Anstalt (DVA), München, 2020."><a href="/r?hash=001271b3&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FMagie-des-Konflikts%2FReinhard-K-Sprenger%2FDVA-Sachbuch%2Fe566097.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783421048547%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/8/55728.jpg" alt="Cover: Reinhard Sprenger. Magie des Konflikts - Warum ihn jeder braucht und wie er uns weiterbringt. Deutsche Verlags-Anstalt (DVA), München, 2020." /></a><a href="/r?hash=001271b3&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FMagie-des-Konflikts%2FReinhard-K-Sprenger%2FDVA-Sachbuch%2Fe566097.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783421048547%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Reinhard Sprenger: Magie des Konflikts</a><br />Konflikte. Jeder hat sie, niemand will sie. Deshalb wollen wir sie schon im Vorfeld verhindern oder möglichst schnell lösen. Genau das ist falsch, sagt Reinhard Sprenger,… </div><div class="teaser-block" title="Soraya Chemaly. Speak out! - Die Kraft weiblicher Wut. Suhrkamp Verlag, Berlin, 2020."><a href="/r?hash=f96f1f14&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Fspeak_out_-soraya_chemaly_46946.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518469460%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/6/55566.jpg" alt="Cover: Soraya Chemaly. Speak out! - Die Kraft weiblicher Wut. Suhrkamp Verlag, Berlin, 2020." /></a><a href="/r?hash=f96f1f14&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Fspeak_out_-soraya_chemaly_46946.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518469460%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Soraya Chemaly: Speak out!</a><br />Aus dem amerikanischen Englisch von Kirsten Riesselmann und Gesine Schröder. Gleichbehandlung ist bis heute inexistent: Mädchen sollen artig sein, Jungen durchsetzungsfähig.… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a>
	|
	<a href="https://eichendorff21.de">Eichendorff21 Buchladen</a></div></footer></div></div><script src="/static/js/core.2020-07-08-t15-52-01z.js"></script><script src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: '0a57cb53ba59c46fc4b692527a38a87c78d84028' }, null, 'json');
</script>
        </body></html>