<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Zum Tod Irm Hermanns - Bilder von Ida Applebroog - Hans Unsterns Harfe - Efeu - Die Kulturrundschau vom 29.05.2020 - Perlentaucher</title><meta name="title" content="Zum Tod Irm Hermanns - Bilder von Ida Applebroog - Hans Unsterns Harfe - Efeu - Die Kulturrundschau vom 29.05.2020 - Perlentaucher" /><meta name="description" content="Auf dem Karussell der samtigen Verführung Die besten Kritiken vom Tage. Wochentags um 9 Uhr, sonnabends um 10 Uhr." /><meta name="keywords" content="Ida Applebroog, Amerikanische Malerei, Hans Unstern, Harfe, Herrenmode, Irm Hermann, Neuer Deutscher Film, Rainer Werner Fassbinder" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/efeu/2020-05-29.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2020-05-02-t16-12-10z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script>
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="prev" type="text/html" href="/efeu/2020-05-28.html" /><meta property="og:title" content="Zum Tod Irm Hermanns - Bilder von Ida Applebroog - Hans Unsterns Harfe - Efeu - Die Kulturrundschau vom 29.05.2020" /><meta property="og:description" content="Auf dem Karussell der samtigen Verführung Die besten Kritiken vom Tage. Wochentags um 9 Uhr, sonnabends um 10 Uhr." /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.perlentaucher.de/efeu/2020-05-29.html" /><meta property="og:site_name" content="Perlentaucher - Online Kulturmagazin" /></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/perlentaucher-claim.png" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 29.05.2020, 09.08 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi with-bc"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html" class="active unhidden">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="https://eichendorff21.de" style="color: #cc3333!important;"><img style="position: relative; top: 2px;" src="/static/img/e21-no-claim-100x.png" /></a></li></ul><div class="bc"><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><span> &gt; </span><a href="/archive/fl/6.html" class="active">Kulturrundschau "Efeu"</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=159074346830929104"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=159074346830929104"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-fliess"><div class="front-matter"><div class="tools"><ul><li><a href="/efeu/2020-05-29.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a href="#" data-share="mailer">Empfehlen
      </a></span></li><li><a href="/efeu/2020-05-29.html#disqus_thread" onClick="disqus(); return true;">
            Kommentieren
          </a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a></span></li></ul></div><h4><a href="/archive/fl/6.html">Efeu - Die Kulturrundschau</a></h4><h2>Auf dem Karussell der samtigen Verführung</h2><h5>Die besten Kritiken vom Tage. Wochentags um 9 Uhr, sonnabends um 10 Uhr.</h5><div class="paragraph"><span class="date"><b>29.05.2020</b>. Die Filmkritiker trauern um die wunderbar trotzige, unerschrockene Schauspielerin <b>Irm Hermann</b>. <i>ArtReview</i> staunt über den <b>kronenartigen Umfang</b> der Bilder von <b>Ida Applebroog</b> aus den Sechzigern. Die <b>deutschen Theater</b> bitten Angela Merkel um Geld, damit sie nicht <b>von den Kommunen kaputtgespart</b> werden. In der<i> taz</i> erklärt Berliner Songwriter <b>Hans Unstern</b>, wie er mit seiner selbstgebauten Harfe aus Holz und Stahl und <b>vierzig automatisierten Hubmagneten</b> spielt.</span></div><a class="related-twin" href="/9punkt/2020-05-29.html">9punkt - Die Debattenrundschau
        vom
        29.05.2020
        finden Sie hier
      </a><div class="internal-links"><a href="#a77912">Film</a> | <a href="#a77913">Literatur</a> | <a href="#a77914">Kunst</a> | <a href="#a77911">Bühne</a> | <a href="#a77910">Design</a> | <a href="#a77915">Musik</a></div></div><div class="box content-matter"><div class="content-fliess-artikel" id="a77912"><h2><span class="newspaper">Film</span></h2><div class="fliess-text"><iframe src="//www.youtube.com/embed/7kI4-oUJBNo" width="430" height="241" allowfullscreen="allowfullscreen"></iframe><br /><br /><b>Irm Hermann</b> ist tot. Sie war eines der prägenden Gesichter des Neuen Deutschen Films: Zahlreiche Male stand sie für <b>Fassbinder</b> vor der Kamera, daneben gab es Auftritte bei Werner Herzog, Hans W. Geißendörfer, Karin Brandauer, Percy Adlon und Reinhard Hauff, später bei Rudolf Thome, Loriot und <b>Christoph</b> <b>Schlingensief</b>, mit dem sie eng zusammenarbeitete. Georg Seeßlen <a href="https://www.zeit.de/kultur/film/2020-05/irm-hermann-schauspielerin-fassbinder-darstellerin-tot/komplettansicht" target="_blank" rel="noopener">verneigt</a> sich auf <i>ZeitOnline</i> tief vor der Schauspielerin, der er einige seiner spannendsten Stunden Kino verdankt: "Denn<b> sie spielte nicht</b>, sie war die junge Frau aus dem süddeutschen Kleinbürgertum, die davon träumte, 'mal was ganz anderes' zu machen als das, wozu sie vom Klassenschicksal bestimmt zu sein schien. Aber der Inhalt ihres Spiels war genau das: Die Formalismen, die Begrenzungen, die Traurigkeiten, auch die Gewalt des Kleinbürgertums. ... Ihr Stil war eine<b> besondere Form der Abstraktion</b>. Die Worte kamen aus ihr heraus wie etwas Fremdes, das man sich mit großer Anstrengung und großem Trotz aneignen muss, und ihr Körper bewegte sich, als wäre er gewöhnt, immer ganz buchstäblich <b>anzuecken</b>."<br /><br />Christine Dössel <a href="https://www.sueddeutsche.de/kultur/irm-hermann-nachruf-1.4920779" target="_blank" rel="noopener">ergänzt</a> in der <i>SZ</i>: "<b>Das puppenhaft Starre</b> an ihrem Spiel, diese ausgestellte Bewegungslosigkeit, begleitet oft von einem <b>maliziösen Lächeln</b>, wurde zu Irm Hermanns Markenzeichen. Dazu ihre explizite Art des Sprechens (mit bayerischem Einschlag), die sich wie eine <b>Kunstsprache</b> anhört." Andreas Busche <a href="https://www.tagesspiegel.de/kultur/nachruf-auf-irm-hermann-raus-aus-dem-kleinbuergermief/25869378.html" target="_blank" rel="noopener">erinnert</a> im <i>Tagesspiegel</i> daran, dass Irm Hermann sich nach zahlreichen Filmen aus Fassbinders Schatten heraus emanzipierte: "<b>Unerschrocken</b> war Irm Hermann. Und dabei verstand sie es wie kaum eine zweite, mit ihrem leicht quecksilbrigen Blick in die Kamera zu schauen, als könne sie kein Wässerchen trüben." Bei Schlingensief trat sie dann völlig aus sich heraus:<br /><br /><iframe src="//www.youtube.com/embed/ON6DH7o-A5g" width="430" height="241" allowfullscreen="allowfullscreen"></iframe><br /><br />Weitere Nachrufe in <a href="https://www.faz.net/aktuell/feuilleton/virtuosin-der-hassliebe-zum-tod-der-schauspielerin-irm-hermann-16790622.html" target="_blank" rel="noopener"><i>FAZ</i></a>, <a href="https://www.fr.de/kultur/tv-kino/hermann-anarchische-koenigin-13780139.html" target="_blank" rel="noopener"><i>FR</i></a> ,<a href="https://www.welt.de/kultur/article208510913/Irm-Hermann-Sie-brachte-Ordnung-in-Fassbinders-Chaos.html" target="_blank" rel="noopener"><i>Welt</i></a> und in der <a href="https://www.berliner-zeitung.de/kultur-vergnuegen/irm-hermann-ist-tot-nachruf-li.84732" target="_blank" rel="noopener"><i>Berliner Zeitung</i></a>. Im <i>Dlf Kultur</i> <a href="https://www.deutschlandfunkkultur.de/rosa-von-praunheim-ueber-irm-hermann-verwandt-mit-goettern.1008.de.html?dram:article_id=477591" target="_blank" rel="noopener">erinnert</a> sich <b>Rosa von Praunheim</b> an Hermann und widmet ihr ein spontan verfasstes Gedicht. Ebenfalls beim <i>Dlf Kultur</i> steht das Hörspiel "Teure Schwalben" mit Irm Hermann <a href="https://www.deutschlandfunkkultur.de/hoerspiel-ueber-das-glueck-und-unglueck-von-demenz-teure.3684.de.html?dram:article_id=457612" target="_blank" rel="noopener">online</a>. Zu hören ist sie auch <a href="https://www.ardaudiothek.de/hoerspiel-studio/der-krieg-geht-zu-ende-chronik-fuer-stimmen-teil-3-5-mitte-maerz-1945/73350676" target="_blank" rel="noopener">im dritten Teil</a> des Kempowski-Hörspiels "Der Krieg geht zu Ende - Chronik für Stimmen". Daneben haben <a href="https://www.ardaudiothek.de/das-gespraech/irm-hermann-vom-rollenklischee-zur-schauspielerin/76133478" target="_blank" rel="noopener"><i>RBB Kultur</i></a>, <a href="https://www.ardaudiothek.de/erlebte-geschichten/irm-hermann-schauspielerin/55498118" target="_blank" rel="noopener"><i>WDR5</i></a> und <a href="https://www.deutschlandfunkkultur.de/schauspielerin-irm-hermann-was-hat-rainer-werner-fassbinder.970.de.html?dram:article_id=310852" target="_blank" rel="noopener"><i>Dlf Kultur</i></a> große Gespräche mit der Schauspielerin aus ihren Archiven online gestellt. 2014 war sie zu Gast beim Deutschen Filmmuseum in Frankfurt: <br /><br /><iframe src="//www.youtube.com/embed/FXnzLl7S_cY" width="430" height="241" allowfullscreen="allowfullscreen"></iframe><br /><br />Besprochen werden die DVD-Veröffentlichung von <b>Christian Braad Thomsens</b> Porträtfilm "<b>Fassbinder</b> - lieben ohne zu fordern" (<a href="https://www.taz.de/!5685230/" target="_blank" rel="noopener"><i>taz</i></a>), eine Netflix-Doku über <b>Jeffrey Epstein</b> (<a href="https://www.faz.net/aktuell/feuilleton/medien/die-monster-sind-immer-noch-da-draussen-netflix-doku-ueber-jeffrey-epstein-16790403.html" target="_blank" rel="noopener"><i>FAZ</i></a>, <a href="https://www.diepresse.com/5819685/filthy-rich-die-erschutternde-doku-uber-jeffrey-epstein" target="_blank" rel="noopener"><i>Presse</i></a>) und <b>Fernando Frias</b>' <i>Netflix</i>-Film 'I'm No Longer Here" (<a href="https://www.tagesspiegel.de/kultur/neues-gangdrama-bei-netflix-der-king-wird-verkloppt/25869548.html" target="_blank" rel="noopener"><i>Tagesspiegel</i></a>).</div><div class="fliess-stop"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=98&amp;t=159074346830929104"><br /></script></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/film.html" class="newspaper"><b>Film</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Hermann, Irm" href="/stichwort/hermann-irm/presseschauen.html">Hermann, Irm</a>, <a title="Neuer Deutscher Film" href="/stichwort/neuer-deutscher-film/presseschauen.html">Neuer Deutscher Film</a>, <a title="Fassbinder, Rainer Werner" href="/stichwort/fassbinder-rainer-werner/presseschauen.html">Fassbinder, Rainer Werner</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a77913"><h2><span class="newspaper">Literatur</span></h2><div class="fliess-text">"Zunächst etwas ratlos" <a href="https://www.tagesspiegel.de/kultur/ingeborg-bachman-preis-2020-bleibt-fast-alles-beim-alten/25869752.html" target="_blank" rel="noopener">schaut</a> <i>Tagesspiegel</i>-Kritiker Gerrit Bartels auf die Teilnehmerliste des <b>Bachmannwettbewerbs</b>, auf der in diesem Jahr viele eher unbekannte Namen stehen.<br /><br />Besprochen werden unter anderem <b>Sabine</b> <b>Scholls</b> "O" (<a href="https://www.derstandard.at/story/2000117740825/neuer-roman-von-sabine-scholl-waschmaschinenkurs-fuer-die-soehne-der" target="_blank" rel="noopener"><i>Standard</i></a>), <b>Otto Jägersbergs</b> Prosaband "Liebe auf den ersten Blick" (<a href="https://www.zeit.de/kultur/literatur/2020-05/liebe-auf-den-ersten-blick-otto-jaegersberg-literatur" target="_blank" rel="noopener"><i>ZeitOnline</i></a>), <b>Jean</b>-<b>Henri</b> <b>Fabres</b> "Erinnerungen eines Insektenforschers. Band 10" (<a href="https://www.nzz.ch/feuilleton/jean-henri-fabre-war-insektenforscher-und-poet-in-einem-ld.1558289" target="_blank" rel="noopener"><i>NZZ</i></a>) und <b>Uli Oesterles</b> Comic "Vatermilch. Buch 1: Die Irrfahrten des Rufus Himmelstoss" (<i>SZ</i>).</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/literatur.html" class="newspaper"><b>Literatur</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a77914"><h2><span class="newspaper">Kunst</span></h2><div class="fliess-text"><figure class="image" style="width: 440px;"><img class="image" src="/cdata/B6/Q388/A77914/ida.jpg" alt="" width="430" height="287" /><figcaption>Ida Applebroog (b. 1929) Mercy Hospital 1969 © Ida Applebroog. Courtesy Hauser & Wirth</figcaption></figure><br clear="all" /> Im Londoner Freud-Museum <a href="https://artreview.com/mercy-hospital-ida-applebroog-freud-museum-london-review/" target="_blank" rel="noopener">steht</a> Tom Denman (<i>ArtReview</i>) staunend vor den <a href="https://www.freud.org.uk/exhibitions/ida-applebroog-mercy-hospital/" target="_blank" rel="noopener">Bildern</a> der amerikanischen Künstlerin <b>Ida Applebroog</b>, die sie Ende der Sechziger während eines sechswöchigen Aufenthalts im Mercy Krankenhaus in San Diego gezeichnet hatte. Sie hatte sich wegen <b>schwerer Depressionen</b> selbst dort einweisen lassen. "Die <b>Kühnheit der Umrisse</b>, die Veränderungen der linearen Textur und die Professionalität, mit der jede Linie ausgeführt ist (was wiederum ein Beweis für ihre Ausbildung als Grafikdesignerin ist), und der Kontext des Krankenhausaufenthalts, in dem Applebroog diese Zeichnungen anfertigte, verleihen ihnen eine organische Zellularität, die bedrohlich ist. 'Ich bin mehr daran interessiert, dem <b>Betrachter etwas anzutun</b>, als ihm etwas zu sagen', würde Applebroog später in einem Dokumentarfilm sagen, der 2016 von Beth B, ihrer Tochter, gedreht wurde. Sie ähneln auf einmal den <b>zellularen Formen</b>, die man durch ein Mikroskop sieht, und den geografischen Formationen, die man makroskopisch aus großer Höhe oder aus dem Weltall betrachtet. Inmitten einer Pandemie ist es in der Tat nicht zu übersehen, dass sie eine <b>unheimliche Ähnlichkeit</b> mit vergrößerten (und viralen) fotografischen Bildern des <b>Coronavirus</b> haben, das seinen Namen von dem durchbohrten, kronenartigen Umfang seiner Membran hat." <br /><br />Besprochen werden außerdem die Ausstellung "<b>Kunst zwischen 1933 und 1945</b>" im <a href="https://www.landesmuseum-ol.de/ersatzhaengung.html" target="_blank" rel="noopener">Landesmuseum Oldenburg</a> (<a href="https://www.taz.de/!5685261/" target="_blank" rel="noopener"><i>taz</i></a>) und eine Ausstellung zur Sammlungsgeschichte der <b>Familie Burda</b> im <a href="https://www.museum-frieder-burda.de/index.php?id=21&L=0&tx_eventbase_exhibition%5Bexhibition%5D=141&tx_eventbase_exhibition%5Baction%5D=show&tx_eventbase_exhibition%5Bcontroller%5D=Exhibition" target="_blank" rel="noopener">Museum Frieder Burda</a> in Baden-Baden (<i>FAZ</i>)</div><div class="fliess-stop"><div class="ad content-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/kunst.html" class="newspaper"><b>Kunst</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Applebroog, Ida" href="/stichwort/applebroog-ida/presseschauen.html">Applebroog, Ida</a>, <a title="Amerikanische Malerei" href="/stichwort/amerikanische-malerei/presseschauen.html">Amerikanische Malerei</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a77911"><h2><span class="newspaper">Bühne</span></h2><div class="fliess-text">"Wir möchten die <b>Theater wieder aufmachen</b> dürfen, wir möchten arbeiten und spielen und wieder für die Stadtgesellschaft da sein! Und hoffen hierbei auf Ihre Unterstützung", schreiben deutsche Theater in einem <b>Brief an Angela Merkel</b>, <a href="https://www.fr.de/kultur/theater/theater-wir-moechten-wieder-stadtgesellschaft-sein-13780127.html" target="_blank" rel="noopener">berichtet</a> Kristian Teetz in der <i>FR</i>. "Dazu macht der Brief konkrete Vorschläge. Die Vertreter der Theaterhäuser betonen, man müsse als Folge der Corona-Krise mit Sparhaushalten und massiv einbrechenden Steuereinnahmen rechnen, insbesondere in den Kommunen. 'Der Reflex, auf kommunaler Ebene ineffizient, aber symbolisch wirksam <b>bei Kultur und Kunst zu sparen</b>, ist traditionell hoch und ökonomisch nicht zielführend. Wie kann man verhindern, dass die Kommunen in ihrer Not die Institutionen kaputtsparen (müssen)?', fragen die Unterzeichnenden des offenen Briefs." Ihr Vorschlag: <b>Bundesmittel</b> zur Unterstützung der Theater und der freien Bühnenkünstler.<br /><br />Die <b>Streamingangebote</b> deutscher Theater werden erstaunlich gut angenommen, <a href="https://www.taz.de/!5685263/" target="_blank" rel="noopener">meldet</a> Nicholas Potter in der <i>taz</i> mit Blick auf die Zahlen. Er selbst kann sich allerdings gut noch<b> Verbesserungen</b> vorstellen: "Ein Vorteil von Streaming ist seine örtliche und zeitliche <b>Flexibilität</b>. Allerdings werden die Aufzeichnungen vieler Häuser <b>nur für 24 Stunden</b> oder gar weniger online zur Verfügung gestellt. Das hat seine Gründe: Wenn alle schon das ganze Repertoire gebingewatched haben, kommt vielleicht keine*r mehr nach der Krise. Trotzdem ist es eine <b>verpasste Chance</b> des digitalen Mediums. Und mit den Lockerungen der Schutzmaßnahmen verpasse ich immer häufiger die engen Streamingzeitfenster." Da hilft wenigstens ein bisschen der <a href="https://www.nachtkritik.de/index.php?option=com_content&view=article&id=17785:sammlung-corona-theater-online&catid=1768&Itemid=60" target="_blank" rel="noopener">Online-Spielplan</a> der <i>nachtkritik</i>.<br /><br />Außerdem: Berlins Kultursenator <b>Klaus Lederer</b> erklärt im <a href="https://www.taz.de/!5685267/" target="_blank" rel="noopener">Interview</a> mit der taz, wie sich die Bühnen auf den <b>Spielbetrieb unter Corona</b>-<b>Maßnahmen</b> vorbereiten.</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/buehne.html" class="newspaper"><b>Bühne</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a77910"><h2><span class="newspaper">Design</span></h2><div class="fliess-text"><figure class="image" style="width: 440px;"><img class="image" src="/cdata/B6/Q390/A77910/bubble.jpg" alt="" width="430" height="371" /><figcaption>Bubble Fußball. Foto: Julkina / <span style="text-decoration: underline;"><a href="https://en.wikipedia.org/wiki/File:Bumperball9.jpg" target="_blank" rel="noopener">Wikipedia unter cc-Lizenz</a></span></figcaption></figure><br clear="all" /> Gar nicht so einfach: <b>Abstand halten</b> bei gemeinsamen Unternehmungen wie einem Restaurantbesuch oder Fußballspiel. Mit etwas Fantasie findet sich jedoch für alles eine Lösung, <a href="https://www.monopol-magazin.de/restaurant-corona" target="_blank" rel="noopener">erkennt</a> Marcus Boxler bei <i>monopol</i>: "In <b>Pariser Restaurants</b> testen die Betreiber Abschirmung durch gloschenförmige Plastikschutzschilde - sprich eine '<b>Speiseglocke</b>'. Nachdem der anfängliche Ulk-Effekt verflogen ist, bleibt die <b>subtile Ernsthaftigkeit</b> als B-Note auf der Zunge haften.<br /><br />Gabrielle Boller <a href="https://www.nzz.ch/feuilleton/der-herrenanzug-die-eiserne-ruestung-der-moderne-ld.1557999" target="_blank" rel="noopener">denkt</a> in der <i>NZZ</i> unter den Eindrücken vieler <i>Tagesschauen</i> über die <b>Männer</b>- <b>und</b> <b>Frauenmode</b> nach: Während Frauen eine spielerischere, farbenfrohere Palette zur Verfügung steht, liegt für den Mann in der Regel der<b> seriöse Anzug</b> nahe. Schade, denn im Ancien Régime durfte auch der (adlige) Mann sich noch <b>pfauenartig</b> in Szene setzen. Doch mit der bürgerlichen Revolution "unterwirft sich der Männerkörper dem Gebot der Vernunft und wird sachlich, während der Frauenkörper im ständigen Spiel mit der Mode sichtbar erotisch wird. Genau besehen ist das eine<b> Verzichtsleistung der Männer</b>, für die sie zumindest mit dem Universalkleidungsstück Anzug belohnt werden, dem Bauhaus im Garderobenschrank - praktisch und wertbeständig in beherrschter Reduktion. Enttäuschungen drohen allenfalls bei stümperhafter Ausführung. ... Als Frau könnte man fast neidisch werden - oder sind es vielmehr die Männer, die frustriert sind und wieder aufs <b>Karussell der samtigen Verführung</b> aufspringen möchten?"</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/design.html" class="newspaper"><b>Design</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Herrenmode" href="/stichwort/herrenmode/presseschauen.html">Herrenmode</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a77915"><h2><span class="newspaper">Musik</span></h2><div class="fliess-text">Der Berliner Songwriter <b>Hans Unstern</b> ist einer und viele zugleich, er heißt vielleicht gar nicht Hans und seinen Körper bilden viele Körper, erfahren wir im <i>taz</i>-<a href="https://www.taz.de/!5685331/" target="_blank" rel="noopener">Gespräch</a>. Abseits solcher Dekonstruktionsdiskurse fällt die Rede in dem Gespräch auch auf das Kompositionsprinzip, das Unsterns neues Album "Diven" trägt: Die Grundlage bildet eine selbstgebaute, verschieden spielbare <b>Harfe aus Holz und Stahl</b>, der jede Note auf diesem Album entspringt und dies "dank der über 40 automatisierten Hubmagnete zustande, die an Saiten und Harfenrahmen klopfen können." Dabei "verwendeten wir Formen von <b>Aleatorik</b>, also Kompositionsprinzipien, die auf Zufall basieren. Das Arrangement für den Song 'Keine Zeit' zum Beispiel entstand bei einer Improvisation mit der akustischen Harfe zu einem schmatzenden, meditativen Beat. Dieser setzt sich aus vielen rhythmischen Figuren zusammen, die im Sequenzer von einem Zufallsgenerator aneinandergereiht werden. Für die Klangformung des Beats verstärkte Simon Bauer die mechanischen Geräusche der Relais, die die Impulse zum Auslösen der Hubmagnete an die Metallharfe schicken. Statt dieses Klicken als Störgeräusch wahrzunehmen und zu verstecken, betrachteten wir es als Ausgangspunkt für das Arrangement des Songs. Als die V-Harfe durch diese Automatisierung zu einer <b>Maschine</b> wurde, wollten wir ihr <b>möglichst viel Autonomie</b> geben." Ein Video:<br /><br /><iframe src="//www.youtube.com/embed/1K8w7Kg1RXk" width="430" height="241" allowfullscreen="allowfullscreen"></iframe><br /><br />Außerdem: Christina Mohr <a href="https://www.taz.de/!5688847/" target="_blank" rel="noopener">schreibt</a> in der <i>taz</i> über die <a href="http://www.seeyousoon.love" target="_blank" rel="noopener">Fundraising-Aktion</a> "See You Soon" des Offenbacher Clubs <b>Robert Johnson</b>. Artur Weigandt <a href="https://www.faz.net/aktuell/russischer-drahtseilakt-die-russische-band-shortparis-16788716.html" target="_blank" rel="noopener">stellt</a> in einem online nachgereichten <i>FAZ</i>-Artikel die russische Elektropopband <b>Shortparis</b> vor. Ebenfalls online nachgereicht hat die <i>FAZ</i> ihr <a href="https://www.faz.net/aktuell/feuilleton/medien/wie-sich-das-musikhoeren-veraendert-hat-16788805.html" target="_blank" rel="noopener">Gespräch</a> mit <b>Rob</b> <b>Overman</b> vom kanadischen Musikkonzern Stingray, der sein Klassikstreaming-Angebot sehr enthusiastisch lobpreist. Besprochen wird das neue Album von Nick Hakim (<a href="https://www.berliner-zeitung.de/kultur-vergnuegen/nick-hakim-will-this-make-me-good-li.84618" target="_blank" rel="noopener"><i>Berliner Zeitung</i></a>).</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/musik.html" class="newspaper"><b>Musik</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Unstern, Hans" href="/stichwort/unstern-hans/presseschauen.html">Unstern, Hans</a>, <a title="Harfe" href="/stichwort/harfe/presseschauen.html">Harfe</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div></div><div class="internal-links"><a href="#a77912">Film</a> | <a href="#a77913">Literatur</a> | <a href="#a77914">Kunst</a> | <a href="#a77911">Bühne</a> | <a href="#a77910">Design</a> | <a href="#a77915">Musik</a></div></div><div class="box"><a class="related-twin" href="/9punkt/2020-05-29.html">9punkt - Die Debattenrundschau
        vom
        29.05.2020
        finden Sie hier
      </a></div><script>
        var disqus_developer = 0;
        var disqus_shortname ='meinperlentaucher';
        var disqus_title = 'Zum Tod Irm Hermanns - Bilder von Ida Applebroog - Hans Unsterns Harfe - Efeu - Die Kulturrundschau vom 29.05.2020';
        var disqus_identifier = 'F-11082';
        var disqus_url = 'https://www.perlentaucher.de/efeu/2020-05-29.html';

        var disqus_loaded = false;
        // This is the function that will load Disqus comments on demand
        function disqus() {
        if (!disqus_loaded) {
        // This is to ensure that Disqus widget is loaded only once
        disqus_loaded = true;
        var e = document.createElement("script");
        e.type = "text/javascript";
        e.async = true;
        e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
        (document.getElementsByTagName("head")[0] ||
        document.getElementsByTagName("body")[0])
        .appendChild(e);
        }
        }

      </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-primary btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>
                Kommentieren
              </b></a></div><div class="box back-matter"><div style="position: relative"><a class="related-previous" href="/efeu/2020-05-28.html" title="Efeu - Die Kulturrundschau vom 28.05.2020">⊲</a><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/efeu/2020-05-29.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Efeu - Die Kulturrundschau</h4><div class="calendar"><span><b>2020</b><a href="/efeu/2020-01.html" title="Efeu - Die Kulturrundschau - Januar 2020">1</a><a href="/efeu/2020-02.html" title="Efeu - Die Kulturrundschau - Februar 2020">2</a><a href="/efeu/2020-03.html" title="Efeu - Die Kulturrundschau - März 2020">3</a><a href="/efeu/2020-04.html" title="Efeu - Die Kulturrundschau - April 2020">4</a><a href="/efeu/2020-05.html" class="red" title="Efeu - Die Kulturrundschau - Mai 2020">5</a><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2019</b><a href="/efeu/2019-01.html" title="Efeu - Die Kulturrundschau - Januar 2019">1</a><a href="/efeu/2019-02.html" title="Efeu - Die Kulturrundschau - Februar 2019">2</a><a href="/efeu/2019-03.html" title="Efeu - Die Kulturrundschau - März 2019">3</a><a href="/efeu/2019-04.html" title="Efeu - Die Kulturrundschau - April 2019">4</a><a href="/efeu/2019-05.html" title="Efeu - Die Kulturrundschau - Mai 2019">5</a><a href="/efeu/2019-06.html" title="Efeu - Die Kulturrundschau - Juni 2019">6</a><a href="/efeu/2019-07.html" title="Efeu - Die Kulturrundschau - Juli 2019">7</a><a href="/efeu/2019-08.html" title="Efeu - Die Kulturrundschau - August 2019">8</a><a href="/efeu/2019-09.html" title="Efeu - Die Kulturrundschau - September 2019">9</a><a href="/efeu/2019-10.html" title="Efeu - Die Kulturrundschau - Oktober 2019">10</a><a href="/efeu/2019-11.html" title="Efeu - Die Kulturrundschau - November 2019">11</a><a href="/efeu/2019-12.html" title="Efeu - Die Kulturrundschau - Dezember 2019">12</a></span></div><div class="c"><br /></div></div><a href="/archive/fl/6.html" title="Efeu">
            Gesamtes Archiv
          </a></div><div class="box"><a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a><a href="#" style="float: right;" onClick="$('#steady-why-login-answer').toggle(); return false;">Warum?
          </a><div id="steady-why-login-answer" class="alert-success alert alert-box" style="display: none; z-index: 11; margin: 20px 0px 0px 15px; padding: 10px;"><button type="button" class="close" onClick="$('#steady-why-login-answer').hide(); return false;" data-dismiss="alert" aria-label="Close" style="font-size: 32px;">
              ×
            </button>
            Warum bei Steady einloggen?
            <div class="body" style="font-size: 12px; line-height: 18px; color: #222; font-weight: normal;"><ol style="margin: 10px 10px 10px 10px; list-style-type: decimal;"><li>Der Unterstützen-Button wird ausgeblendet.</li><li>Tracking-Werbung wird nicht angezeigt.</li></ol><a href="https://steadyhq.com/de/perlentaucher">Unterstützen bei Steady</a><br /><a href="/mein/support">Unterstützen per
                Überweisung/Paypal
              </a></div></div></div><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2020-05-27.html">Aktuelle Stichwörter</div><ul><li title="Stichwort #metoo"><a href="/stichwort/metoo.html">#metoo</a></li><li title="Stichwort Jair Bolsonaro"><a href="/stichwort/bolsonaro-jair.html">Jair Bolsonaro</a></li><li title="Stichwort Brasilien"><a href="/stichwort/brasilien.html">Brasilien</a></li><li title="Stichwort China"><a href="/stichwort/china.html">China</a></li><li title="Stichwort Coronakrise"><a href="/stichwort/coronakrise.html">Coronakrise</a></li><li title="Stichwort Erinnerungskultur"><a href="/stichwort/erinnerungskultur.html">Erinnerungskultur</a></li><li title="Stichwort Exil"><a href="/stichwort/exil.html">Exil</a></li><li title="Stichwort Filmproduktion"><a href="/stichwort/filmproduktion.html">Filmproduktion</a></li><li title="Stichwort Frankreich"><a href="/stichwort/frankreich.html">Frankreich</a></li><li title="Stichwort Bill Gates"><a href="/stichwort/gates-bill.html">Bill Gates</a></li><li title="Stichwort Holocaust"><a href="/stichwort/holocaust.html">Holocaust</a></li><li title="Stichwort Hongkong"><a href="/stichwort/hongkong.html">Hongkong</a></li><li title="Stichwort Humboldt Forum"><a href="/stichwort/humboldt-forum.html">Humboldt Forum</a></li><li title="Stichwort Achille Mbembe"><a href="/stichwort/mbembe-achille.html">Achille Mbembe</a></li><li title="Stichwort Russland"><a href="/stichwort/russland.html">Russland</a></li></ul></div></div></div><div class="box static-box"><a title="Fotolot - Über Bücher, Bilder und Ausstellungen" href="/fotolot"><img style="max-width: 100%; width: 133px;" src="/static/img/fotolot-mit-claim.png" alt="Logo - Fotolot - Über Bücher, Bilder und Ausstellungen" /></a></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/9punkt/2020-05-27.html#comment-8045368263"><b>Ewald_der_Etrusker</b> zu "9punkt vom 27.05.2020": </a><a href="/9punkt/2020-05-27.html#comment-8045368263" class="text-link">Fein. Christian Marty hat mich von zwei großen Irrtümern befreit. Dachte ich früher,… </a></li><li title=""><a href="/essay/die-debatte-um-achille-mbembe-postcolonial-studies-und-der-holocaust.html#comment-8040910462"><b>Klaus Pilgram</b> zu "Essay: "Je nach Schmerz" (24.05.2020)": </a><a href="/essay/die-debatte-um-achille-mbembe-postcolonial-studies-und-der-holocaust.html#comment-8040910462" class="text-link">Weit hergeholt, sehr weit, dieses "Argument"! 'Nebe der Kapp' - sagen die Hessen… </a></li><li title=""><a href="/essay/die-debatte-um-achille-mbembe-postcolonial-studies-und-der-holocaust.html#comment-8040910462"><b>Müllers</b> zu "Essay: "Je nach Schmerz" (24.05.2020)": </a><a href="/essay/die-debatte-um-achille-mbembe-postcolonial-studies-und-der-holocaust.html#comment-8040910462" class="text-link">So einfach ist das leider nicht, denn es gibt ja immer noch wackere Israel-"Kritiker"… </a></li><li title=""><a href="/essay/die-debatte-um-achille-mbembe-postcolonial-studies-und-der-holocaust.html#comment-8040910462"><b>Müllers</b> zu "Essay: "Je nach Schmerz" (24.05.2020)": </a><a href="/essay/die-debatte-um-achille-mbembe-postcolonial-studies-und-der-holocaust.html#comment-8040910462" class="text-link">Ich persönlich finde es ja intellektuell ziemlich ärmlich, eine Meinung oder Argumentation… </a></li><li title=""><a href="/essay/die-debatte-um-achille-mbembe-postcolonial-studies-und-der-holocaust.html#comment-8040910462"><b>Klaus Pilgram</b> zu "Essay: "Je nach Schmerz" (24.05.2020)": </a><a href="/essay/die-debatte-um-achille-mbembe-postcolonial-studies-und-der-holocaust.html#comment-8040910462" class="text-link">Vgl. meine Antwort zu 'Müllers'."wer das Geld hat": Es ist in der Debatte um den… </a></li></ul></div></div><div class="box" style="padding-bottom: 0;"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=125&amp;t=159074346830929104"><br /></script></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Thorsten Nagelschmidt. Arbeit - Roman. S. Fischer Verlag, Frankfurt am Main, 2020."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2Fthorsten_nagelschmidt_arbeit%2F9783103974119%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783103974119%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/4/55364.jpg" alt="Cover: Thorsten Nagelschmidt. Arbeit - Roman. S. Fischer Verlag, Frankfurt am Main, 2020." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2Fthorsten_nagelschmidt_arbeit%2F9783103974119%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783103974119%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Thorsten Nagelschmidt: Arbeit</a><br />In einem Kreuzberger Hostel beginnt Sheriff seine Nachtschicht und fühlt sich mal wieder wie ein schlecht bezahlter Sozialarbeiter. Im Späti nebenan erlebt Anna den zweiten… </div><div class="teaser-block" title="Sue Prideaux. Ich bin Dynamit - Das Leben des Friedrich Nietzsche. Klett-Cotta Verlag, Stuttgart, 2020."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.klett-cotta.de%2Fbuch%2FPhilosophie%2FIch_bin_Dynamit%2F112117%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783608982015%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/1/55321.jpg" alt="Cover: Sue Prideaux. Ich bin Dynamit - Das Leben des Friedrich Nietzsche. Klett-Cotta Verlag, Stuttgart, 2020." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.klett-cotta.de%2Fbuch%2FPhilosophie%2FIch_bin_Dynamit%2F112117%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783608982015%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Sue Prideaux: Ich bin Dynamit</a><br />Aus dem Englischen von Thomas Pfeiffer und Hans-Peter Remmler. Wir erleben das kurze, kometengleiche Leben des Friedrich Nietzsche hautnah mit: Von der beschaulich-christlichen… </div><div class="teaser-block" title="Maya Lasker-Wallfisch. Briefe nach Breslau - Meine Geschichte über drei Generationen. Insel Verlag, Berlin, 2020."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Fbriefe_nach_breslau-maya_lasker-wallfisch_17847.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783458178477%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/3/55413.jpg" alt="Cover: Maya Lasker-Wallfisch. Briefe nach Breslau - Meine Geschichte über drei Generationen. Insel Verlag, Berlin, 2020." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Fbriefe_nach_breslau-maya_lasker-wallfisch_17847.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783458178477%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Maya Lasker-Wallfisch: Briefe nach Breslau</a><br />Aus dem Englischen von Marieke Heimburger. Dort, wo Maya aufwächst, herrscht Schweigen. Die deutsche Vergangenheit, der Holocaust, den die Mutter als Cellistin im Orchester… </div><div class="teaser-block" title="Clive Hamilton / Mareike Ohlberg. Die lautlose Eroberung - Wie China westliche Demokratien unterwandert und die Welt neu ordnet. Deutsche Verlags-Anstalt (DVA), München, 2020."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FDie-lautlose-Eroberung%2FClive-Hamilton%2FDVA-Sachbuch%2Fe566044.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783421048639%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/9/55389.jpg" alt="Cover: Clive Hamilton / Mareike Ohlberg. Die lautlose Eroberung - Wie China westliche Demokratien unterwandert und die Welt neu ordnet. Deutsche Verlags-Anstalt (DVA), München, 2020." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FDie-lautlose-Eroberung%2FClive-Hamilton%2FDVA-Sachbuch%2Fe566044.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783421048639%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Clive Hamilton, Mareike Ohlberg: Die lautlose Eroberung</a><br />Chinas Aufstieg zur Weltmacht ist unaufhaltsam. Lange erwartete man, dass sich das Land mit zunehmendem Wohlstand demokratisieren würde. Doch das Gegenteil ist der Fall.… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a>
	|
	<a href="https://eichendorff21.de">Eichendorff21 Buchladen</a></div></footer></div></div><script src="/static/js/core.2020-05-02-t16-12-10z.js"></script><script src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: '472b07b9fcf2c2451e8781e944bf5f77cd8457c8' }, null, 'json');
</script>
        </body></html>