<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Bücherschau des Tages vom 03.05.2018 - Perlentaucher</title><meta name="title" content="Bücherschau des Tages vom 03.05.2018 - Perlentaucher" /><meta name="description" content="Notizen zu den Buchkritiken des Tages aus FAZ, FR, NZZ, SZ, taz, Zeit und Welt. Täglich ab 14 Uhr." /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2018-05-03-t17-43-41z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="alternate" type="application/rss+xml" title="Perlentaucher - Kultur und Literatur Online" href="https://www.perlentaucher.de/index.rss" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><script type="text/javascript">
        var gaProperty = 'UA-8825782-1';
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') > -1) {
          window[disableStr] = true;
        }
        function gaOptout() {
          document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
          window[disableStr] = true;
          alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.');
        }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8825782-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
  ga('require', 'outboundLinkTracker');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><script type="text/javascript" src="/static/js/jquery.js"></script></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/logo.gif" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2">
    
  </div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-newsletter"><form id="pt-newsletter-subscribe-quick-widget" action="/mein/newsletter/subscribe/new" method="POST"><fieldset><div class="input-group"><input type="email" required="required" name="email" value="" placeholder="Newsletter abonnieren" class="form-control input-xs" /><span class="input-group-btn"><button type="submit" title="Newsletter abonnieren" class="btn btn-default btn-xs" style="">
                        ok
                      </button></span></div></fieldset></form></div><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" href="http://www.twitter.com/perlentaucher00" style="text-decoration:none;"><img src="/static/img/twitter-small.png" alt="Folgen Sie uns auf Twitter" title="Folgen Sie uns auf Twitter" style="position: relative; top: 4px" /></a><a rel="nofollow" href="https://www.facebook.com/pages/Perlentaucher/148688561842109" style="text-decoration:none;"><img src="/static/img/facebook-small.gif" title="Folgen Sie uns auf Facebook" alt="Folgen Sie uns auf Facebook" style="position: relative; top: 4px" /></a><a href="/rss-feeds/rss-feeds-von-perlentaucher-de.html" title="Folgen Sie uns per RSS"><img style="position: relative; top: 4px;" src="/static/img/rss-16x.jpg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 03.05.2018, 14.07 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="navi"><ul><li><a href="/" style="" onClick="" target="" class="">Home</a></li><li><a href="/blog/" style="" onClick="" target="" class="">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html" style="" onClick="" target="" class="">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html" style="" onClick="" target="" class="active">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html" style="" onClick="" target="" class="">Kino</a></li><li><a href="/teaserliste/3_Magazin.html" style="" onClick="" target="" class="">Magazin</a></li><li><a href="/sitemap/" style="" onClick="" target="" class="">Archiv</a></li><li><a href="/newsletter/" style="" onClick="" target="" class="">Newsletter</a></li><li><a href="/shop/" style="color: #cc3333!important;" onClick="" target="" class="">Shop</a></li></ul></div><div class="subnavi"><div class="bc"><a href="/teaserliste/2_Buecher.html">Bücher</a><span> &gt; </span><a href="/teaserliste/5_Buecherschauen.html">Bücherschauen</a><span> &gt; </span><a href="/buecherschau/aktuell_liste.html" class="active">Bücherschau des Tages</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=152541064552676855" type="text/javascript"><br /></script><div class="layout-111"><aside id="col_left"><div id="integrated-search-input"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input id="integrated-search-input-field" name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.png') no-repeat center;"><br /></button></span></div></fieldset></form><div><div class="c" style="height: 2px;"></div><a href="/suche" style="padding-left: 7px;" class="f_left">Erweiterte
            Büchersuche
          </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=152541064552676855" type="text/javascript"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="https://www.perlentaucher.de/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-buecherschau"><div class="front-matter"><div class="tools"><ul><li><a target="_blank" href="/buecherschau/2018-05-03.html?r=print" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a><a data-share="google" style="text-decoration: none;"><img src="https://www.gstatic.com/images/icons/gplus-16.png" title="Share on Google+" alt="Share on Google+" /></a></span></li></ul></div><h4>Bücherschau des Tages</h4><h2 class="red">Maulen unter Palmen</h2><h5>Notizen zu den Buchkritiken des Tages aus FAZ, FR, NZZ, SZ, taz, Zeit und Welt. Täglich ab 14 Uhr.</h5><div class="teaser-text paragraph"><span class="date"><b>03.05.2018. </b>Die <i>SZ</i> besichtigt mit <b>Marco d</b>'<b>Eramo</b> das touristische Zeitalter. Die <i>FAZ</i> erliegt dem transbalkanischen Charme der Gedichte von <b>Jan Koneffke</b>. Die <i>Zeit</i> begleitet mit <b>Dirk Pope</b> den <b>dicken Viorel</b>, seine tote Mutter und einen Vampir nach Rumänien. Die <i>FR</i> lernt von <b>Joyce Carol Oates</b>, dem Pik-Buben zu misstrauen.</span></div><div class="c"><br /></div></div><div class="box content-matter"><div><div class="internal-links"><a href="#FAZ" class="inactive">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="FAZ" class="newspaper">Frankfurter Allgemeine Zeitung</h2><div title="Jan Koneffke. Als sei es dein - Gedichte. Verlag Das Wunderhorn, Heidelberg, 2018." class="book teaser-block"><h3><a href="/buch/jan-koneffke/als-sei-es-dein.html">Jan Koneffke: <span>Als sei es dein. </span> <span>Gedichte</span></a></h3><a href="/buch/jan-koneffke/als-sei-es-dein.html"><img src="/cdata/cover/9/50779.jpg" alt="Cover: Jan Koneffke. Als sei es dein - Gedichte. Verlag Das Wunderhorn, Heidelberg, 2018." title="Cover: Jan Koneffke. Als sei es dein - Gedichte. Verlag Das Wunderhorn, Heidelberg, 2018." class="cover" /></a><div class="subline"><small>Verlag Das Wunderhorn, Heidelberg 2018<br /><span class="nobr">
              ISBN
              9783884235836, </span>Gebunden, 96
              Seiten,
            19,80
            EUR
            <br /></small></div><div class="paragraph">Die Gedichte von Jan Koneffke bemühen sich um ein Erinnern dessen, was dem Vergessen gleichzeitig entgegengeht und auch widersteht, was vielleicht verdrängt oder geleugnet werden kann, dann aber umso… </div></div><div title="Lana Lux. Kukolka - Roman. Aufbau Verlag, Berlin, 2017." class="book teaser-block"><h3><a href="/buch/lana-lux/kukolka.html">Lana Lux: <span>Kukolka. </span> <span>Roman</span></a></h3><a href="/buch/lana-lux/kukolka.html"><img src="/cdata/cover/8/49278.jpg" alt="Cover: Lana Lux. Kukolka - Roman. Aufbau Verlag, Berlin, 2017." title="Cover: Lana Lux. Kukolka - Roman. Aufbau Verlag, Berlin, 2017." class="cover" /></a><div class="subline"><small>Aufbau Verlag, Berlin 2017<br /><span class="nobr">
              ISBN
              9783351036935, </span>Gebunden, 375
              Seiten,
            22,00
            EUR
            <br /></small></div><div class="paragraph">Ukraine, 90er Jahre. Große Party der Freiheit. Manche tanzen und fressen oben auf dem Trümmerhaufen der Sowjetunion, andere versuchen noch, ihn zu erklimmen. Auch Samira. Mit sieben Jahren macht sie sich… </div></div><div title="Anne Wiazemsky. Paris, Mai '68 - Ein Erinnerungsroman. Klaus Wagenbach Verlag, Berlin, 2018." class="book teaser-block"><h3><a href="/buch/anne-wiazemsky/paris-mai-68.html">Anne Wiazemsky: <span>Paris, Mai '68. </span> <span>Ein Erinnerungsroman</span></a></h3><a href="/buch/anne-wiazemsky/paris-mai-68.html"><img src="/cdata/cover/7/50657.jpg" alt="Cover: Anne Wiazemsky. Paris, Mai '68 - Ein Erinnerungsroman. Klaus Wagenbach Verlag, Berlin, 2018." title="Cover: Anne Wiazemsky. Paris, Mai '68 - Ein Erinnerungsroman. Klaus Wagenbach Verlag, Berlin, 2018." class="cover" /></a><div class="subline"><small>Klaus Wagenbach Verlag, Berlin 2018<br /><span class="nobr">
              ISBN
              9783803113313, </span>Gebunden, 168
              Seiten,
            18,00
            EUR
            <br /></small></div><div class="paragraph">Aus dem Französischen von Jan Rhein. Januar 1968. Das frisch verheiratete Paar Godard-Wiazemsky bezieht sein "Liebesnest" im Pariser Quartier Latin. Godard ist siebenunddreißig, Wiazemsky zwanzig Jahre… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR" class="inactive">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="FR" class="newspaper">Frankfurter Rundschau</h2><div title="Joyce Carol Oates. Pik-Bube - Roman. Droemer Knaur Verlag, München, 2018." class="book teaser-block"><h3><a href="/buch/joyce-carol-oates/pik-bube.html">Joyce Carol Oates: <span>Pik-Bube. </span> <span>Roman</span></a></h3><a href="/buch/joyce-carol-oates/pik-bube.html"><img src="/cdata/cover/4/50784.jpg" alt="Cover: Joyce Carol Oates. Pik-Bube - Roman. Droemer Knaur Verlag, München, 2018." title="Cover: Joyce Carol Oates. Pik-Bube - Roman. Droemer Knaur Verlag, München, 2018." class="cover" /></a><div class="subline"><small>Droemer Knaur Verlag, München 2018<br /><span class="nobr">
              ISBN
              9783426281871, </span>Gebunden, 208
              Seiten,
            19,99
            EUR
            <br /></small></div><div class="paragraph">Aus dem Englischen von Frauke Czwikla. Unter dem Pseudonym "Pik-Bube" verfasst der renommierte Schriftsteller Andrew Rush düster-verstörende Thriller. So leicht ihm das Schreiben dieser rauschhaften Gewaltfantasien… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ" class="inactive">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="NZZ" class="newspaper">Neue Zürcher Zeitung</h2><div title="Gregor Schöllgen. Krieg - Hundert Jahre Weltgeschichte. Deutsche Verlags-Anstalt (DVA), München, 2017." class="book teaser-block"><h3><a href="/buch/gregor-schoellgen/krieg.html">Gregor Schöllgen: <span>Krieg. </span> <span>Hundert Jahre Weltgeschichte</span></a></h3><a href="/buch/gregor-schoellgen/krieg.html"><img src="/cdata/cover/8/49708.jpg" alt="Cover: Gregor Schöllgen. Krieg - Hundert Jahre Weltgeschichte. Deutsche Verlags-Anstalt (DVA), München, 2017." title="Cover: Gregor Schöllgen. Krieg - Hundert Jahre Weltgeschichte. Deutsche Verlags-Anstalt (DVA), München, 2017." class="cover" /></a><div class="subline"><small>Deutsche Verlags-Anstalt (DVA), München 2017<br /><span class="nobr">
              ISBN
              9783421047670, </span>Gebunden, 368
              Seiten,
            24,00
            EUR
            <br /></small></div><div class="paragraph">Die Konflikte der letzten 100 Jahre - wie sie entstanden, wie sie miteinander zusammenhängen. Wer die komplexe und konfliktreiche Gegenwart begreifen will, muss die Vergangenheit verstehen. Die Geschichte… </div></div><div title="Ronald W. Jones / Rolf Weder. 200 Years of Ricardian Trade Theory - Challenges of Globalization. Springer Verlag, Heidelberg, 2017." class="book teaser-block"><h3><a href="/buch/ronald-w-jones-rolf-weder/200-years-of-ricardian-trade-theory.html">Ronald W. Jones/Rolf Weder: <span>200 Years of Ricardian Trade Theory. </span> <span>Challenges of Globalization</span></a></h3><a href="/buch/ronald-w-jones-rolf-weder/200-years-of-ricardian-trade-theory.html"><img src="/cdata/cover/7/50777.jpg" alt="Cover: Ronald W. Jones / Rolf Weder. 200 Years of Ricardian Trade Theory - Challenges of Globalization. Springer Verlag, Heidelberg, 2017." title="Cover: Ronald W. Jones / Rolf Weder. 200 Years of Ricardian Trade Theory - Challenges of Globalization. Springer Verlag, Heidelberg, 2017." class="cover" /></a><div class="subline"><small>Springer Verlag, Heidelberg 2017<br /><span class="nobr">
              ISBN
              9783319606057, </span>Gebunden, 268
              Seiten,
            123,04
            EUR
            <br /></small></div><div class="paragraph">Mit 40 Abbildungen. In englischer Sprache. This book offers a comprehensive and insightful reflection on David Ricardo's ingenious theory of international trade. Divided into three parts, Part I presents… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ" class="inactive">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="SZ" class="newspaper">Süddeutsche Zeitung</h2><div title="Marco D'Eramo. Die Welt im Selfie - Eine Besichtigung des touristischen Zeitalters. Suhrkamp Verlag, Berlin, 2018." class="book teaser-block"><h3><a href="/buch/marco-d-eramo/die-welt-im-selfie.html">Marco D'Eramo: <span>Die Welt im Selfie. </span> <span>Eine Besichtigung des touristischen Zeitalters</span></a></h3><a href="/buch/marco-d-eramo/die-welt-im-selfie.html"><img src="/cdata/cover/0/50780.jpg" alt="Cover: Marco D'Eramo. Die Welt im Selfie - Eine Besichtigung des touristischen Zeitalters. Suhrkamp Verlag, Berlin, 2018." title="Cover: Marco D'Eramo. Die Welt im Selfie - Eine Besichtigung des touristischen Zeitalters. Suhrkamp Verlag, Berlin, 2018." class="cover" /></a><div class="subline"><small>Suhrkamp Verlag, Berlin 2018<br /><span class="nobr">
              ISBN
              9783518428092, </span>Gebunden, 362
              Seiten,
            26,00
            EUR
            <br /></small></div><div class="paragraph">Aus dem Italienischen von Martina Kempter. Was den einen Erholung vom Alltag ist, wird für die anderen zu einer alltäglichen Belastung: Weltweit explodieren die Touristenzahlen, in den letzten 15 Jahren… </div></div><div title="Andre Kubiczek. Komm in den totgesagten Park und schau - Roman. Rowohlt Berlin Verlag, Berlin, 2018." class="book teaser-block"><h3><a href="/buch/andre-kubiczek/komm-in-den-totgesagten-park-und-schau.html">Andre Kubiczek: <span>Komm in den totgesagten Park und schau. </span> <span>Roman</span></a></h3><a href="/buch/andre-kubiczek/komm-in-den-totgesagten-park-und-schau.html"><img src="/cdata/cover/6/50326.jpg" alt="Cover: Andre Kubiczek. Komm in den totgesagten Park und schau - Roman. Rowohlt Berlin Verlag, Berlin, 2018." title="Cover: Andre Kubiczek. Komm in den totgesagten Park und schau - Roman. Rowohlt Berlin Verlag, Berlin, 2018." class="cover" /></a><div class="subline"><small>Rowohlt Berlin Verlag, Berlin 2018<br /><span class="nobr">
              ISBN
              9783871341793, </span>Gebunden, 384
              Seiten,
            22,00
            EUR
            <br /></small></div><div class="paragraph">Deutschland, in der Gegenwart: Die öffentliche Verwaltung knirscht, Autonome und Illegale besetzen immer mehr Nischen, Gemurmel von einer Revolution geht um. Halbwegs bürgerlich lebt Marek, Inhaber einer… </div></div><div title="Andrea Scrima. Wie viele Tage - Roman. Droschl Verlag, Graz, 2018." class="book teaser-block"><h3><a href="/buch/andrea-scrima/wie-viele-tage.html">Andrea Scrima: <span>Wie viele Tage. </span> <span>Roman</span></a></h3><a href="/buch/andrea-scrima/wie-viele-tage.html"><img src="/cdata/cover/0/50270.jpg" alt="Cover: Andrea Scrima. Wie viele Tage - Roman. Droschl Verlag, Graz, 2018." title="Cover: Andrea Scrima. Wie viele Tage - Roman. Droschl Verlag, Graz, 2018." class="cover" /></a><div class="subline"><small>Droschl Verlag, Graz 2018<br /><span class="nobr">
              ISBN
              9783990590133, </span>Gebunden, 192
              Seiten,
            23,00
            EUR
            <br /></small></div><div class="paragraph">Aus dem Amerikanischen von Barbara Jung. "Wo soll ich mit dem Ordnen der Tage, der Wochen beginnen", fragt sich die Erzählerin. Aber warum sich einer Chronologie bedienen, wo Erinnerungen doch kleine… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ" class="inactive">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="TAZ" class="newspaper">Die Tageszeitung</h2><div title="Klaus Wowereit. Sexy, aber nicht mehr so arm: mein Berlin. Edel Germany, Hamburg, 2018." class="book teaser-block"><h3><a href="/buch/klaus-wowereit/sexy-aber-nicht-mehr-so-arm-mein-berlin.html">Klaus Wowereit: <span>Sexy, aber nicht mehr so arm: mein Berlin. </span> </a></h3><a href="/buch/klaus-wowereit/sexy-aber-nicht-mehr-so-arm-mein-berlin.html"><img src="/cdata/cover/5/50785.jpg" alt="Cover: Klaus Wowereit. Sexy, aber nicht mehr so arm: mein Berlin. Edel Germany, Hamburg, 2018." title="Cover: Klaus Wowereit. Sexy, aber nicht mehr so arm: mein Berlin. Edel Germany, Hamburg, 2018." class="cover" /></a><div class="subline"><small>Edel Germany, Hamburg 2018<br /><span class="nobr">
              ISBN
              9783841905109, </span>Gebunden, 240
              Seiten,
            19,95
            EUR
            <br /></small></div><div class="paragraph">Klaus Wowereit wirft einen Blick auf sein Politikerleben - und auf "sein" Berlin, mit allen Facetten. Dabei reflektiert er die Rolle des Politikers ebenso wie die der Großstadt, deren Probleme exemplarisch sind… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT" class="inactive">WELT</a> | <a href="#ZEIT">ZEIT</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="WELT" class="newspaper">Die Welt</h2><div class="book"><div class="paragraph">Heute leider keine Kritiken!</div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT" class="inactive">ZEIT</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="ZEIT" class="newspaper">Die Zeit</h2><div title="Hans Magnus Enzensberger. Überlebenskünstler - 99 literarische Vignetten aus dem 20. Jahrhundert. Suhrkamp Verlag, Berlin, 2018." class="book teaser-block"><h3><a href="/buch/hans-magnus-enzensberger/ueberlebenskuenstler.html">Hans Magnus Enzensberger: <span>Überlebenskünstler. </span> <span>99 literarische Vignetten aus dem 20. Jahrhundert</span></a></h3><a href="/buch/hans-magnus-enzensberger/ueberlebenskuenstler.html"><img src="/cdata/cover/4/50684.jpg" alt="Cover: Hans Magnus Enzensberger. Überlebenskünstler - 99 literarische Vignetten aus dem 20. Jahrhundert. Suhrkamp Verlag, Berlin, 2018." title="Cover: Hans Magnus Enzensberger. Überlebenskünstler - 99 literarische Vignetten aus dem 20. Jahrhundert. Suhrkamp Verlag, Berlin, 2018." class="cover" /></a><div class="subline"><small>Suhrkamp Verlag, Berlin 2018<br /><span class="nobr">
              ISBN
              9783518427880, </span>Gebunden, 366
              Seiten,
            24,00
            EUR
            <br /></small></div><div class="paragraph">Das 20. Jahrhundert war eine Blütezeit von Schriftstellern, die Staatsterror und Säuberungen überlebt haben, mit all den moralischen und politischen Ambivalenzen, die das mit sich brachte. Wie ist es… </div></div><div title="Thea Herold. Du hast Zeit - Eine Liebeserklärung an die Pause. Bostelmann und Siebenhaar Verlag, Berlin, 2017." class="book teaser-block"><h3><a href="/buch/thea-herold/du-hast-zeit.html">Thea Herold: <span>Du hast Zeit. </span> <span>Eine Liebeserklärung an die Pause</span></a></h3><a href="/buch/thea-herold/du-hast-zeit.html"><img src="/cdata/cover/1/50781.jpg" alt="Cover: Thea Herold. Du hast Zeit - Eine Liebeserklärung an die Pause. Bostelmann und Siebenhaar Verlag, Berlin, 2017." title="Cover: Thea Herold. Du hast Zeit - Eine Liebeserklärung an die Pause. Bostelmann und Siebenhaar Verlag, Berlin, 2017." class="cover" /></a><div class="subline"><small>Bostelmann und Siebenhaar Verlag, Berlin 2017<br /><span class="nobr">
              ISBN
              9783943132601, </span>Gebunden, 128
              Seiten,
            18,00
            EUR
            <br /></small></div><div class="paragraph">Wir alle brauchen Pausen. Doch viele von uns schaffen das Abschalten nicht. Übervolle Tage und schlechter Schlaf sind oft die Folge. Unsere Gesundheit, Kreativität, das soziale Leben und nicht zuletzt… </div></div><div title="Markus Köninger / Rafik Schami. Eine Hand voller Sterne - Graphic Novel. (Ab 14 Jahre). Beltz Verlagsgruppe, Weinheim, 2018." class="book teaser-block"><h3><a href="/buch/markus-koeninger-rafik-schami/eine-hand-voller-sterne.html">Markus Köninger/Rafik Schami: <span>Eine Hand voller Sterne. </span> <span>Graphic Novel. (Ab 14 Jahre)</span></a></h3><a href="/buch/markus-koeninger-rafik-schami/eine-hand-voller-sterne.html"><img src="/cdata/cover/2/50782.jpg" alt="Cover: Markus Köninger / Rafik Schami. Eine Hand voller Sterne - Graphic Novel. (Ab 14 Jahre). Beltz Verlagsgruppe, Weinheim, 2018." title="Cover: Markus Köninger / Rafik Schami. Eine Hand voller Sterne - Graphic Novel. (Ab 14 Jahre). Beltz Verlagsgruppe, Weinheim, 2018." class="cover" /></a><div class="subline"><small>Beltz Verlagsgruppe, Weinheim 2018<br /><span class="nobr">
              ISBN
              9783407823595, </span>Gebunden, 144
              Seiten,
            16,95
            EUR
            <br /></small></div><div class="paragraph">Mit 300 Abbildungen von Markus Köninger. Drei Jahre lang führt ein Bäckerjunge in Damaskus ein Tagebuch. Er weiß viel Schönes und Poetisches aus dieser schillernden Stadt zu berichten, in der Menschen… </div></div><div title="Dirk Pope. Abgefahren - (Ab 14 Jahre). Carl Hanser Verlag, München, 2018." class="book teaser-block"><h3><a href="/buch/dirk-pope/abgefahren.html">Dirk Pope: <span>Abgefahren. </span> <span>(Ab 14 Jahre)</span></a></h3><a href="/buch/dirk-pope/abgefahren.html"><img src="/cdata/cover/8/50778.jpg" alt="Cover: Dirk Pope. Abgefahren - (Ab 14 Jahre). Carl Hanser Verlag, München, 2018." title="Cover: Dirk Pope. Abgefahren - (Ab 14 Jahre). Carl Hanser Verlag, München, 2018." class="cover" /></a><div class="subline"><small>Carl Hanser Verlag, München 2018<br /><span class="nobr">
              ISBN
              9783446258754, </span>Kartoniert, 240
              Seiten,
            15,00
            EUR
            <br /></small></div><div class="paragraph">Viorel ist dick und lustlos. Als seine Mutter eines Tages tot am Küchentisch sitzt, ist er starr vor Trauer. Wollte sie nicht in ihrer Heimat am Schwarzen Meer bestattet werden? Wie soll er das hinkriegen,… </div></div><div title="Frank Schätzing. Die Tyrannei des Schmetterlings - Roman. Kiepenheuer und Witsch Verlag, Köln, 2018." class="book teaser-block"><h3><a href="/buch/frank-schaetzing/die-tyrannei-des-schmetterlings.html">Frank Schätzing: <span>Die Tyrannei des Schmetterlings. </span> <span>Roman</span></a></h3><a href="/buch/frank-schaetzing/die-tyrannei-des-schmetterlings.html"><img src="/cdata/cover/3/50743.jpg" alt="Cover: Frank Schätzing. Die Tyrannei des Schmetterlings - Roman. Kiepenheuer und Witsch Verlag, Köln, 2018." title="Cover: Frank Schätzing. Die Tyrannei des Schmetterlings - Roman. Kiepenheuer und Witsch Verlag, Köln, 2018." class="cover" /></a><div class="subline"><small>Kiepenheuer und Witsch Verlag, Köln 2018<br /><span class="nobr">
              ISBN
              9783462050844, </span>Gebunden, 736
              Seiten,
            26,00
            EUR
            <br /></small></div><div class="paragraph">Luther Opoku, Sheriff der verschlafenen Goldgräberregion Sierra in Kaliforniens Bergwelt, hat mit Kleindelikten, illegalem Drogenanbau und steter Personalknappheit zu kämpfen. Doch der Einsatz an diesem… </div></div><div title="Ernst Volland. Ernst Volland - Eingebrannte Bilder, Plakate, Cartoons, Buntstiftbilder, Fakes und Dokumente. Hirnkost Verlag, Berlin, 2018." class="book teaser-block"><h3><a href="/buch/ernst-volland/ernst-volland.html">Ernst Volland: <span>Ernst Volland. </span> <span>Eingebrannte Bilder, Plakate, Cartoons, Buntstiftbilder, Fakes und Dokumente</span></a></h3><a href="/buch/ernst-volland/ernst-volland.html"><img src="/cdata/cover/3/50783.jpg" alt="Cover: Ernst Volland. Ernst Volland - Eingebrannte Bilder, Plakate, Cartoons, Buntstiftbilder, Fakes und Dokumente. Hirnkost Verlag, Berlin, 2018." title="Cover: Ernst Volland. Ernst Volland - Eingebrannte Bilder, Plakate, Cartoons, Buntstiftbilder, Fakes und Dokumente. Hirnkost Verlag, Berlin, 2018." class="cover" /></a><div class="subline"><small>Hirnkost Verlag, Berlin 2018<br /><span class="nobr">
              ISBN
              9783947380008, </span>Gebunden, 592
              Seiten,
            44,00
            EUR
            <br /></small></div><div class="paragraph">Ernst Volland ist ein Außenseiter, mit keiner Schule der Gegenwartskunst und mit keiner Partei liiert. Geboren 1946, aufgewachsen in Wilhelmshaven, zog es ihn bald in die damals geteilte Stadt Berlin.… </div></div><div title="Eric Vuillard. Die Tagesordnung. Matthes und Seitz Berlin, Berlin, 2018." class="book teaser-block"><h3><a href="/buch/eric-vuillard/die-tagesordnung.html">Eric Vuillard: <span>Die Tagesordnung. </span> </a></h3><a href="/buch/eric-vuillard/die-tagesordnung.html"><img src="/cdata/cover/0/50700.jpg" alt="Cover: Eric Vuillard. Die Tagesordnung. Matthes und Seitz Berlin, Berlin, 2018." title="Cover: Eric Vuillard. Die Tagesordnung. Matthes und Seitz Berlin, Berlin, 2018." class="cover" /></a><div class="subline"><small>Matthes und Seitz Berlin, Berlin 2018<br /><span class="nobr">
              ISBN
              9783957575760, </span>Gebunden, 128
              Seiten,
            18,00
            EUR
            <br /></small></div><div class="paragraph">Aus dem Französischen von Nicola Denis. 20. Februar 1933: Auf Einladung des Reichstagspräsidenten Hermann Göring finden sich 24 hochrangige Vertreter der Industrie zu einem Treffen mit Adolf Hitler ein,… </div></div><div title="Rafik Schami / Philip Waechter. Sami und der Wunsch nach Freiheit - Roman. Ab 14 Jahre. Beltz und Gelberg Verlag, Weinheim, 2017." class="book teaser-block"><h3><a href="/buch/rafik-schami-philip-waechter/sami-und-der-wunsch-nach-freiheit.html">Rafik Schami/Philip Waechter: <span>Sami und der Wunsch nach Freiheit. </span> <span>Roman. Ab 14 Jahre</span></a></h3><a href="/buch/rafik-schami-philip-waechter/sami-und-der-wunsch-nach-freiheit.html"><img src="/cdata/cover/6/49586.jpg" alt="Cover: Rafik Schami / Philip Waechter. Sami und der Wunsch nach Freiheit - Roman. Ab 14 Jahre. Beltz und Gelberg Verlag, Weinheim, 2017." title="Cover: Rafik Schami / Philip Waechter. Sami und der Wunsch nach Freiheit - Roman. Ab 14 Jahre. Beltz und Gelberg Verlag, Weinheim, 2017." class="cover" /></a><div class="subline"><small>Beltz und Gelberg Verlag, Weinheim 2017<br /><span class="nobr">
              ISBN
              9783407823199, </span>Gebunden, 320
              Seiten,
            17,95
            EUR
            <br /></small></div><div class="paragraph">Die unglaubliche Geschichte von Sami und seinem abenteuerlichen Leben in den Gassen von Damaskus. Geschichten um Geschichten reihen sich aneinander. Sie alle erzählen von einer innigen Freundschaft, der… </div></div></div></div></div><div class="box back-matter"><a class="related-previous" title="Das erlebende Ich" href="/buecherschau/2018-05-02.html">⊲ </a><a href="/buecherschau/2018-05-03.html?r=print" target="_blank" rel="nofollow">Drucken</a><span class="social-icons hidden-md hidden-sm hidden-xs"> | <a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="position:relative; top: 4px; margin: 0 4px;" /></a> | <a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="position:relative; top: 4px;  margin: 0 4px;" /></a>|<span style="position:relative; top: 4px;  margin: 0 4px;"><a data-share="google" style="text-decoration: none;"><img src="https://www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+" /></a></span></span><div class="c"><br /></div></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
        Archiv:
        Bücherschauen</h4><div class="calendar"><span><b>2018</b><a href="/buecherschau/2018-01.html" title="Bücherschauen - Januar 2018">1</a><a href="/buecherschau/2018-02.html" title="Bücherschauen - Februar 2018">2</a><a href="/buecherschau/2018-03.html" title="Bücherschauen - März 2018">3</a><a href="/buecherschau/2018-04.html" title="Bücherschauen - April 2018">4</a><a href="/buecherschau/2018-05.html" class="red" title="Bücherschauen - Mai 2018">5</a><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2017</b><a href="/buecherschau/2017-01.html" title="Bücherschauen - Januar 2017">1</a><a href="/buecherschau/2017-02.html" title="Bücherschauen - Februar 2017">2</a><a href="/buecherschau/2017-03.html" title="Bücherschauen - März 2017">3</a><a href="/buecherschau/2017-04.html" title="Bücherschauen - April 2017">4</a><a href="/buecherschau/2017-05.html" title="Bücherschauen - Mai 2017">5</a><a href="/buecherschau/2017-06.html" title="Bücherschauen - Juni 2017">6</a><a href="/buecherschau/2017-07.html" title="Bücherschauen - Juli 2017">7</a><a href="/buecherschau/2017-08.html" title="Bücherschauen - August 2017">8</a><a href="/buecherschau/2017-09.html" title="Bücherschauen - September 2017">9</a><a href="/buecherschau/2017-10.html" title="Bücherschauen - Oktober 2017">10</a><a href="/buecherschau/2017-11.html" title="Bücherschauen - November 2017">11</a><a href="/buecherschau/2017-12.html" title="Bücherschauen - Dezember 2017">12</a></span></div><div class="c"><br /></div></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=116&amp;t=152541064552676855" type="text/javascript"><br /></script><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/9punkt/2018-05-03.html#comment-6649019025"><b>Dieter Kief</b> zu "9punkt vom 03.05.2018": </a><a href="/9punkt/2018-05-03.html#comment-6649019025" class="text-link">Asylrechtlich handelt die Bundesrepublik "irregulär", so K. Heilbronner, der Nestor… </a></li><li title=""><a href="/9punkt/2018-05-03.html#comment-6649019025"><b>die_kalte_Sophie</b> zu "9punkt vom 03.05.2018": </a><a href="/9punkt/2018-05-03.html#comment-6649019025" class="text-link">Den Verfassungsblog von Thym kann ich sehr empfehlen. Besonders den Grad der Gelehrtheit… </a></li><li title=""><a href="/buch/winsor-mc-cay/little-nemo.html#comment-3082262328"><b>Axel Puehringer</b> zu "Little Nemo - Gesamtausgabe. 2 Bände": </a><a href="/buch/winsor-mc-cay/little-nemo.html#comment-3082262328" class="text-link">Alexander Braun hat die schwarz/weiß Druckgrafik über Little Nemo einfach überfärbelt… </a></li></ul></div></div><div class="ad rechter-rand-1" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><div><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x600_1', [[300, 600], [160, 600], [300, 250]]).display();
    </script></div></div><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><a class="rubrik" href="/stichwort/2018-05-03.html">
          Stichwörter des Tages
        </a><ul><li title="Stichwort Gender"><a href="/stichwort/gender.html">Gender</a></li><li title="Stichwort #metoo"><a href="/stichwort/metoo.html">#metoo</a></li><li title="Stichwort Elmar Altvater"><a href="/stichwort/altvater-elmar.html">Elmar Altvater</a></li><li title="Stichwort Anthropozän"><a href="/stichwort/anthropozaen.html">Anthropozän</a></li><li title="Stichwort Antisemitismus in Polen"><a href="/stichwort/antisemitismus-in-polen.html">Antisemitismus in Polen</a></li><li title="Stichwort Aufklärung"><a href="/stichwort/aufklaerung.html">Aufklärung</a></li><li title="Stichwort Berliner Ensemble"><a href="/stichwort/berliner-ensemble.html">Berliner Ensemble</a></li><li title="Stichwort Udo Di Fabio"><a href="/stichwort/di-fabio-udo.html">Udo Di Fabio</a></li><li title="Stichwort Echo-Skandal 2018"><a href="/stichwort/echo-skandal-2018.html">Echo-Skandal 2018</a></li><li title="Stichwort Ernst-Siemens-Musikpreis"><a href="/stichwort/ernst-siemens-musikpreis.html">Ernst-Siemens-Musikpreis</a></li><li title="Stichwort Flüchtlingskrise"><a href="/stichwort/fluechtlingskrise.html">Flüchtlingskrise</a></li><li title="Stichwort Beat Furrer"><a href="/stichwort/furrer-beat.html">Beat Furrer</a></li><li title="Stichwort Geschlechterfragen"><a href="/stichwort/geschlechterfragen.html">Geschlechterfragen</a></li><li title="Stichwort Gewalt und Geschlecht"><a href="/stichwort/gewalt-und-geschlecht.html">Gewalt und Geschlecht</a></li><li title="Stichwort Hello World"><a href="/stichwort/hello-world.html">Hello World</a></li><li title="Stichwort Franz Hohler"><a href="/stichwort/hohler-franz.html">Franz Hohler</a></li><li title="Stichwort Thor Kunkel"><a href="/stichwort/kunkel-thor.html">Thor Kunkel</a></li><li title="Stichwort Karl Marx"><a href="/stichwort/marx-karl.html">Karl Marx</a></li><li title="Stichwort Militärgeschichte"><a href="/stichwort/militaergeschichte.html">Militärgeschichte</a></li><li title="Stichwort Mitbestimmung"><a href="/stichwort/mitbestimmung.html">Mitbestimmung</a></li><li title="Stichwort Mouse On Mars"><a href="/stichwort/mouse-on-mars.html">Mouse On Mars</a></li><li title="Stichwort Claus Peymann"><a href="/stichwort/peymann-claus.html">Claus Peymann</a></li><li title="Stichwort Polen"><a href="/stichwort/polen.html">Polen</a></li><li title="Stichwort Politische Korrektheit"><a href="/stichwort/politische-korrektheit.html">Politische Korrektheit</a></li><li title="Stichwort Re:publica"><a href="/stichwort/re-publica.html">Re:publica</a></li><li title="Stichwort Oliver Reese"><a href="/stichwort/reese-oliver.html">Oliver Reese</a></li><li title="Stichwort Oskar Roehler"><a href="/stichwort/roehler-oskar.html">Oskar Roehler</a></li><li title="Stichwort Tom Schulz"><a href="/stichwort/schulz-tom.html">Tom Schulz</a></li><li title="Stichwort Wolfgang Ullrich"><a href="/stichwort/ullrich-wolfgang.html">Wolfgang Ullrich</a></li><li title="Stichwort Usbekistan"><a href="/stichwort/usbekistan.html">Usbekistan</a></li><li title="Stichwort Venedig"><a href="/stichwort/venedig.html">Venedig</a></li><li title="Stichwort Öffentlich-Rechtliche Sender"><a href="/stichwort/oeffentlich-rechtliche-sender.html">Öffentlich-Rechtliche Sender</a></li><li title="Stichwort Ökologie"><a href="/stichwort/oekologie.html">Ökologie</a></li></ul></div></div></div><div class="box" style="padding-bottom: 0;"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=125&amp;t=152541064552676855" type="text/javascript"><br /></script></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><div><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div><div class="box static-box"><a target="_blank" rel="nofollow" title="lit21.de - Das literarische Metablog" href="https://lit21.de"><img src="/static/img/lit21-logo.png" alt="Logo - Lit21 - Das literarische Metablog" /></a></div><div class="static-box"><div class="box">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher Lesetipps</div>
		<div class="paragraph">Bücherlisten zu aktuellen Themen</div>
		<ul>
			<li><a href="/archive/ar/59/"><b>Tipps aus den
						Perlentaucher-Bücherbriefen</b></a></li>
                         <li><a href="/buchKSL/865_buecher-zum-martin-luther-jahr-2017.html"><b>Bücher zum Luther-Jahr 2017</b></a></li>

			<li><a href="/buchKSL/864_deutsche-romane-2017.html">Deutsche
					Romane 2017</a></li>
                        <li><a href="/buchKSL/858_Stichwort_Populismus.html"><B>Stichwort Populismus</B></a></li>
			<li><a href="/buchKSL/867_krimis-aktuell-2017.html">Krimis
					aktuell 2017</a></li>
			
                        <li><a href="/buchKSL/866_stichwort-litauen.html">Buchmessengastland Litauern, Leipzig 2017</a></li>
                         <li><a href="/buchKSL/841_Fotobuecher_2013_bis_2016.html">Aktuelle
					Fotobücher</a></li>
			<li><a href="/buchKSL/353_Stichwort_Geheimdienste.html">Geheimdienste</a></li>
			
			<li><a href="/buchKSL/753_Netzpolitik_Digitale_Medien_und_Datenschutz.html">Digitale
					Medien, Datenschutz und Netzkontrolle</a></li>



		</ul>
	</div>
</div></div><div class="box sponsored-link"><div class="cover_list"><h4 style="text-transform:none;">BuchLink</h4><div class="teaser-block"><i>In <a href="">
                Kooperation
              </a> mit den Verlagen: </i>Hier können Verlage <b>Leseprobenlinks</b>
            zu Büchern präsentieren, die gerade besprochen wurden.
          </div><article class="teaser-block"><a href="/redirect.php?t=e&amp;url=https%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2Fit_s_all_true%2F9783103973051%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783103973051%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/9/49799.jpg" alt="Cover: Carmen Stephan. It's all true - Roman. S. Fischer Verlag, Frankfurt am Main, 2017." style="float:left; margin: 0 10px 10px 0px" /></a><a href="/redirect.php?t=e&amp;url=https%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2Fit_s_all_true%2F9783103973051%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783103973051%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Carmen Stephan: It's all true</a><br />In ihrem neuen Roman erzählt Carmen Stephan von einem großen Geheimnis aus dem Leben von Orson Welles. Brasilien, Nordosten, 1941. Vier Männer wollen nicht länger hinnehmen, was falsch ist. Sie bauen… </article><article class="teaser-block"><a href="/redirect.php?t=e&amp;url=http%3A%2F%2Fwww.randomhouse.de%2Fbook%2Fedition.jsp%3Fedi%3D317764%26pt_ref%3Dbuchlink%26utm_campaign%3D9783886809349%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/4/35204.jpg" alt="Cover: Wynton Marsalis. Jazz, mein Leben - Von der Kraft der Improvisation. Siedler Verlag, München, 2010." style="float:right!important; margin: 0 10px 0px 10px" /></a><a href="/redirect.php?t=e&amp;url=http%3A%2F%2Fwww.randomhouse.de%2Fbook%2Fedition.jsp%3Fedi%3D317764%26pt_ref%3Dbuchlink%26utm_campaign%3D9783886809349%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Wynton Marsalis: Jazz, mein Leben</a><br />In Zusammenarbeit mit Geoffrey C. Ward. Aus dem Amerikanischen von Sabine Schmidt. Wynton Marsalis ist Musiker mit Leib und Seele, der sich verausgabt wenn er Trompete spielt ebenso wie im Einsatz für… </article><a href="/buchLink/aktuell.html"><b>Alle BuchLink-Leseproben</b></a></div></div><div class="static-box"><div class="box">
	<div class="teaser-block">
		<div class="box-letter-index">
			<div class="rubrik">Archiv: Buchautoren</div>
			<ul>
				<li><a href="/autoren/A.html">a</a></li>
				<li><a href="/autoren/B.html">b</a></li>
				<li><a href="/autoren/C.html">c</a></li>
				<li><a href="/autoren/D.html">d</a></li>
				<li><a href="/autoren/E.html">e</a></li>
				<li><a href="/autoren/F.html">f</a></li>
				<li><a href="/autoren/G.html">g</a></li>
				<li><a href="/autoren/H.html">h</a></li>
				<li><a href="/autoren/I.html">i</a></li>
				<li><a href="/autoren/J.html">j</a></li>
				<li><a href="/autoren/K.html">k</a></li>
				<li><a href="/autoren/L.html">l</a></li>
				<li><a href="/autoren/M.html">m</a></li>
				<li><a href="/autoren/N.html">n</a></li>
				<li><a href="/autoren/O.html">o</a></li>
				<li><a href="/autoren/P.html">p</a></li>
				<li><a href="/autoren/Q.html">q</a></li>
				<li><a href="/autoren/R.html">r</a></li>
				<li><a href="/autoren/S.html">s</a></li>
				<li><a href="/autoren/T.html">t</a></li>
				<li><a href="/autoren/U.html">u</a></li>
				<li><a href="/autoren/V.html">v</a></li>
				<li><a href="/autoren/W.html">w</a></li>
				<li><a href="/autoren/X.html">x</a></li>
				<li><a href="/autoren/Y.html">y</a></li>
				<li><a href="/autoren/Z.html">z</a></li>
			</ul>
		</div>
	</div>
</div></div></aside></div><div class="c"><br /></div><div class="footer-books"><h4>Beliebte Bücher</h4><div class="teaser-block" title="Aleksandr Petscherski. Bericht über den Aufstand in Sobibor. Metropol Verlag, Berlin, 2018."><a href="/buch/aleksandr-petscherski/bericht-ueber-den-aufstand-in-sobibor.html"><img src="/cdata/cover/1/50771.jpg" alt="Cover: Aleksandr Petscherski. Bericht über den Aufstand in Sobibor. Metropol Verlag, Berlin, 2018." /></a><a href="/buch/aleksandr-petscherski/bericht-ueber-den-aufstand-in-sobibor.html">Aleksandr Petscherski: Bericht über den Aufstand in Sobibor</a><br />Aus dem Russischen von Ingrid Damerow. Am 14. Oktober 1943 wagten jüdische Häftlinge des Vernichtungs lagers Sobibor, angeführt von Aleksandr Petscherski, den Aufstand: Mit… </div><div class="teaser-block" title="Valerie Schönian. Halleluja - Wie ich versuchte, die katholische Kirche zu verstehen. Piper Verlag, München, 2018."><a href="/buch/valerie-schoenian/halleluja.html"><img src="/cdata/cover/3/50773.jpg" alt="Cover: Valerie Schönian. Halleluja - Wie ich versuchte, die katholische Kirche zu verstehen. Piper Verlag, München, 2018." /></a><a href="/buch/valerie-schoenian/halleluja.html">Valerie Schönian: Halleluja</a><br />Glaube ist Valerie Schönian fremd. Die junge Journalistin lebt ein typisches Mittzwanziger-Leben in Berlin, als sie gefragt wird, ob sie für ein Projekt der katholischen… </div><div class="teaser-block" title="Joyce Carol Oates. Pik-Bube - Roman. Droemer Knaur Verlag, München, 2018."><a href="/buch/joyce-carol-oates/pik-bube.html"><img src="/cdata/cover/4/50784.jpg" alt="Cover: Joyce Carol Oates. Pik-Bube - Roman. Droemer Knaur Verlag, München, 2018." /></a><a href="/buch/joyce-carol-oates/pik-bube.html">Joyce Carol Oates: Pik-Bube</a><br />Aus dem Englischen von Frauke Czwikla. Unter dem Pseudonym "Pik-Bube" verfasst der renommierte Schriftsteller Andrew Rush düster-verstörende Thriller. So leicht ihm das Schreiben… </div><div class="teaser-block" title="Igal Avidan. Mod Helmy - Wie ein arabischer Arzt in Berlin Juden vor der Gestapo rettete. dtv, München, 2017."><a href="/buch/igal-avidan/mod-helmy.html"><img src="/cdata/cover/5/50775.jpg" alt="Cover: Igal Avidan. Mod Helmy - Wie ein arabischer Arzt in Berlin Juden vor der Gestapo rettete. dtv, München, 2017." /></a><a href="/buch/igal-avidan/mod-helmy.html">Igal Avidan: Mod Helmy</a><br />Die meisten Menschen in Nazi-Deutschland reagierten gleichgültig auf die Judenverfolgung, viele nahmen aktiv daran teil. Nur 600 von ihnen wurden von Yad Vashem als Judenretter… </div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/2_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_Film-Fernsehen.html">Film &amp; Fernsehen</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/13_Service-fuer-Leser.html">Service für Leser</a>
        |
        <a href="/teaserliste/14_Service-fuer-Kunden.html">Service für Kunden</a>
        |
        <a href="/autoren/">Autoren</a>
        |
        <a href="/teaserliste/8_Aktuell.html">Aktuell</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/nsuche/">Suche</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung.html">Datenschutz</a></div></footer></div></div><script type="text/javascript" src="/static/js/core.2018-05-02-t10-19-34z.js"></script><script type="text/javascript">
      if(adblockerIsEnabled){
        
        $('<img>',{
          src: '/static/user/count.php?reached_here=1'
        }).appendTo('body');
      }
    </script><script type="text/javascript">if(Number('')){
       if(adblockerIsEnabled){
        pt.display_adblocker_nagging();
       }else{
          
          }
       }
      </script></body></html>