<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Bücherschau des Tages vom 17.09.2019 - Perlentaucher</title><meta name="title" content="Bücherschau des Tages vom 17.09.2019 - Perlentaucher" /><meta name="description" content="Notizen zu den Buchkritiken des Tages aus FAZ, FR, NZZ, SZ, taz, Zeit, Welt, DLF und DLF Kultur. Täglich ab 14 Uhr." /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2019-09-17-t08-51-07z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script type="text/javascript" src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="prev" type="text/html" href="/buecherschau/2019-09-16.html" /></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/logo.gif" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 17.09.2019, 14.04 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi with-bc"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html" class="active unhidden">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="/shop/" style="color: #cc3333!important;">Shop</a></li></ul><div class="bc"><a href="/teaserliste/2_Buecher.html">Bücher</a><span> &gt; </span><a href="/teaserliste/5_Buecherschauen.html" class="active">Bücherschauen:</a><a href="/buecherschau/" class="l3 active">Bücherschau des Tages</a><a href="/buecherschau/woche/" class="l3">Bücherschau der Woche</a><a href="/literaturbeilagen/aktuell.html" class="l3">Literaturbeilagen</a><a href="/buecherbrief/" class="l3">Bücherbrief</a><a href="/buecher-der-saison/" class="l3">Bücher der Saison</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=156875908090153634" type="text/javascript"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=156875908090153634" type="text/javascript"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-buecherschau"><div class="front-matter"><div class="tools"><ul><li><a target="_blank" href="/buecherschau/2019-09-17.html?r=print" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a></span></li></ul></div><h4>Bücherschau des Tages</h4><h2 class="red">Falltüren</h2><h5>Notizen zu den Buchkritiken des Tages aus FAZ, FR, NZZ, SZ, taz, Zeit, Welt, DLF und DLF Kultur. Täglich ab 14 Uhr.</h5><div class="teaser-text paragraph"><span class="date"><b>17.09.2019. </b>Als hätten sie es geahnt, besprechen die Feuilletons heute die letzten Romane der Shortlist für den <b>Buchpreis</b>: Die<i> SZ</i> feiert <b>Jackie Thomaes</b> Roman "Brüder", der von zwei schwarzen Halbbrüdern in Berlin und Leipzig erzählt. Die <i>FAZ</i> preist <b>Tonio Schachingers</b> Roman "Nicht wie ihr" an, der den <b>Eskapaden eines Profifußballers</b> durch Wien folgt. Die<i> NZZ</i> lobt <b>R.O. Kwons</b> zartes Debüt "Die Brandstifter". Und der<i> Dlf</i> bewundert <b>Edward Snowdens Mut</b> und freut sich über die Wiederentdeckung von <b>Romain Garys</b> Roman "Die Jagd nach dem Blau".</span></div><div class="c"><br /></div></div><div class="box content-matter"><div><div class="internal-links"><a href="#FAZ" class="inactive">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a> | <a href="#Dlf">Dlf</a> | <a href="#Dlf Kultur">Dlf Kultur</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="FAZ" class="newspaper">Frankfurter Allgemeine Zeitung</h2><div title="Lewis Dartnell. Ursprünge - Wie die Erde uns erschaffen hat. Hanser Berlin, Berlin, 2019." class="book teaser-block"><h3><a href="/buch/lewis-dartnell/urspruenge.html">Lewis Dartnell: <span>Ursprünge. </span> <span>Wie die Erde uns erschaffen hat</span></a></h3><a href="/buch/lewis-dartnell/urspruenge.html"><img src="/cdata/cover/0/53100.jpg" alt="Cover: Lewis Dartnell. Ursprünge - Wie die Erde uns erschaffen hat. Hanser Berlin, Berlin, 2019." title="Cover: Lewis Dartnell. Ursprünge - Wie die Erde uns erschaffen hat. Hanser Berlin, Berlin, 2019." class="cover" /></a><div class="subline"><small>Hanser Berlin, Berlin 2019<br /><span class="nobr">
              ISBN
              9783446262041, </span>Gebunden, 384
              Seiten,
            25,00
            EUR
            <br /></small></div><div class="paragraph">Aus dem Englischen von von Thorsten Schmidt. Warum stehen in New York so viele Wolkenkratzer? Warum hat sich dagegen in London ein so weit reichendes U-Bahn-Netz entwickelt? Zufall? Menschlicher Einfallsreichtum?… </div></div><div title="Ernst-Wilhelm Händler. Das Geld spricht - Roman. S. Fischer Verlag, Frankfurt am Main, 2019." class="book teaser-block"><h3><a href="/buch/ernst-wilhelm-haendler/das-geld-spricht.html">Ernst-Wilhelm Händler: <span>Das Geld spricht. </span> <span>Roman</span></a></h3><a href="/buch/ernst-wilhelm-haendler/das-geld-spricht.html"><img src="/cdata/cover/1/53801.jpg" alt="Cover: Ernst-Wilhelm Händler. Das Geld spricht - Roman. S. Fischer Verlag, Frankfurt am Main, 2019." title="Cover: Ernst-Wilhelm Händler. Das Geld spricht - Roman. S. Fischer Verlag, Frankfurt am Main, 2019." class="cover" /></a><div class="subline"><small>S. Fischer Verlag, Frankfurt am Main 2019<br /><span class="nobr">
              ISBN
              9783103974515, </span>Gebunden, 400
              Seiten,
            22,00
            EUR
            <br /></small></div><div class="paragraph">Ein erfolgreicher Tech-Gründer möchte 500 Millionen Dollar aus seinem Börsengang anlegen und beauftragt damit einen Frankfurter Banker. Wem soll dieser die enorme Summe anvertrauen? Dem Hedgefonds eines… </div></div><div title="Juan Moreno. Tausend Zeilen Lüge - Das System Relotius und der deutsche Journalismus. Rowohlt Berlin Verlag, Berlin, 2019." class="book teaser-block"><h3><a href="/buch/juan-moreno/tausend-zeilen-luege.html">Juan Moreno: <span>Tausend Zeilen Lüge. </span> <span>Das System Relotius und der deutsche Journalismus</span></a></h3><a href="/buch/juan-moreno/tausend-zeilen-luege.html"><img src="/cdata/cover/8/53838.jpg" alt="Cover: Juan Moreno. Tausend Zeilen Lüge - Das System Relotius und der deutsche Journalismus. Rowohlt Berlin Verlag, Berlin, 2019." title="Cover: Juan Moreno. Tausend Zeilen Lüge - Das System Relotius und der deutsche Journalismus. Rowohlt Berlin Verlag, Berlin, 2019." class="cover" /></a><div class="subline"><small>Rowohlt Berlin Verlag, Berlin 2019<br /><span class="nobr">
              ISBN
              9783737100861, </span>Gebunden, 288
              Seiten,
            18,00
            EUR
            <br /></small></div><div class="paragraph">Es war der größte Fälschungsskandal seit Jahrzehnten: Ein Reporter des "Spiegel" hatte Reportagen und Interviews aus dem In- und Ausland geliefert, bewegend und oftmals mit dem Anstrich des Besonderen.… </div></div><div title="Tonio Schachinger. Nicht wie ihr - Roman. Kremayr und Scheriau Verlag, Wien, 2019." class="book teaser-block"><h3><a href="/buch/tonio-schachinger/nicht-wie-ihr.html">Tonio Schachinger: <span>Nicht wie ihr. </span> <span>Roman</span></a></h3><a href="/buch/tonio-schachinger/nicht-wie-ihr.html"><img src="/cdata/cover/5/53845.jpg" alt="Cover: Tonio Schachinger. Nicht wie ihr - Roman. Kremayr und Scheriau Verlag, Wien, 2019." title="Cover: Tonio Schachinger. Nicht wie ihr - Roman. Kremayr und Scheriau Verlag, Wien, 2019." class="cover" /></a><div class="subline"><small>Kremayr und Scheriau Verlag, Wien 2019<br /><span class="nobr">
              ISBN
              9783218011532, </span>Gebunden, 304
              Seiten,
            22,90
            EUR
            <br /></small></div><div class="paragraph">Ivo wusste immer schon, dass er besonders ist. Besonders cool, besonders talentiert, besonders attraktiv. Alle wussten es, seine Familie, seine Jugendtrainer, seine Freunde im Käfig. Jetzt ist er einer… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR" class="inactive">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a> | <a href="#Dlf">Dlf</a> | <a href="#Dlf Kultur">Dlf Kultur</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="FR" class="newspaper">Frankfurter Rundschau</h2><div title="Horst Krüger. Das zerbrochene Haus - Eine Jugend in Deutschland. Schöffling und Co. Verlag, Frankfurt am Main, 2019." class="book teaser-block"><h3><a href="/buch/horst-krueger/das-zerbrochene-haus.html">Horst Krüger: <span>Das zerbrochene Haus. </span> <span>Eine Jugend in Deutschland</span></a></h3><a href="/buch/horst-krueger/das-zerbrochene-haus.html"><img src="/cdata/cover/2/53722.jpg" alt="Cover: Horst Krüger. Das zerbrochene Haus - Eine Jugend in Deutschland. Schöffling und Co. Verlag, Frankfurt am Main, 2019." title="Cover: Horst Krüger. Das zerbrochene Haus - Eine Jugend in Deutschland. Schöffling und Co. Verlag, Frankfurt am Main, 2019." class="cover" /></a><div class="subline"><small>Schöffling und Co. Verlag, Frankfurt am Main 2019<br /><span class="nobr">
              ISBN
              9783895610141, </span>Gebunden, 216
              Seiten,
            22,00
            EUR
            <br /></small></div><div class="paragraph">Mit einem Nachwort von Martin Mosebach. "Das zerbrochene Haus" ist Horst Krügers Bilanz seiner Jugend in Berlin im nationalsozialistischen Deutschland, ein Bekenntnis und eine scharfsichtige Analyse des… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ" class="inactive">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a> | <a href="#Dlf">Dlf</a> | <a href="#Dlf Kultur">Dlf Kultur</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="NZZ" class="newspaper">Neue Zürcher Zeitung</h2><div title="R.O. Kwon. Die Brandstifter - Roman. Liebeskind Verlagsbuchhandlung, München, 2019." class="book teaser-block"><h3><a href="/buch/r-o-kwon/die-brandstifter.html">R.O. Kwon: <span>Die Brandstifter. </span> <span>Roman</span></a></h3><a href="/buch/r-o-kwon/die-brandstifter.html"><img src="/cdata/cover/6/53846.jpg" alt="Cover: R.O. Kwon. Die Brandstifter - Roman. Liebeskind Verlagsbuchhandlung, München, 2019." title="Cover: R.O. Kwon. Die Brandstifter - Roman. Liebeskind Verlagsbuchhandlung, München, 2019." class="cover" /></a><div class="subline"><small>Liebeskind Verlagsbuchhandlung, München 2019<br /><span class="nobr">
              ISBN
              9783954381074, </span>Gebunden, 240
              Seiten,
            20,00
            EUR
            <br /></small></div><div class="paragraph">Aus dem Amerikanischen von Anke Caroline Burger. Sie lernen sich im ersten Jahr an der prestigeträchtigen Edwards University kennen. Die allseits beliebte Phoebe erzählt niemandem, dass sie sich die Schuld… </div></div><div title="Ljudmila Petruschewskaja. Das Mädchen aus dem Hotel Metropol - Roman einer Kindheit. Schöffling und Co. Verlag, Frankfurt am Main, 2019." class="book teaser-block"><h3><a href="/buch/ljudmila-petruschewskaja/das-maedchen-aus-dem-hotel-metropol.html">Ljudmila Petruschewskaja: <span>Das Mädchen aus dem Hotel Metropol. </span> <span>Roman einer Kindheit</span></a></h3><a href="/buch/ljudmila-petruschewskaja/das-maedchen-aus-dem-hotel-metropol.html"><img src="/cdata/cover/8/53268.jpg" alt="Cover: Ljudmila Petruschewskaja. Das Mädchen aus dem Hotel Metropol - Roman einer Kindheit. Schöffling und Co. Verlag, Frankfurt am Main, 2019." title="Cover: Ljudmila Petruschewskaja. Das Mädchen aus dem Hotel Metropol - Roman einer Kindheit. Schöffling und Co. Verlag, Frankfurt am Main, 2019." class="cover" /></a><div class="subline"><small>Schöffling und Co. Verlag, Frankfurt am Main 2019<br /><span class="nobr">
              ISBN
              9783895616686, </span>Gebunden, 312
              Seiten,
            24,00
            EUR
            <br /></small></div><div class="paragraph">Aus dem Russischen von Antje Leetz. Mit einem Nachwort von Olga Martynova. Das Hotel Metropol in Moskau ist seit der Oktoberrevolution 1917 Wohnsitz für hohe Beamte der sowjetischen Regierung. Auch Ljudmila… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ" class="inactive">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a> | <a href="#Dlf">Dlf</a> | <a href="#Dlf Kultur">Dlf Kultur</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="SZ" class="newspaper">Süddeutsche Zeitung</h2><div title="James Bridle. New Dark Age - Der Sieg der Technologie und das Ende der Zukunft. C.H. Beck Verlag, München, 2019." class="book teaser-block"><h3><a href="/buch/james-bridle/new-dark-age.html">James Bridle: <span>New Dark Age. </span> <span>Der Sieg der Technologie und das Ende der Zukunft</span></a></h3><a href="/buch/james-bridle/new-dark-age.html"><img src="/cdata/cover/3/53743.jpg" alt="Cover: James Bridle. New Dark Age - Der Sieg der Technologie und das Ende der Zukunft. C.H. Beck Verlag, München, 2019." title="Cover: James Bridle. New Dark Age - Der Sieg der Technologie und das Ende der Zukunft. C.H. Beck Verlag, München, 2019." class="cover" /></a><div class="subline"><small>C.H. Beck Verlag, München 2019<br /><span class="nobr">
              ISBN
              9783406741777, </span>Gebunden, 320
              Seiten,
            25,00
            EUR
            <br /></small></div><div class="paragraph">Aus dem Englischen von Andreas Wirthensohn. Eine japanische Touristenfamilie folgt an der Küste Australiens ihrem Navi bis in den Ozean, obwohl die Straße längst verschwunden ist. Auch die Ranger im Death… </div></div><div title="Jackie Thomae. Brüder - Roman. Hanser Berlin, Berlin, 2019." class="book teaser-block"><h3><a href="/buch/jackie-thomae/brueder.html">Jackie Thomae: <span>Brüder. </span> <span>Roman</span></a></h3><a href="/buch/jackie-thomae/brueder.html"><img src="/cdata/cover/4/53844.jpg" alt="Cover: Jackie Thomae. Brüder - Roman. Hanser Berlin, Berlin, 2019." title="Cover: Jackie Thomae. Brüder - Roman. Hanser Berlin, Berlin, 2019." class="cover" /></a><div class="subline"><small>Hanser Berlin, Berlin 2019<br /><span class="nobr">
              ISBN
              9783446264151, </span>Gebunden, 432
              Seiten,
            23,00
            EUR
            <br /></small></div><div class="paragraph">Zwei Männer. Zwei Möglichkeiten. Zwei Leben. Jackie Thomae stellt die Frage, wie wir zu den Menschen werden, die wir sind.Mick, ein charmanter Hasardeur, lebt ein Leben auf dem Beifahrersitz, frei von… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ" class="inactive">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a> | <a href="#Dlf">Dlf</a> | <a href="#Dlf Kultur">Dlf Kultur</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="TAZ" class="newspaper">Die Tageszeitung</h2><div class="book"><div class="paragraph">Heute leider keine Kritiken!</div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT" class="inactive">WELT</a> | <a href="#ZEIT">ZEIT</a> | <a href="#Dlf">Dlf</a> | <a href="#Dlf Kultur">Dlf Kultur</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="WELT" class="newspaper">Die Welt</h2><div class="book"><div class="paragraph">Heute leider keine Kritiken!</div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT" class="inactive">ZEIT</a> | <a href="#Dlf">Dlf</a> | <a href="#Dlf Kultur">Dlf Kultur</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="ZEIT" class="newspaper">Die Zeit</h2><div class="book"><div class="paragraph">Heute leider keine Kritiken!</div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a> | <a href="#Dlf" class="inactive">Dlf</a> | <a href="#Dlf Kultur">Dlf Kultur</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="Dlf" class="newspaper">Deutschlandfunk</h2><div title="Romain Gary. Die Jagd nach dem Blau - Roman. Rotpunktverlag, Zürich, 2019." class="book teaser-block"><h3><a href="/buch/romain-gary/die-jagd-nach-dem-blau.html">Romain Gary: <span>Die Jagd nach dem Blau. </span> <span>Roman</span></a></h3><a href="/buch/romain-gary/die-jagd-nach-dem-blau.html"><img src="/cdata/cover/7/53847.jpg" alt="Cover: Romain Gary. Die Jagd nach dem Blau - Roman. Rotpunktverlag, Zürich, 2019." title="Cover: Romain Gary. Die Jagd nach dem Blau - Roman. Rotpunktverlag, Zürich, 2019." class="cover" /></a><div class="subline"><small>Rotpunktverlag, Zürich 2019<br /><span class="nobr">
              ISBN
              9783858698285, </span>Gebunden, 376
              Seiten,
            24,00
            EUR
            <br /></small></div><div class="paragraph">Aus dem Französischen von Jeanne Pechnicke. Der elternlose Ludo lebt in einem Dorf in der Normandie bei seinem Onkel, dem Landbriefträger Ambroise Fleury. Der gilt als leicht durchgeknallt und erfreut… </div></div><div title="Claus Leggewie. Jetzt! - Opposition, Protest, Widerstand. Kiepenheuer und Witsch Verlag, Köln, 2019." class="book teaser-block"><h3><a href="/buch/claus-leggewie/jetzt.html">Claus Leggewie: <span>Jetzt!. </span> <span>Opposition, Protest, Widerstand</span></a></h3><a href="/buch/claus-leggewie/jetzt.html"><img src="/cdata/cover/8/53848.jpg" alt="Cover: Claus Leggewie. Jetzt! - Opposition, Protest, Widerstand. Kiepenheuer und Witsch Verlag, Köln, 2019." title="Cover: Claus Leggewie. Jetzt! - Opposition, Protest, Widerstand. Kiepenheuer und Witsch Verlag, Köln, 2019." class="cover" /></a><div class="subline"><small>Kiepenheuer und Witsch Verlag, Köln 2019<br /><span class="nobr">
              ISBN
              9783462053296, </span>Gebunden, 224
              Seiten,
            10,00
            EUR
            <br /></small></div><div class="paragraph">. Einem guten Dutzend neuer Autokraten rund um den Globus ist es gelungen, mit trivialem Gerede, überraschenden Coups und unsäglichen Drohungen alle Aufmerksamkeit auf sich zu ziehen. Trump und Co. auf… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a> | <a href="#Dlf">Dlf</a> | <a href="#Dlf Kultur" class="inactive">Dlf Kultur</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="Dlf Kultur" class="newspaper">Deutschlandfunk Kultur</h2><div title="Edward Snowden. Permanent Record - Meine Geschichte. S. Fischer Verlag, Frankfurt am Main, 2019." class="book teaser-block"><h3><a href="/buch/edward-snowden/permanent-record.html">Edward Snowden: <span>Permanent Record. </span> <span>Meine Geschichte</span></a></h3><a href="/buch/edward-snowden/permanent-record.html"><img src="/cdata/cover/0/53830.jpg" alt="Cover: Edward Snowden. Permanent Record - Meine Geschichte. S. Fischer Verlag, Frankfurt am Main, 2019." title="Cover: Edward Snowden. Permanent Record - Meine Geschichte. S. Fischer Verlag, Frankfurt am Main, 2019." class="cover" /></a><div class="subline"><small>S. Fischer Verlag, Frankfurt am Main 2019<br /><span class="nobr">
              ISBN
              9783103974829, </span>, 432
              Seiten,
            22,00
            EUR
            <br /></small></div><div class="paragraph">Mit 29 Jahren schockiert Edward Snowden die Welt: Als Datenspezialist und Geheimnisträger für NSA und CIA deckt er auf, dass die US-Regierung heimlich das Ziel verfolgt, jeden Anruf, jede SMS und jede… </div></div><div title="David Wagner. Der vergessliche Riese - Roman. Rowohlt Verlag, Reinbek bei Hamburg, 2019." class="book teaser-block"><h3><a href="/buch/david-wagner/der-vergessliche-riese.html">David Wagner: <span>Der vergessliche Riese. </span> <span>Roman</span></a></h3><a href="/buch/david-wagner/der-vergessliche-riese.html"><img src="/cdata/cover/8/53648.jpg" alt="Cover: David Wagner. Der vergessliche Riese - Roman. Rowohlt Verlag, Reinbek bei Hamburg, 2019." title="Cover: David Wagner. Der vergessliche Riese - Roman. Rowohlt Verlag, Reinbek bei Hamburg, 2019." class="cover" /></a><div class="subline"><small>Rowohlt Verlag, Reinbek bei Hamburg 2019<br /><span class="nobr">
              ISBN
              9783498073855, </span>Gebunden, 272
              Seiten,
            22,00
            EUR
            <br /></small></div><div class="paragraph">Eine Familie erlebt einen Rollentausch: Der Vater, zweifach verwitwet, ist wieder Kind geworden. Er braucht Betreuung und wird sein Haus verlassen müssen, denn er vergisst, was gerade eben noch gewesen… </div></div></div></div></div><div class="box back-matter"><div style="position: relative"><a class="related-previous" href="/buecherschau/2019-09-16.html" title="Kleine Epiphanien">⊲</a><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/buecherschau/2019-09-17.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Bücherschauen</h4><div class="calendar"><span><b>2019</b><a href="/buecherschau/2019-01.html" title="Bücherschauen - Januar 2019">1</a><a href="/buecherschau/2019-02.html" title="Bücherschauen - Februar 2019">2</a><a href="/buecherschau/2019-03.html" title="Bücherschauen - März 2019">3</a><a href="/buecherschau/2019-04.html" title="Bücherschauen - April 2019">4</a><a href="/buecherschau/2019-05.html" title="Bücherschauen - Mai 2019">5</a><a href="/buecherschau/2019-06.html" title="Bücherschauen - Juni 2019">6</a><a href="/buecherschau/2019-07.html" title="Bücherschauen - Juli 2019">7</a><a href="/buecherschau/2019-08.html" title="Bücherschauen - August 2019">8</a><a href="/buecherschau/2019-09.html" class="red" title="Bücherschauen - September 2019">9</a><i>10</i><i>11</i><i>12</i></span><span><b>2018</b><a href="/buecherschau/2018-01.html" title="Bücherschauen - Januar 2018">1</a><a href="/buecherschau/2018-02.html" title="Bücherschauen - Februar 2018">2</a><a href="/buecherschau/2018-03.html" title="Bücherschauen - März 2018">3</a><a href="/buecherschau/2018-04.html" title="Bücherschauen - April 2018">4</a><a href="/buecherschau/2018-05.html" title="Bücherschauen - Mai 2018">5</a><a href="/buecherschau/2018-06.html" title="Bücherschauen - Juni 2018">6</a><a href="/buecherschau/2018-07.html" title="Bücherschauen - Juli 2018">7</a><a href="/buecherschau/2018-08.html" title="Bücherschauen - August 2018">8</a><a href="/buecherschau/2018-09.html" title="Bücherschauen - September 2018">9</a><a href="/buecherschau/2018-10.html" title="Bücherschauen - Oktober 2018">10</a><a href="/buecherschau/2018-11.html" title="Bücherschauen - November 2018">11</a><a href="/buecherschau/2018-12.html" title="Bücherschauen - Dezember 2018">12</a></span></div><div class="c"><br /></div></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=116&amp;t=156875908090153634" type="text/javascript"><br /></script><div class="box"><a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a><a href="#" style="float: right;" onClick="$('#steady-why-login-answer').toggle(); return false;">Warum?
          </a><div id="steady-why-login-answer" class="alert-success alert alert-box" style="display: none; z-index: 11; margin: 20px 0px 0px 15px; padding: 10px;"><button type="button" class="close" onClick="$('#steady-why-login-answer').hide(); return false;" data-dismiss="alert" aria-label="Close" style="font-size: 32px;">
              ×
            </button>
            Warum bei Steady einloggen?
            <div class="body" style="font-size: 12px; line-height: 18px; color: #222; font-weight: normal;"><ol style="margin: 10px 10px 10px 10px; list-style-type: decimal;"><li>Der Unterstützen-Button wird ausgeblendet.</li><li>Tracking-Werbung wird nicht angezeigt.</li></ol><a href="https://steadyhq.com/de/perlentaucher">Unterstützen bei Steady</a><br /><a href="/mein/support">Unterstützen per
                Überweisung/Paypal
              </a></div></div></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/9punkt/2019-09-16.html#comment-7636616465"><b>Ewald_der_Etrusker</b> zu "9punkt vom 16.09.2019": </a><a href="/9punkt/2019-09-16.html#comment-7636616465" class="text-link">Mit Künstlerappellen lassen sich ganze Bücher füllen. Dieser hier gibt höchstens… </a></li><li title=""><a href="/buch/ismail-kadare/der-zerrissene-april.html#comment-324391763"><b>Rudolf</b> zu "Der zerrissene April - Roman": </a><a href="/buch/ismail-kadare/der-zerrissene-april.html#comment-324391763" class="text-link">Ein Roman mit wahrem Hintergrund. Hat mir einen Blick in die verschlossene Welt… </a></li><li title=""><a href="/9punkt/2019-09-16.html#comment-7636616465"><b>Dieter Kief</b> zu "9punkt vom 16.09.2019": </a><a href="/9punkt/2019-09-16.html#comment-7636616465" class="text-link">Maas glaubt, unsere Verfassung erlaube einem Politiker zu sagen, wem etwas diktiert… </a></li></ul></div></div><div class="box static-box"><a title="Fotolot - Über Bücher, Bilder und Ausstellungen" href="/fotolot"><img style="max-width: 100%; width: 133px;" src="/static/img/fotolot-mit-claim.png" alt="Logo - Fotolot - Über Bücher, Bilder und Ausstellungen" /></a></div><div class="ad rechter-rand-1" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x600_1', [[300, 600], [160, 600], [300, 250]]).display();
    </script></div><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2019-09-11.html">Aktuelle Stichwörter</div><ul><li title="Stichwort 60er"><a href="/stichwort/60er.html">60er</a></li><li title="Stichwort AfD"><a href="/stichwort/afd.html">AfD</a></li><li title="Stichwort Antisemitismus"><a href="/stichwort/antisemitismus.html">Antisemitismus</a></li><li title="Stichwort Antisemitismus in Frankreich"><a href="/stichwort/antisemitismus-in-frankreich.html">Antisemitismus in Frankreich</a></li><li title="Stichwort Brexit"><a href="/stichwort/brexit.html">Brexit</a></li><li title="Stichwort Bernd Böhlich"><a href="/stichwort/boehlich-bernd.html">Bernd Böhlich</a></li><li title="Stichwort Filmfestival Venedig"><a href="/stichwort/filmfestival-venedig.html">Filmfestival Venedig</a></li><li title="Stichwort Robert Frank"><a href="/stichwort/frank-robert.html">Robert Frank</a></li><li title="Stichwort Hongkong"><a href="/stichwort/hongkong.html">Hongkong</a></li><li title="Stichwort Irland"><a href="/stichwort/irland.html">Irland</a></li><li title="Stichwort Boris Johnson"><a href="/stichwort/johnson-boris.html">Boris Johnson</a></li><li title="Stichwort Asif Kapadia"><a href="/stichwort/kapadia-asif.html">Asif Kapadia</a></li><li title="Stichwort Klimawandel"><a href="/stichwort/klimawandel.html">Klimawandel</a></li><li title="Stichwort Diego Armando Maradona"><a href="/stichwort/maradona-diego-armando.html">Diego Armando Maradona</a></li><li title="Stichwort Metoo"><a href="/stichwort/metoo.html">Metoo</a></li><li title="Stichwort Populismus"><a href="/stichwort/populismus.html">Populismus</a></li><li title="Stichwort Shortlist Deutscher Buchpreis 2019"><a href="/stichwort/shortlist-deutscher-buchpreis-2019.html">Shortlist Deutscher Buchpreis 2019</a></li><li title="Stichwort Ungarn"><a href="/stichwort/ungarn.html">Ungarn</a></li></ul></div></div></div><div class="box"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=125&amp;t=156875908090153634" type="text/javascript"><br /></script></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="static-box"><div class="box">
  <div class="teaser-block">
    <div class="rubrik">Perlentaucher Lesetipps</div>
    <div class="paragraph">Bücherlisten zu aktuellen Themen</div>
    <ul>

      <li>
        <a href="/buecherbrief/">
          <b>Tipps aus den
            Perlentaucher-Bücherbriefen
          </b>
        </a>
      </li>


      <li>
        <a href="/buchKSL/858_Stichwort_Populismus.html">
          <b>Stichwort Populismus</b>
        </a>
      </li>
      <li>
        <a href="/buchKSL/896_krimis-aktuell-2019.html">Krimis
          aktuell 2019
        </a>
      </li>
     
      <li>
        <a href="/mord-und-ratschlag/">Mord und Ratschlag: Thekla Dannenberg bespricht aktuelle literarische Krimis
        </a>
      </li>

      <li>
        <a href="/buchKSL/buecher-ueber-donald-trump.html">Bücher über Donald Trump</a>
      </li>
    </ul>
  </div>
</div></div><div class="box sponsored-link"><div class="cover_list"><h4 style="text-transform:none;">BuchLink</h4><div class="teaser-block"><i>In <a href="">
                Kooperation
              </a> mit den Verlagen: </i>Hier können Verlage <b>Leseprobenlinks</b>
            zu Büchern präsentieren, die gerade besprochen wurden.
          </div><article class="teaser-block"><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FIm-Unterland%2FRobert-Macfarlane%2FPenguin%2Fe555618.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783328601135%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/5/53635.jpg" alt="Cover: Robert Macfarlane. Im Unterland - Eine Entdeckungsreise in die Welt unter der Erde. Penguin Verlag, München, 2019." style="float:left; margin: 0 10px 10px 0px" /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FIm-Unterland%2FRobert-Macfarlane%2FPenguin%2Fe555618.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783328601135%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Robert Macfarlane: Im Unterland</a><br />Aus dem Englischen von Andreas Jandl und Frank Sievers. Mit 14 S/W-Abbildungen. Robert Macfarlane nimmt uns mit in die dunkle, überraschende Welt unter der Erde. Er führt uns in Höhlenlandschaften in… </article><article class="teaser-block"><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.kiwi-verlag.de%2Fbuch%2Fthe-great-nowitzki%2F978-3-462-04732-5%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783462047325%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/4/53664.jpg" alt="Cover: Thomas Pletzinger. The Great Nowitzki - Das außergewöhnliche Leben des großen deutschen Sportlers. Kiepenheuer und Witsch Verlag, Köln, 2019." style="float:right!important; margin: 0 10px 0px 10px" /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.kiwi-verlag.de%2Fbuch%2Fthe-great-nowitzki%2F978-3-462-04732-5%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783462047325%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Thomas Pletzinger: The Great Nowitzki</a><br />Dirk Nowitzki gehört zu den Legenden eines weltweiten Spiels, er hat Basketball grundlegend revolutioniert. Kein deutscher Sportler hat seine Sportart tiefgreifender geprägt. Dirk Nowitzki ist ein globaler… </article><a href="/buchLink/aktuell.html"><b>Alle BuchLink-Leseproben</b></a></div></div><div class="static-box"><div class="box">
	<div class="teaser-block">
		<div class="box-letter-index">
			<div class="rubrik">Archiv: Buchautoren</div>
			<ul>
				<li><a href="/autoren/a.html">a</a></li>
				<li><a href="/autoren/b.html">b</a></li>
				<li><a href="/autoren/c.html">c</a></li>
				<li><a href="/autoren/d.html">d</a></li>
				<li><a href="/autoren/e.html">e</a></li>
				<li><a href="/autoren/f.html">f</a></li>
				<li><a href="/autoren/g.html">g</a></li>
				<li><a href="/autoren/h.html">h</a></li>
				<li><a href="/autoren/i.html">i</a></li>
				<li><a href="/autoren/j.html">j</a></li>
				<li><a href="/autoren/k.html">k</a></li>
				<li><a href="/autoren/l.html">l</a></li>
				<li><a href="/autoren/m.html">m</a></li>
				<li><a href="/autoren/n.html">n</a></li>
				<li><a href="/autoren/o.html">o</a></li>
				<li><a href="/autoren/p.html">p</a></li>
				<li><a href="/autoren/q.html">q</a></li>
				<li><a href="/autoren/r.html">r</a></li>
				<li><a href="/autoren/s.html">s</a></li>
				<li><a href="/autoren/t.html">t</a></li>
				<li><a href="/autoren/u.html">u</a></li>
				<li><a href="/autoren/v.html">v</a></li>
				<li><a href="/autoren/w.html">w</a></li>
				<li><a href="/autoren/x.html">x</a></li>
				<li><a href="/autoren/y.html">y</a></li>
				<li><a href="/autoren/z.html">z</a></li>
			</ul>
		</div>
	</div>
</div></div></aside></div><div class="c"><br /></div><div class="footer-books"><h4><a class="text-link" href="/beste-buecher/populaer">Beliebte Bücher</a></h4><div class="teaser-block" title="Nora Bossong. Schutzzone - Roman. Suhrkamp Verlag, Berlin, 2019."><a href="/buch/nora-bossong/schutzzone.html"><img src="/cdata/cover/5/53775.jpg" alt="Cover: Nora Bossong. Schutzzone - Roman. Suhrkamp Verlag, Berlin, 2019." /></a><a href="/buch/nora-bossong/schutzzone.html">Nora Bossong: Schutzzone</a><br />Nach Stationen bei der UN in New York und Burundi arbeitet Mira für das Büro der Vereinten Nationen in Genf. Während sie tagsüber Berichte über Krisenregionen und Friedensmaßnahmen… </div><div class="teaser-block" title="Sibylle Lewitscharoff. Von oben - Roman. Suhrkamp Verlag, Berlin, 2019."><a href="/buch/sibylle-lewitscharoff/von-oben.html"><img src="/cdata/cover/5/53745.jpg" alt="Cover: Sibylle Lewitscharoff. Von oben - Roman. Suhrkamp Verlag, Berlin, 2019." /></a><a href="/buch/sibylle-lewitscharoff/von-oben.html">Sibylle Lewitscharoff: Von oben</a><br />"Vor dem Tod. Nach dem Tod. Das sind zwei grundverschiedene Arten, die eigene Existenz zu erfahren und auf sie zu blicken. Ich weiß, wovon ich spreche, denn ich bin oben."… </div><div class="teaser-block" title="Karen Köhler. Miroloi - Roman. Carl Hanser Verlag, München, 2019."><a href="/buch/karen-koehler/miroloi.html"><img src="/cdata/cover/0/53620.jpg" alt="Cover: Karen Köhler. Miroloi - Roman. Carl Hanser Verlag, München, 2019." /></a><a href="/buch/karen-koehler/miroloi.html">Karen Köhler: Miroloi</a><br />Ein Dorf, eine Insel, eine ganze Welt: Karen Köhlers erster Roman erzählt von einer jungen Frau, die als Findelkind in einer abgeschirmten Gesellschaft aufwächst. Hier haben… </div><div class="teaser-block" title="Terezia Mora. Auf dem Seil - Roman. Luchterhand Literaturverlag, München, 2019."><a href="/buch/terezia-mora/auf-dem-seil.html"><img src="/cdata/cover/6/53786.jpg" alt="Cover: Terezia Mora. Auf dem Seil - Roman. Luchterhand Literaturverlag, München, 2019." /></a><a href="/buch/terezia-mora/auf-dem-seil.html">Terezia Mora: Auf dem Seil</a><br />Ist das Leben ein ewiger Balanceakt? Darius Kopp drohte an seinem Unglück zu zerbrechen. Drei Jahre sind vergangen, seit seine Frau Flora, seine große Liebe, gestorben ist.… </div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a></div></footer></div></div><script type="text/javascript" src="/static/js/core.2019-09-17-t09-22-47z.js"></script><script type="text/javascript" src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: 'cb7a1d775e800fd1ee4049f7dca9e041eb9ba083' }, null, 'json');
</script>
        </body></html>