<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Emmanuel Carrere: Ein russischer Romn - Thomas Lehr: Schlafende Sonne - Richard Ford: Zwischen ihnen - Bücherschau des Tages vom 30.08.2017 - Perlentaucher</title><meta name="title" content="Emmanuel Carrere: Ein russischer Romn - Thomas Lehr: Schlafende Sonne - Richard Ford: Zwischen ihnen - Bücherschau des Tages vom 30.08.2017 - Perlentaucher" /><meta name="description" content="Notizen zu den Buchkritiken des Tages aus FAZ, FR, NZZ, SZ, taz, Zeit und Welt. Täglich ab 14 Uhr." /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/buecherschau/2017-08-30.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2017-08-15-t12-00-41z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="alternate" type="application/rss+xml" title="Perlentaucher - RSS" href="https://www.perlentaucher.de/index.rss" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8825782-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
  ga('require', 'socialWidgetTracker');
  ga('require', 'outboundLinkTracker');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><script type="text/javascript" src="/static/js/jquery.js"></script></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/logo.gif" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2">
    
  </div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-newsletter"><form id="pt-newsletter-subscribe-quick-widget" action="/mein/newsletter/subscribe/new" method="POST"><fieldset><div class="input-group"><input type="email" required="required" name="email" value="" placeholder="Newsletter abonnieren" class="form-control input-xs" /><span class="input-group-btn"><button type="submit" title="Newsletter abonnieren" class="btn btn-default btn-xs" style="">
                        ok
                      </button></span></div></fieldset></form></div><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" href="http://www.twitter.com/perlentaucher00" style="text-decoration:none;"><img src="/static/img/twitter-small.png" alt="Folgen Sie uns auf Twitter" title="Folgen Sie uns auf Twitter" style="position: relative; top: 4px" /></a><a rel="nofollow" href="https://www.facebook.com/pages/Perlentaucher/148688561842109" style="text-decoration:none;"><img src="/static/img/facebook-small.gif" title="Folgen Sie uns auf Facebook" alt="Folgen Sie uns auf Facebook" style="position: relative; top: 4px" /></a><a href="/rss-feeds/rss-feeds-von-perlentaucher-de.html" title="Folgen Sie uns per RSS"><img style="position: relative; top: 4px;" src="/static/img/rss-16x.jpg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 30.08.2017, 15.18 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="navi"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html" class="active">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter">Newsletter</a></li><li><a href="/shop/">Shop</a></li></ul></div><div class="subnavi"><div class="bc"><a href="/teaserliste/2_Buecher.html">Bücher</a><span>&gt;</span><a href="/teaserliste/5_Buecherschauen.html">Bücherschauen</a><span>&gt;</span><a href="/buecherschau/aktuell_liste.html" class="active">Bücherschau des Tages</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=123&amp;l=20&amp;t=150413257401477695" type="text/javascript"><br /></script><div class="layout-111"><aside id="col_left"><div id="integrated-search-input"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input id="integrated-search-input-field" name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.png') no-repeat center;"><br /></button></span></div></fieldset></form><div class="hidden-md hidden-sm hidden-xs"><div class="c" style="height: 2px;"></div><a href="/suche" style="padding-left: 7px;" class="f_left">Erweiterte
            Büchersuche
          </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=73&amp;t=150413257401477695" type="text/javascript"><br /></script><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=115&amp;t=150413257401477695" type="text/javascript"><br /></script><div class="static-box"><div class="box">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="https://www.perlentaucher.de/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-buecherschau"><div class="front-matter"><div class="tools"><ul><li><a target="_blank" href="/buecherschau/2017-08-30.html?r=print" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a><a data-share="google" style="text-decoration: none;"><img src="https://www.gstatic.com/images/icons/gplus-16.png" title="Share on Google+" alt="Share on Google+" /></a></span></li></ul></div><h4>Bücherschau des Tages</h4><h2 class="red">Metapherngerammel</h2><h5>Notizen zu den Buchkritiken des Tages aus FAZ, FR, NZZ, SZ, taz, Zeit und Welt. Täglich ab 14 Uhr.</h5><div class="teaser-text paragraph"><span class="date"><b>30.08.2017. </b>Die <i>FAZ</i> liest gebannt den letzten Teil von<b> Ulla Hahns</b> "Lommer jonn"-Zyklus. In<b> Lewin Westermanns</b> Gedichten rast sie mit Achill durch den Kosmos und begegnet<b> Paul Celan</b> und <b>Marina Zwetajewa</b>. Die <i>SZ</i> erntet in<b> Emmanuel Carreres</b> russischem Roman Lektürefrüchte aus allerhand <b>Ereignisgestrüpp</b>. Ergriffen liest die <i>NZZ</i> <b>Richard Fords</b> Memoir über seine Eltern. Mit <b>Pawel Salzmann </b>beobachtet sie den Menschen am<b> Rander der Menschlichkeit</b> aus den Augen zweier Welpen. Un die <i>taz</i> lauscht den polyphonen Erinnerungen von <b>Jonas Hassen Khemiri</b>.</span></div><div class="c"><br /></div></div><div class="box content-matter"><div><div class="internal-links"><a href="#FAZ" class="inactive">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="FAZ" class="newspaper">Frankfurter Allgemeine Zeitung</h2><div title="Ulla Hahn. Wir werden erwartet - Roman. Deutsche Verlags-Anstalt (DVA), München, 2017." class="book teaser-block"><h3><a href="/buch/ulla-hahn/wir-werden-erwartet.html">Ulla Hahn: <span>Wir werden erwartet. </span> <span>Roman</span></a></h3><a href="/buch/ulla-hahn/wir-werden-erwartet.html"><img src="/cdata/cover/2/49252.jpg" alt="Cover: Ulla Hahn. Wir werden erwartet - Roman. Deutsche Verlags-Anstalt (DVA), München, 2017." title="Cover: Ulla Hahn. Wir werden erwartet - Roman. Deutsche Verlags-Anstalt (DVA), München, 2017." class="cover" /></a><div class="subline"><small>Deutsche Verlags-Anstalt (DVA), München 2017<br /><span class="nobr">
              ISBN
              9783421047823, </span>Gebunden, 640
              Seiten,
            28,00
            EUR
            <br /></small></div><div class="paragraph">Die Welt steht Hilla Palm offen. Nach langem Suchen hat das Mädchen aus einfachem Hause endlich ihre Heimat gefunden: in der Literatur und Hugo, dem Mann, der Hilla mit all ihren bitteren Erfahrungen… </div></div><div title="Gerhard Streminger. Adam Smith - Wohlstand und Moral. Eine Biografie. C. H. Beck Verlag, München, 2017." class="book teaser-block"><h3><a href="/buch/gerhard-streminger/adam-smith.html">Gerhard Streminger: <span>Adam Smith. </span> <span>Wohlstand und Moral. Eine Biografie</span></a></h3><a href="/buch/gerhard-streminger/adam-smith.html"><img src="/cdata/cover/4/48614.jpg" alt="Cover: Gerhard Streminger. Adam Smith - Wohlstand und Moral. Eine Biografie. C. H. Beck Verlag, München, 2017." title="Cover: Gerhard Streminger. Adam Smith - Wohlstand und Moral. Eine Biografie. C. H. Beck Verlag, München, 2017." class="cover" /></a><div class="subline"><small>C. H. Beck Verlag, München 2017<br /><span class="nobr">
              ISBN
              9783406706592, </span>Gebunden, 254
              Seiten,
            24,95
            EUR
            <br /></small></div><div class="paragraph">Adam Smith war nicht nur der wichtigste Vordenker von Kapitalismus und Marktwirtschaft, sondern auch ihr erster grundlegender Kritiker. Das zeigt Gerhard Streminger in seiner aus den Quellen gearbeiteten… </div></div><div title="Levin Westermann. 3511 Zwetajewa. Matthes und Seitz Berlin, Berlin, 2017." class="book teaser-block"><h3><a href="/buch/levin-westermann/3511-zwetajewa.html">Levin Westermann: <span>3511 Zwetajewa. </span> </a></h3><a href="/buch/levin-westermann/3511-zwetajewa.html"><img src="/cdata/cover/5/48675.jpg" alt="Cover: Levin Westermann. 3511 Zwetajewa. Matthes und Seitz Berlin, Berlin, 2017." title="Cover: Levin Westermann. 3511 Zwetajewa. Matthes und Seitz Berlin, Berlin, 2017." class="cover" /></a><div class="subline"><small>Matthes und Seitz Berlin, Berlin 2017<br /><span class="nobr">
              ISBN
              9783957573803, </span>Gebunden, 91
              Seiten,
            18,00
            EUR
            <br /></small></div><div class="paragraph">Achilles rast mit 130 ohne Rücklicht und Rücksicht durch die Nacht. Der Krieg um Troja tobt noch immer. Während der attische Held, aus Zeitmangel ungeduscht und blutverschmiert, zwanzig Minuten nach Ende… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR" class="inactive">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="FR" class="newspaper">Frankfurter Rundschau</h2><div title="Ines Geipel. Tochter des Diktators - Roman. Klett-Cotta Verlag, Suttgart, 2017." class="book teaser-block"><h3><a href="/buch/ines-geipel/tochter-des-diktators.html">Ines Geipel: <span>Tochter des Diktators. </span> <span>Roman</span></a></h3><a href="/buch/ines-geipel/tochter-des-diktators.html"><img src="/cdata/cover/4/49254.jpg" alt="Cover: Ines Geipel. Tochter des Diktators - Roman. Klett-Cotta Verlag, Suttgart, 2017." title="Cover: Ines Geipel. Tochter des Diktators - Roman. Klett-Cotta Verlag, Suttgart, 2017." class="cover" /></a><div class="subline"><small>Klett-Cotta Verlag, Suttgart 2017<br /><span class="nobr">
              ISBN
              9783608983111, </span>Gebunden, 198
              Seiten,
            20,00
            EUR
            <br /></small></div><div class="paragraph">Ivano Matteoli, Sohn eines KP-Funktionärs, verlässt Anfang der sechziger Jahre sein toskanisches Heimatdorf gen Leningrad. Dort lernt er Bea kennen - Beate Ulbricht, das "erste Staatskind der DDR" und… </div></div><div title="Ottessa Moshfegh. Eileen - Roman. Liebeskind Verlagsbuchhandlung, München, 2017." class="book teaser-block"><h3><a href="/buch/ottessa-moshfegh/eileen.html">Ottessa Moshfegh: <span>Eileen. </span> <span>Roman</span></a></h3><a href="/buch/ottessa-moshfegh/eileen.html"><img src="/cdata/cover/3/49253.jpg" alt="Cover: Ottessa Moshfegh. Eileen - Roman. Liebeskind Verlagsbuchhandlung, München, 2017." title="Cover: Ottessa Moshfegh. Eileen - Roman. Liebeskind Verlagsbuchhandlung, München, 2017." class="cover" /></a><div class="subline"><small>Liebeskind Verlagsbuchhandlung, München 2017<br /><span class="nobr">
              ISBN
              9783954380817, </span>Gebunden, 336
              Seiten,
            22,00
            EUR
            <br /></small></div><div class="paragraph">Aus dem Amerikanischen von Caroline Burger. Eine Kleinstadt in Neuengland, Weihnachten 1964. Die vierundzwanzigjährige Eileen Dunlop hasst sich und die Welt. Sie muss für ihren paranoiden, alkoholkranken… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ" class="inactive">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="NZZ" class="newspaper">Neue Zürcher Zeitung</h2><div title="Richard Ford. Zwischen ihnen. Hanser Berlin, Berlin, 2017." class="book teaser-block"><h3><a href="/buch/richard-ford/zwischen-ihnen.html">Richard Ford: <span>Zwischen ihnen. </span> </a></h3><a href="/buch/richard-ford/zwischen-ihnen.html"><img src="/cdata/cover/8/49168.jpg" alt="Cover: Richard Ford. Zwischen ihnen. Hanser Berlin, Berlin, 2017." title="Cover: Richard Ford. Zwischen ihnen. Hanser Berlin, Berlin, 2017." class="cover" /></a><div class="subline"><small>Hanser Berlin, Berlin 2017<br /><span class="nobr">
              ISBN
              9783446256804, </span>Gebunden, 144
              Seiten,
            18,00
            EUR
            <br /></small></div><div class="paragraph">Aus dem Englischen von Frank Hei­bert. Mit siebzehn verliebt sich Edna Akin aus Arkansas in Parker Ford, einen Jungen vom Land mit den durchscheinend hellblauen Ford-Augen. Sie heiraten und beginnen ein… </div></div><div title="Thomas Lehr. Schlafende Sonne - Roman. Carl Hanser Verlag, München, 2017." class="book teaser-block"><h3><a href="/buch/thomas-lehr/schlafende-sonne.html">Thomas Lehr: <span>Schlafende Sonne. </span> <span>Roman</span></a></h3><a href="/buch/thomas-lehr/schlafende-sonne.html"><img src="/cdata/cover/7/49187.jpg" alt="Cover: Thomas Lehr. Schlafende Sonne - Roman. Carl Hanser Verlag, München, 2017." title="Cover: Thomas Lehr. Schlafende Sonne - Roman. Carl Hanser Verlag, München, 2017." class="cover" /></a><div class="subline"><small>Carl Hanser Verlag, München 2017<br /><span class="nobr">
              ISBN
              9783446256477, </span>Gebunden, 640
              Seiten,
            28,00
            EUR
            <br /></small></div><div class="paragraph">Rudolf Zacharias reist nach Berlin. Dort will der Dokumentarfilmer die Vernissage seiner früheren Studentin Milena Sonntag besuchen. Thomas Lehrs Roman spielt an einem Sommertag des Jahres 2011 - und… </div></div><div title="Pawel Salzman. Die Welpen - Roman. Matthes und Seitz Berlin, Berlin, 2016." class="book teaser-block"><h3><a href="/buch/pawel-salzman/die-welpen.html">Pawel Salzman: <span>Die Welpen. </span> <span>Roman</span></a></h3><a href="/buch/pawel-salzman/die-welpen.html"><img src="/cdata/cover/8/48468.jpg" alt="Cover: Pawel Salzman. Die Welpen - Roman. Matthes und Seitz Berlin, Berlin, 2016." title="Cover: Pawel Salzman. Die Welpen - Roman. Matthes und Seitz Berlin, Berlin, 2016." class="cover" /></a><div class="subline"><small>Matthes und Seitz Berlin, Berlin 2016<br /><span class="nobr">
              ISBN
              9783957573308, </span>Gebunden, 456
              Seiten,
            30,00
            EUR
            <br /></small></div><div class="paragraph">Aus dem Russischen von Christiane Körner. Mitarbeit: Oleg Jurjew. Das Leben der Menschen aus der Perspektive zweier junger Hunde: In überscharfen Szenen schildert "Die Welpen" das Russland der Bürger-… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ" class="inactive">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="SZ" class="newspaper">Süddeutsche Zeitung</h2><div title="Emmanuel Carrere. Ein russischer Roman. Matthes und Seitz Berlin, Berlin, 2017." class="book teaser-block"><h3><a href="/buch/emmanuel-carrere/ein-russischer-roman.html">Emmanuel Carrere: <span>Ein russischer Roman. </span> </a></h3><a href="/buch/emmanuel-carrere/ein-russischer-roman.html"><img src="/cdata/cover/7/48547.jpg" alt="Cover: Emmanuel Carrere. Ein russischer Roman. Matthes und Seitz Berlin, Berlin, 2017." title="Cover: Emmanuel Carrere. Ein russischer Roman. Matthes und Seitz Berlin, Berlin, 2017." class="cover" /></a><div class="subline"><small>Matthes und Seitz Berlin, Berlin 2017<br /><span class="nobr">
              ISBN
              9783957573636, </span>Gebunden, 282
              Seiten,
            22,00
            EUR
            <br /></small></div><div class="paragraph">Aus dem Französischen von Claudia Hamm. "Mein Leben war verfolgt von Wahnsinn und Horror. Die Bücher, die ich geschrieben hatte, sprachen von nichts anderem. Nach 'Der Widersacher' konnte ich nicht mehr.… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ" class="inactive">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="TAZ" class="newspaper">Die Tageszeitung</h2><div title="Jonas Hassen Khemiri. Alles, was ich nicht erinnere - Roman. Deutsche Verlags-Anstalt (DVA), München, 2017." class="book teaser-block"><h3><a href="/buch/jonas-hassen-khemiri/alles-was-ich-nicht-erinnere.html">Jonas Hassen Khemiri: <span>Alles, was ich nicht erinnere. </span> <span>Roman</span></a></h3><a href="/buch/jonas-hassen-khemiri/alles-was-ich-nicht-erinnere.html"><img src="/cdata/cover/5/49255.jpg" alt="Cover: Jonas Hassen Khemiri. Alles, was ich nicht erinnere - Roman. Deutsche Verlags-Anstalt (DVA), München, 2017." title="Cover: Jonas Hassen Khemiri. Alles, was ich nicht erinnere - Roman. Deutsche Verlags-Anstalt (DVA), München, 2017." class="cover" /></a><div class="subline"><small>Deutsche Verlags-Anstalt (DVA), München 2017<br /><span class="nobr">
              ISBN
              9783421047243, </span>Gebunden, 336
              Seiten,
            19,99
            EUR
            <br /></small></div><div class="paragraph">Welchen Preis zahlen wir, um nicht allein zu sein? Samuel hat so viele Gesichter, wie ihn Menschen kennen. Nun lebt er nur noch in der Erinnerung aller, und jeder erinnert sich anders an diesen schmächtigen… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT" class="inactive">WELT</a> | <a href="#ZEIT">ZEIT</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="WELT" class="newspaper">Die Welt</h2><div title="Martin Roth. Widerrede! - Eine Familie diskutiert über Populismus, Werte und politisches Engagement. Edition Evangelisches Gemeindeblatt, Stuttgart, 2017." class="book teaser-block"><h3><a href="/buch/martin-roth/widerrede.html">Martin Roth: <span>Widerrede!. </span> <span>Eine Familie diskutiert über Populismus, Werte und politisches Engagement</span></a></h3><a href="/buch/martin-roth/widerrede.html"><img src="/cdata/cover/6/49256.jpg" alt="Cover: Martin Roth. Widerrede! - Eine Familie diskutiert über Populismus, Werte und politisches Engagement. Edition Evangelisches Gemeindeblatt, Stuttgart, 2017." title="Cover: Martin Roth. Widerrede! - Eine Familie diskutiert über Populismus, Werte und politisches Engagement. Edition Evangelisches Gemeindeblatt, Stuttgart, 2017." class="cover" /></a><div class="subline"><small>Edition Evangelisches Gemeindeblatt, Stuttgart 2017<br /><span class="nobr">
              ISBN
              9783945369456, </span>Kartoniert, 96
              Seiten,
            9,95
            EUR
            <br /></small></div><div class="paragraph">Es ging ein Ruck durch Europa, als 2011 Stéphane Hessels Streitschrift "Empört euch!" erschien, eine Aufforderung der gesellschaftlichen Schläfrigkeit zu widerstehen und sich zu engagieren. Fünf Jahre… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT" class="inactive">ZEIT</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="ZEIT" class="newspaper">Die Zeit</h2><div class="book"><div class="paragraph">Heute leider keine Kritiken!</div></div></div></div></div><div class="box back-matter"><a class="related-previous" title="Königin der Dialektik" href="/buecherschau/2017-08-29.html">⊲ </a><a href="/buecherschau/2017-08-30.html?r=print" target="_blank" rel="nofollow">Drucken</a><span class="social-icons hidden-md hidden-sm hidden-xs"> | <a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="position:relative; top: 4px; margin: 0 4px;" /></a> | <a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="position:relative; top: 4px;  margin: 0 4px;" /></a>|<span style="position:relative; top: 4px;  margin: 0 4px;"><a data-share="google" style="text-decoration: none;"><img src="https://www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+" /></a></span></span><div class="c"><br /></div></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Bücherschauen</h4><div class="calendar"><span><b>2017</b><a href="/buecherschau/2017-01.html" title="Bücherschauen - Januar 2017">1</a><a href="/buecherschau/2017-02.html" title="Bücherschauen - Februar 2017">2</a><a href="/buecherschau/2017-03.html" title="Bücherschauen - März 2017">3</a><a href="/buecherschau/2017-04.html" title="Bücherschauen - April 2017">4</a><a href="/buecherschau/2017-05.html" title="Bücherschauen - Mai 2017">5</a><a href="/buecherschau/2017-06.html" title="Bücherschauen - Juni 2017">6</a><a href="/buecherschau/2017-07.html" title="Bücherschauen - Juli 2017">7</a><a href="/buecherschau/2017-08.html" class="red" title="Bücherschauen - August 2017">8</a><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2016</b><a href="/buecherschau/2016-01.html" title="Bücherschauen - Januar 2016">1</a><a href="/buecherschau/2016-02.html" title="Bücherschauen - Februar 2016">2</a><a href="/buecherschau/2016-03.html" title="Bücherschauen - März 2016">3</a><a href="/buecherschau/2016-04.html" title="Bücherschauen - April 2016">4</a><a href="/buecherschau/2016-05.html" title="Bücherschauen - Mai 2016">5</a><a href="/buecherschau/2016-06.html" title="Bücherschauen - Juni 2016">6</a><a href="/buecherschau/2016-07.html" title="Bücherschauen - Juli 2016">7</a><a href="/buecherschau/2016-08.html" title="Bücherschauen - August 2016">8</a><a href="/buecherschau/2016-09.html" title="Bücherschauen - September 2016">9</a><a href="/buecherschau/2016-10.html" title="Bücherschauen - Oktober 2016">10</a><a href="/buecherschau/2016-11.html" title="Bücherschauen - November 2016">11</a><a href="/buecherschau/2016-12.html" title="Bücherschauen - Dezember 2016">12</a></span></div><div class="c"><br /></div></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=116&amp;t=150413257401477695" type="text/javascript"><br /></script><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/9punkt/2017-08-30.html#comment-6106624521"><b>abhs</b> zu "9punkt vom 30.08.2017": </a><a href="/9punkt/2017-08-30.html#comment-6106624521" class="text-link">Patrick Bahners fällt zunehmend mit verstörenden Wortmeldungen auf. Nachdem er unlängst… </a></li><li title=""><a href="/9punkt/2017-08-29.html#comment-6104761725"><b>Dieter Kief</b> zu "9punkt vom 29.08.2017": </a><a href="/9punkt/2017-08-29.html#comment-6104761725" class="text-link">Die FAZ hat heute eine gute Liste islamischer ReformtheologInnen. Der Perlentaucher… </a></li><li title=""><a href="/9punkt/2017-08-25.html#comment-6094743085"><b>Dieter Kief</b> zu "9punkt vom 25.08.2017": </a><a href="/9punkt/2017-08-25.html#comment-6094743085" class="text-link">Raquel Rul reagiert lt. Tagesspiegel genau gleich auf die Untaten ihrer islamischen… </a></li></ul></div></div><div class="ad rechter-rand-1" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><div><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x600_1', [[300, 600], [160, 600], [300, 250]]).display();
    </script></div></div><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><a class="rubrik" href="/stichwort/2017-08-30.html">Stichwörter des Tages</a><ul><li title="Stichwort Techno"><a href="/stichwort/techno.html">Techno</a></li><li title="Stichwort 60er"><a href="/stichwort/60er.html">60er</a></li><li title="Stichwort Avantgarde"><a href="/stichwort/avantgarde.html">Avantgarde</a></li><li title="Stichwort Barcelona"><a href="/stichwort/barcelona.html">Barcelona</a></li><li title="Stichwort Charles Baudelaire"><a href="/stichwort/baudelaire-charles.html">Charles Baudelaire</a></li><li title="Stichwort Friedrich Cerha"><a href="/stichwort/cerha-friedrich.html">Friedrich Cerha</a></li><li title="Stichwort Daniel Drezner"><a href="/stichwort/drezner-daniel.html">Daniel Drezner</a></li><li title="Stichwort Evangelische Kirche in Deutschland"><a href="/stichwort/evangelische-kirche-in-deutschland.html">Evangelische Kirche in Deutschland</a></li><li title="Stichwort Tristan Garcia"><a href="/stichwort/garcia-tristan.html">Tristan Garcia</a></li><li title="Stichwort Gartenbrücke"><a href="/stichwort/gartenbruecke.html">Gartenbrücke</a></li><li title="Stichwort Haute Cuisine"><a href="/stichwort/haute-cuisine.html">Haute Cuisine</a></li><li title="Stichwort Holocaust-Vergleiche"><a href="/stichwort/holocaust-vergleiche.html">Holocaust-Vergleiche</a></li><li title="Stichwort Charly Hübner"><a href="/stichwort/huebner-charly.html">Charly Hübner</a></li><li title="Stichwort Intellektuelle"><a href="/stichwort/intellektuelle.html">Intellektuelle</a></li><li title="Stichwort Intensität"><a href="/stichwort/intensitaet.html">Intensität</a></li><li title="Stichwort Boris Johnson"><a href="/stichwort/johnson-boris.html">Boris Johnson</a></li><li title="Stichwort Anne de Keersmaeker"><a href="/stichwort/keersmaeker-anne-de.html">Anne de Keersmaeker</a></li><li title="Stichwort Wolfgang Knöbl"><a href="/stichwort/knoebl-wolfgang.html">Wolfgang Knöbl</a></li><li title="Stichwort Kulturrevolution"><a href="/stichwort/kulturrevolution.html">Kulturrevolution</a></li><li title="Stichwort Lcd Soundsystem"><a href="/stichwort/lcd-soundsystem.html">Lcd Soundsystem</a></li><li title="Stichwort Lucerne Festival"><a href="/stichwort/lucerne-festival.html">Lucerne Festival</a></li><li title="Stichwort Lyrik"><a href="/stichwort/lyrik.html">Lyrik</a></li><li title="Stichwort Massentourismus"><a href="/stichwort/massentourismus.html">Massentourismus</a></li><li title="Stichwort Panama Papers"><a href="/stichwort/panama-papers.html">Panama Papers</a></li><li title="Stichwort Plattformkonzerne"><a href="/stichwort/plattformkonzerne.html">Plattformkonzerne</a></li><li title="Stichwort Plattformökonomie"><a href="/stichwort/plattformoekonomie.html">Plattformökonomie</a></li><li title="Stichwort Poesie"><a href="/stichwort/poesie.html">Poesie</a></li><li title="Stichwort Populismus"><a href="/stichwort/populismus.html">Populismus</a></li><li title="Stichwort Sven Regener"><a href="/stichwort/regener-sven.html">Sven Regener</a></li><li title="Stichwort Theater in Kuba"><a href="/stichwort/theater-in-kuba.html">Theater in Kuba</a></li><li title="Stichwort Wikileaks"><a href="/stichwort/wikileaks.html">Wikileaks</a></li><li title="Stichwort Ästhetik der Moderne"><a href="/stichwort/aesthetik-der-moderne.html">Ästhetik der Moderne</a></li><li title="Stichwort Öffentlich-Rechtliche Sender"><a href="/stichwort/oeffentlich-rechtliche-sender.html">Öffentlich-Rechtliche Sender</a></li></ul></div></div></div><div class="box"><div class="twitterbox"><script type="text/javascript">
          window.setTimeout(function(){
          
          $(".twitter-timeline").contents().find(".e-entry-title").css("font-size","11px");
          $(".twitter-timeline").contents().find(".tweet").css("font-size","11px;");
          }, 2000);
        </script><div class="twitterbox-head"><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Anzeige</a><h2>Twitterfeed der Verlage</h2></div><div class="twitterbox-body" style="height:187px;"><a data-tweet-limit="5" width="300" lang="de" data-link-color="#b740c2" data-chrome="noborders nofooter noheader" class="twitter-timeline" href="https://twitter.com/perlentaucher00/schaufenster" data-widget-id="361844069904834560" xml:lang="de">Tweets
            von @perlentaucher00/schaufenster
          </a><script type="text/javascript">!function(d,s,id){var
            js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
          </script></div><div class="twitterbox-foot"><a class="twitterbox-foot-logo" href="https://twitter.com/perlentaucher00/schaufenster"><img src="/static/img/twitter-bird-dark-bgs-30x.png" /></a><a href="https://twitter.com/perlentaucher00/schaufenster" class="twitterbox-foot-claim">Join the Conversation</a></div></div></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><div><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div><div class="box static-box"><a target="_blank" rel="nofollow" title="lit21.de - Das literarische Metablog" href="https://lit21.de"><img src="/static/img/lit21-logo.png" alt="Logo - Lit21 - Das literarische Metablog" /></a></div><div class="static-box"><div class="box">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher Lesetipps</div>
		<div class="paragraph">Bücherlisten zu aktuellen Themen</div>
		<ul>
			<li><a href="/archive/ar/59/"><b>Tipps aus den
						Perlentaucher-Bücherbriefen</b></a></li>
                         <li><a href="/buchKSL/865_buecher-zum-martin-luther-jahr-2017.html"><b>Bücher zum Luther-Jahr 2017</b></a></li>

			<li><a href="/buchKSL/864_deutsche-romane-2017.html">Deutsche
					Romane 2017</a></li>
                        <li><a href="/buchKSL/858_Stichwort_Populismus.html"><B>Stichwort Populismus</B></a></li>
			<li><a href="/buchKSL/867_krimis-aktuell-2017.html">Krimis
					aktuell 2017</a></li>
			
                        <li><a href="/buchKSL/866_stichwort-litauen.html">Buchmessengastland Litauern, Leipzig 2017</a></li>
                         <li><a href="/buchKSL/841_Fotobuecher_2013_bis_2016.html">Aktuelle
					Fotobücher</a></li>
			<li><a href="/buchKSL/353_Stichwort_Geheimdienste.html">Geheimdienste</a></li>
			
			<li><a href="/buchKSL/753_Netzpolitik_Digitale_Medien_und_Datenschutz.html">Digitale
					Medien, Datenschutz und Netzkontrolle</a></li>



		</ul>
	</div>
</div></div><div class="box sponsored-link"><div class="cover_list"><h4 style="text-transform:none;">BuchLink</h4><div class="teaser-block"><i>In <a href="">
                Kooperation
              </a> mit den Verlagen: </i>Hier können Verlage <b>Leseprobenlinks</b>
            zu Büchern präsentieren, die gerade besprochen wurden.
          </div><article class="teaser-block"><a href="/buch/werner-busch/das-unklassische-bild.html" target="_blank"><img src="/cdata/cover/6/32306.jpg" alt="Cover: Werner Busch. Das unklassische Bild - Von Tizian bis Constable und Turner. C. H. Beck Verlag, München, 2009." style="float:left; margin: 0 10px 10px 0px" /></a><a href="/buch/werner-busch/das-unklassische-bild.html" target="_blank">Werner Busch: Das unklassische Bild</a><br />Mit 134 Farb- u. S/W-Abbildungen. Seit der Renaissance und bis ins 19. Jahrhundert beanspruchte das sogenannte klassische Bild seine Vorrangstellung. Es sollte Ideen zum Ausdruck bringen, die letztlich… </article><article class="teaser-block"><a href="/buch/stephan-guenzel/egoshooter.html" target="_blank"><img src="/cdata/cover/0/39500.jpg" alt="Cover: Stephan Günzel. Egoshooter - Das Raumbild des Computerspiels. Campus Verlag, Frankfurt am Main, 2012." style="float:right!important; margin: 0 10px 0px 10px" /></a><a href="/buch/stephan-guenzel/egoshooter.html" target="_blank">Stephan Günzel: Egoshooter</a><br />Mit 300 farbigen Abbildungen. Computerspiele haben eine eigene digitale Ästhetik, die im Spiel eine ganz eigene Raum- und Bilderfahrung ermöglicht. Diese spezifische Erfahrung und damit der mediale, raumbildliche… </article><a href="/buchLink/aktuell.html"><b>Alle BuchLink-Leseproben</b></a></div></div><div class="static-box"><div class="box">
	<div class="teaser-block">
		<div class="box-letter-index">
			<div class="rubrik">Archiv: Buchautoren</div>
			<ul>
				<li><a href="/autoren/A.html">a</a></li>
				<li><a href="/autoren/B.html">b</a></li>
				<li><a href="/autoren/C.html">c</a></li>
				<li><a href="/autoren/D.html">d</a></li>
				<li><a href="/autoren/E.html">e</a></li>
				<li><a href="/autoren/F.html">f</a></li>
				<li><a href="/autoren/G.html">g</a></li>
				<li><a href="/autoren/H.html">h</a></li>
				<li><a href="/autoren/I.html">i</a></li>
				<li><a href="/autoren/J.html">j</a></li>
				<li><a href="/autoren/K.html">k</a></li>
				<li><a href="/autoren/L.html">l</a></li>
				<li><a href="/autoren/M.html">m</a></li>
				<li><a href="/autoren/N.html">n</a></li>
				<li><a href="/autoren/O.html">o</a></li>
				<li><a href="/autoren/P.html">p</a></li>
				<li><a href="/autoren/Q.html">q</a></li>
				<li><a href="/autoren/R.html">r</a></li>
				<li><a href="/autoren/S.html">s</a></li>
				<li><a href="/autoren/T.html">t</a></li>
				<li><a href="/autoren/U.html">u</a></li>
				<li><a href="/autoren/V.html">v</a></li>
				<li><a href="/autoren/W.html">w</a></li>
				<li><a href="/autoren/X.html">x</a></li>
				<li><a href="/autoren/Y.html">y</a></li>
				<li><a href="/autoren/Z.html">z</a></li>
			</ul>
		</div>
	</div>
</div></div></aside></div><div class="c"><br /></div><div class="footer-books"><h4>Beliebte Bücher</h4><div class="teaser-block" title="Heinrich August Winkler. Zerbricht der Westen? - Über die gegenwärtige Krise in Europa und Amerika. C. H. Beck Verlag, München, 2017."><a href="/buch/heinrich-august-winkler/zerbricht-der-westen.html"><img src="/cdata/cover/1/49241.jpg" alt="Cover: Heinrich August Winkler. Zerbricht der Westen? - Über die gegenwärtige Krise in Europa und Amerika. C. H. Beck Verlag, München, 2017." /></a><a href="/buch/heinrich-august-winkler/zerbricht-der-westen.html">Heinrich August Winkler: Zerbricht der Westen?</a><br />Der Westen steckt in seiner schwersten Krise. Heinrich August Winkler analysiert die Ursachen und erklärt die Zusammenhänge. Zerbricht der Westen? Finanzkrise, Flüchtlingsströme,… </div><div class="teaser-block" title="Virginie Despentes. Das Leben des Vernon Subutex - Roman. Kiepenheuer und Witsch Verlag, Köln, 2017."><a href="/buch/virginie-despentes/das-leben-des-vernon-subutex.html"><img src="/cdata/cover/0/49180.jpg" alt="Cover: Virginie Despentes. Das Leben des Vernon Subutex - Roman. Kiepenheuer und Witsch Verlag, Köln, 2017." /></a><a href="/buch/virginie-despentes/das-leben-des-vernon-subutex.html">Virginie Despentes: Das Leben des Vernon Subutex</a><br />Aus dem Französischen von Claudia Steinitz. Die Geschichte von Vernon Subutex und seinem rasanten sozialen Abstieg. Mit seinem Plattenladen hat er Pleite gemacht, und als… </div><div class="teaser-block" title="Elena Ferrante. Die Geschichte der getrennten Wege - Band 3 der Neapolitanischen Saga. Erwachsenenjahre. Suhrkamp Verlag, Berlin, 2017."><a href="/buch/elena-ferrante/die-geschichte-der-getrennten-wege-band-3.html"><img src="/cdata/cover/5/49215.jpg" alt="Cover: Elena Ferrante. Die Geschichte der getrennten Wege - Band 3 der Neapolitanischen Saga. Erwachsenenjahre. Suhrkamp Verlag, Berlin, 2017." /></a><a href="/buch/elena-ferrante/die-geschichte-der-getrennten-wege-band-3.html">Elena Ferrante: Die Geschichte der getrennten Wege</a><br />Aus dem Italienischen von Karin Krieger. Es sind die turbulenten siebziger Jahre und die beiden inzwischen erwachsene Frauen. Lila ist Mutter geworden und hat sich befreit… </div><div class="teaser-block" title="Maren Wurster. Das Fell - Roman. Hanser Berlin, Berlin, 2017."><a href="/buch/maren-wurster/das-fell.html"><img src="/cdata/cover/3/49243.jpg" alt="Cover: Maren Wurster. Das Fell - Roman. Hanser Berlin, Berlin, 2017." /></a><a href="/buch/maren-wurster/das-fell.html">Maren Wurster: Das Fell</a><br />Vic freut sich auf die Reise mit Karl, ein paar Tage raus aus der Stadt, nur sie beide. Doch dann fährt Karl mit seiner Ex-Freundin und der gemeinsamen Tochter an die Ostsee… </div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/2_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_Film-Fernsehen.html">Film &amp; Fernsehen</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a>
        |
        <br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/13_Service-fuer-Leser.html">Service für Leser</a>
        |
        <a href="/teaserliste/14_Service-fuer-Kunden.html">Service für Kunden</a>
        |
        <a href="/autoren/">Autoren</a>
        |
        <a href="/teaserliste/8_Aktuell.html">Aktuell</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/mein/newsletter">Newsletter</a>
        |
        <a href="/nsuche/">Suche</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung.html">Datenschutz</a></div></footer></div></div><script type="text/javascript" src="/static/js/core.2017-08-09-t11-44-20z.js"></script><script type="text/javascript">
      if(adblockerIsEnabled){
      
        $('<img>',{
          src: '/static/user/count.php?reached_here=1'
        }).appendTo('body');
      }
    </script><script type="text/javascript">if(Number('')){
       if(adblockerIsEnabled){
        pt.display_adblocker_nagging();
       }else{
        
       }
       }
      </script></body></html>