<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Biografien über Georg Philipp Telemann und Carl Schmitt. Und Walter Benjamin im Bilderbuch. - Bücherschau des Tages vom 23.06.2017 - Perlentaucher</title><meta name="title" content="Biografien über Georg Philipp Telemann und Carl Schmitt. Und Walter Benjamin im Bilderbuch. - Bücherschau des Tages vom 23.06.2017 - Perlentaucher" /><meta name="description" content="Notizen zu den Buchkritiken des Tages aus FAZ, FR, NZZ, SZ, taz, Zeit und Welt. Täglich ab 14 Uhr." /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/buecherschau/2017-06-23.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2017-06-14-t18-09-08z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="alternate" type="application/rss+xml" title="Perlentaucher - RSS" href="https://www.perlentaucher.de/index.rss" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8825782-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
  ga('require', 'socialWidgetTracker');
  ga('require', 'outboundLinkTracker');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><script type="text/javascript" src="/static/js/jquery.js"></script></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/logo.gif" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2">
    
  </div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-newsletter"><form id="pt-newsletter-subscribe-quick-widget" action="/mein/newsletter/subscribe/new" method="POST"><fieldset><div class="input-group"><input type="email" required="required" name="email" value="" placeholder="Newsletter abonnieren" class="form-control input-xs" /><span class="input-group-btn"><button type="submit" title="Newsletter abonnieren" class="btn btn-default btn-xs" style="">
                        ok
                      </button></span></div></fieldset></form></div><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" href="http://www.twitter.com/perlentaucher00" style="text-decoration:none;"><img src="/static/img/twitter-small.png" alt="Folgen Sie uns auf Twitter" title="Folgen Sie uns auf Twitter" style="position: relative; top: 4px" /></a><a rel="nofollow" href="https://www.facebook.com/pages/Perlentaucher/148688561842109" style="text-decoration:none;"><img src="/static/img/facebook-small.gif" title="Folgen Sie uns auf Facebook" alt="Folgen Sie uns auf Facebook" style="position: relative; top: 4px" /></a><a href="/rss-feeds/rss-feeds-von-perlentaucher-de.html" title="Folgen Sie uns per RSS"><img style="position: relative; top: 4px;" src="/static/img/rss-16x.jpg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 23.06.2017, 14.50 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="navi"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html" class="active">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter">Newsletter</a></li><li><a href="/shop/">Shop</a></li></ul></div><div class="subnavi"><div class="bc"><a href="/teaserliste/2_Buecher.html">Bücher</a><span>&gt;</span><a href="/teaserliste/5_Buecherschauen.html">Bücherschauen</a><span>&gt;</span><a href="/buecherschau/aktuell_liste.html" class="active">Bücherschau des Tages</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=123&amp;l=20&amp;t=149823064757239924" type="text/javascript"><br /></script><div class="layout-111"><aside id="col_left"><div id="integrated-search-input"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input id="integrated-search-input-field" name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.png') no-repeat center;"><br /></button></span></div></fieldset></form><div class="hidden-md hidden-sm hidden-xs"><div class="c" style="height: 2px;"></div><a href="/suche" style="padding-left: 7px;" class="f_left">Erweiterte
            Büchersuche
          </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=73&amp;t=149823064757239924" type="text/javascript"><br /></script><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=115&amp;t=149823064757239924" type="text/javascript"><br /></script><div class="static-box"><div class="box">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="https://www.perlentaucher.de/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-buecherschau"><div class="front-matter"><div class="tools"><ul><li><a target="_blank" href="/buecherschau/2017-06-23.html?r=print" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a><a data-share="google" style="text-decoration: none;"><img src="https://www.gstatic.com/images/icons/gplus-16.png" title="Share on Google+" alt="Share on Google+" /></a></span></li></ul></div><h4>Bücherschau des Tages</h4><h2 class="red">Das verlorene Kind des Drachens</h2><h5>Notizen zu den Buchkritiken des Tages aus FAZ, FR, NZZ, SZ, taz, Zeit und Welt. Täglich ab 14 Uhr.</h5><div class="teaser-text paragraph"><span class="date"><b>23.06.2017. </b>Als Gleichnis und aktuelle Fluchtgeschichte in einem liest die <i>SZ</i> <b>Pei-Yu Changs</b> Bilderbuch "Der geheimnisvolle Koffer von Herrn Benjamin". Sehr empfehlen kann sie auch die Lyrik und Prosa von <b>Yoko Tawada</b> sowie <b>Reinhard Mehrings</b> Biografie über <b>Carl Schmitt</b>. Die <i>NZZ</i> erkennt in <b>Hanne Orstavik</b> eine Vorläuferin von Knausgard, Espedal und Co. Und die <i>FAZ</i> freut sich über <b>Siegbert Rampes </b>Biografie "<b>Georg Philipp Telemann</b> und seine Zeit".</span></div><div class="c"><br /></div></div><div class="box content-matter"><div><div class="internal-links"><a href="#FAZ" class="inactive">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="FAZ" class="newspaper">Frankfurter Allgemeine Zeitung</h2><div title="Siegbert Rampe. Georg Philipp Telemann und seine Zeit. Laaber Verlag, Laaber, 2017." class="book teaser-block"><h3><a href="/buch/siegbert-rampe/georg-philipp-telemann-und-seine-zeit.html">Siegbert Rampe: <span>Georg Philipp Telemann und seine Zeit. </span> </a></h3><a href="/buch/siegbert-rampe/georg-philipp-telemann-und-seine-zeit.html"><img src="/cdata/cover/4/48864.jpg" alt="Cover: Siegbert Rampe. Georg Philipp Telemann und seine Zeit. Laaber Verlag, Laaber, 2017." title="Cover: Siegbert Rampe. Georg Philipp Telemann und seine Zeit. Laaber Verlag, Laaber, 2017." class="cover" /></a><div class="subline"><small>Laaber Verlag, Laaber 2017<br /><span class="nobr">
              ISBN
              9783890078397, </span>Gebunden, 567
              Seiten,
            44,80
            EUR
            <br /></small></div><div class="paragraph">Trotz oder gerade wegen seines immensen Œuvres ist Georg Philipp Telemann immer noch einer der großen Unbekannten der Barockmusik. An eine Gesamtdarstellung seines Lebens und Schaffens hat sich bis zum… </div></div><div title="Daniel-Pascal Zorn. Logik für Demokraten - Eine Anleitung. Klett-Cotta Verlag, Suttgart, 2017." class="book teaser-block"><h3><a href="/buch/daniel-pascal-zorn/logik-fuer-demokraten.html">Daniel-Pascal Zorn: <span>Logik für Demokraten. </span> <span>Eine Anleitung</span></a></h3><a href="/buch/daniel-pascal-zorn/logik-fuer-demokraten.html"><img src="/cdata/cover/3/48773.jpg" alt="Cover: Daniel-Pascal Zorn. Logik für Demokraten - Eine Anleitung. Klett-Cotta Verlag, Suttgart, 2017." title="Cover: Daniel-Pascal Zorn. Logik für Demokraten - Eine Anleitung. Klett-Cotta Verlag, Suttgart, 2017." class="cover" /></a><div class="subline"><small>Klett-Cotta Verlag, Suttgart 2017<br /><span class="nobr">
              ISBN
              9783608960969, </span>Gebunden, 314
              Seiten,
            20,00
            EUR
            <br /></small></div><div class="paragraph">Demokratisches Handeln und Denken hat nur Bedeutung, wenn es immer wieder eingeübt wird. Es gibt dem Leser die Denkwerkzeuge an die Hand, um sich den Gegnern und Feinden demokratischen Denkens entgegenzustellen. Zorns… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR" class="inactive">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="FR" class="newspaper">Frankfurter Rundschau</h2><div class="book"><div class="paragraph">Heute leider keine Kritiken!</div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ" class="inactive">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="NZZ" class="newspaper">Neue Zürcher Zeitung</h2><div title="Reinhard Meier. Lew Kopelew - Humanist und Weltbürger. Theiss Verlag, Darmstadt, 2017." class="book teaser-block"><h3><a href="/buch/reinhard-meier/lew-kopelew.html">Reinhard Meier: <span>Lew Kopelew. </span> <span>Humanist und Weltbürger</span></a></h3><a href="/buch/reinhard-meier/lew-kopelew.html"><img src="/cdata/cover/7/48867.jpg" alt="Cover: Reinhard Meier. Lew Kopelew - Humanist und Weltbürger. Theiss Verlag, Darmstadt, 2017." title="Cover: Reinhard Meier. Lew Kopelew - Humanist und Weltbürger. Theiss Verlag, Darmstadt, 2017." class="cover" /></a><div class="subline"><small>Theiss Verlag, Darmstadt 2017<br /><span class="nobr">
              ISBN
              9783806234886, </span>Gebunden, 304
              Seiten,
            29,95
            EUR
            <br /></small></div><div class="paragraph">Mit einem Vorwort von Fritz Pleitgen. Im vorrevolutionären Kiew 1912 geboren und 1997 in Köln gestorben, war Lew Kopelew einer der grossen Brückenbauer zwischen der russischen und der deutschen Kultur.… </div></div><div title="Hanne Orstavik. Liebe - Roman. Karl Rauch Verlag, Düsseldorf, 2017." class="book teaser-block"><h3><a href="/buch/hanne-orstavik/liebe.html">Hanne Orstavik: <span>Liebe. </span> <span>Roman</span></a></h3><a href="/buch/hanne-orstavik/liebe.html"><img src="/cdata/cover/8/48868.jpg" alt="Cover: Hanne Orstavik. Liebe - Roman. Karl Rauch Verlag, Düsseldorf, 2017." title="Cover: Hanne Orstavik. Liebe - Roman. Karl Rauch Verlag, Düsseldorf, 2017." class="cover" /></a><div class="subline"><small>Karl Rauch Verlag, Düsseldorf 2017<br /><span class="nobr">
              ISBN
              9783792002506, </span>Gebunden, 120
              Seiten,
            18,00
            EUR
            <br /></small></div><div class="paragraph">Aus dem Norwegischen von Irina Hron. Jon ist mit seiner Mutter Vibeke in eine nordnorwegische Kleinstadt gezogen. Sein neunter Geburtstag steht am nächsten Tag bevor. Als Leser folgen wir den beiden durch… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ" class="inactive">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="SZ" class="newspaper">Süddeutsche Zeitung</h2><div title="Gilles Bachelet. Hinter den Kulissen - (ab 6 Jahre). Jacoby und Stuart, Berlin, 2017." class="book teaser-block"><h3><a href="/buch/gilles-bachelet/hinter-den-kulissen.html">Gilles Bachelet: <span>Hinter den Kulissen. </span> <span>(ab 6 Jahre)</span></a></h3><a href="/buch/gilles-bachelet/hinter-den-kulissen.html"><img src="/cdata/cover/5/48865.jpg" alt="Cover: Gilles Bachelet. Hinter den Kulissen - (ab 6 Jahre). Jacoby und Stuart, Berlin, 2017." title="Cover: Gilles Bachelet. Hinter den Kulissen - (ab 6 Jahre). Jacoby und Stuart, Berlin, 2017." class="cover" /></a><div class="subline"><small>Jacoby und Stuart, Berlin 2017<br /><span class="nobr">
              ISBN
              9783946593195, </span>Gebunden, 48
              Seiten,
            13,00
            EUR
            <br /></small></div><div class="paragraph">Aus dem Französischen von Edmund Jacoby. Das geheime Leben unserer Lieblinge. Was machen der Grüffelo, Pinocchio oder die Kleine Raupe Nimmersatt, wenn sie gerade nicht auf der Bühne stehen? Wo finden… </div></div><div title="Pei-Yu Chang. Der geheimnisvolle Koffer von Herrn Benjamin - (ab 6 Jahre). NordSüd Verlag, Zürich, 2017." class="book teaser-block"><h3><a href="/buch/pei-yu-chang/der-geheimnisvolle-koffer-von-herrn-benjamin.html">Pei-Yu Chang: <span>Der geheimnisvolle Koffer von Herrn Benjamin. </span> <span>(ab 6 Jahre)</span></a></h3><a href="/buch/pei-yu-chang/der-geheimnisvolle-koffer-von-herrn-benjamin.html"><img src="/cdata/cover/2/48862.jpg" alt="Cover: Pei-Yu Chang. Der geheimnisvolle Koffer von Herrn Benjamin - (ab 6 Jahre). NordSüd Verlag, Zürich, 2017." title="Cover: Pei-Yu Chang. Der geheimnisvolle Koffer von Herrn Benjamin - (ab 6 Jahre). NordSüd Verlag, Zürich, 2017." class="cover" /></a><div class="subline"><small>NordSüd Verlag, Zürich 2017<br /><span class="nobr">
              ISBN
              9783314103827, </span>Gebunden, 48
              Seiten,
            18,00
            EUR
            <br /></small></div><div class="paragraph">Herr Benjamin ist ein Philosoph mit ungewöhnlichen Ideen. Doch eines Tages entscheidet man in seinem Land, dass ungewöhnliche Ideen nicht erwünscht sind. Er muss fliehen und nimmt einen schweren Koffer… </div></div><div title="Maria Jönsson. Schnulleralarm - (ab 3 Jahre). Carl Hanser Verlag, München, 2017." class="book teaser-block"><h3><a href="/buch/maria-joensson/schnulleralarm.html">Maria Jönsson: <span>Schnulleralarm. </span> <span>(ab 3 Jahre)</span></a></h3><a href="/buch/maria-joensson/schnulleralarm.html"><img src="/cdata/cover/9/48869.jpg" alt="Cover: Maria Jönsson. Schnulleralarm - (ab 3 Jahre). Carl Hanser Verlag, München, 2017." title="Cover: Maria Jönsson. Schnulleralarm - (ab 3 Jahre). Carl Hanser Verlag, München, 2017." class="cover" /></a><div class="subline"><small>Carl Hanser Verlag, München 2017<br /><span class="nobr">
              ISBN
              9783446255388, </span>Gebunden, 30
              Seiten,
            12,00
            EUR
            <br /></small></div><div class="paragraph">"Schmatz, schmatz" - das ist der kleine Wolf Valdemar, für den es nichts Schöneres gibt, als an seinem Schnuller zu nuckeln. Doch mit einem Mal findet Papa, dass Valdemar keinen Schnuller mehr braucht.… </div></div><div title="Reinhard Mehring. Carl Schmitt: Denker im Widerstreit - Werk - Wirkung - Aktualität. Karl Alber Verlag, Freiburg i.Br., 2017." class="book teaser-block"><h3><a href="/buch/reinhard-mehring/carl-schmitt-denker-im-widerstreit.html">Reinhard Mehring: <span>Carl Schmitt: Denker im Widerstreit. </span> <span>Werk - Wirkung - Aktualität</span></a></h3><a href="/buch/reinhard-mehring/carl-schmitt-denker-im-widerstreit.html"><img src="/cdata/cover/1/48861.jpg" alt="Cover: Reinhard Mehring. Carl Schmitt: Denker im Widerstreit - Werk - Wirkung - Aktualität. Karl Alber Verlag, Freiburg i.Br., 2017." title="Cover: Reinhard Mehring. Carl Schmitt: Denker im Widerstreit - Werk - Wirkung - Aktualität. Karl Alber Verlag, Freiburg i.Br., 2017." class="cover" /></a><div class="subline"><small>Karl Alber Verlag, Freiburg i.Br. 2017<br /><span class="nobr">
              ISBN
              9783495488973, </span>Gebunden, 416
              Seiten,
            39,00
            EUR
            <br /></small></div><div class="paragraph">Carl Schmitt (1888-1985) ist als Theoretiker des Ausnahmezustands heute wieder ein Autor der Stunde: Kein anderer Jurist des 20. Jahrhunderts analysierte die Erosionen und Transformationen liberaldemokratischer… </div></div><div title="Yoko Tawada. Akzentfrei - Literarische Essays. konkursbuchverlag, Tübingen, 2016." class="book teaser-block"><h3><a href="/buch/yoko-tawada/akzentfrei.html">Yoko Tawada: <span>Akzentfrei. </span> <span>Literarische Essays</span></a></h3><a href="/buch/yoko-tawada/akzentfrei.html"><img src="/cdata/cover/6/47636.jpg" alt="Cover: Yoko Tawada. Akzentfrei - Literarische Essays. konkursbuchverlag, Tübingen, 2016." title="Cover: Yoko Tawada. Akzentfrei - Literarische Essays. konkursbuchverlag, Tübingen, 2016." class="cover" /></a><div class="subline"><small>konkursbuchverlag, Tübingen 2016<br /><span class="nobr">
              ISBN
              9783887695576, </span>Taschenbuch, 160
              Seiten,
            12,00
            EUR
            <br /></small></div><div class="paragraph">Das Aufeinandertreffen verschiedener Kulturen, Alltagserfahrungen der kleinen Missverständnisse, sprachliche Verwirrungen, und die Begegnung mit "kleinen" Dingen aus dem Alltag eines "neuen Landes" wie… </div></div><div title="Yoko Tawada. Ein Balkonplatz für flüchtige Abende. konkursbuchverlag, Tübingen, 2016." class="book teaser-block"><h3><a href="/buch/yoko-tawada/ein-balkonplatz-fuer-fluechtige-abende.html">Yoko Tawada: <span>Ein Balkonplatz für flüchtige Abende. </span> </a></h3><a href="/buch/yoko-tawada/ein-balkonplatz-fuer-fluechtige-abende.html"><img src="/cdata/cover/3/48863.jpg" alt="Cover: Yoko Tawada. Ein Balkonplatz für flüchtige Abende. konkursbuchverlag, Tübingen, 2016." title="Cover: Yoko Tawada. Ein Balkonplatz für flüchtige Abende. konkursbuchverlag, Tübingen, 2016." class="cover" /></a><div class="subline"><small>konkursbuchverlag, Tübingen 2016<br /><span class="nobr">
              ISBN
              9783887695552, </span>Taschenbuch, 120
              Seiten,
            12,00
            EUR
            <br /></small></div><div class="paragraph">Yoko Tawada erzählt von einer "Loreley", die sich im Fluss irrt und an der Elbe landet, in Hamburg in den 80er Jahren. Die Identitäten der Figuren in diesem Text sind fließend, zwischen Mann und Frau,… </div></div><div title="Antonie Schneider / Julie Völk. Ist Ida da? - (ab 3 Jahre). Mixtvision Verlag, München, 2017." class="book teaser-block"><h3><a href="/buch/antonie-schneider-julie-voelk/ist-ida-da.html">Antonie Schneider/Julie Völk: <span>Ist Ida da?. </span> <span>(ab 3 Jahre)</span></a></h3><a href="/buch/antonie-schneider-julie-voelk/ist-ida-da.html"><img src="/cdata/cover/6/48866.jpg" alt="Cover: Antonie Schneider / Julie Völk. Ist Ida da? - (ab 3 Jahre). Mixtvision Verlag, München, 2017." title="Cover: Antonie Schneider / Julie Völk. Ist Ida da? - (ab 3 Jahre). Mixtvision Verlag, München, 2017." class="cover" /></a><div class="subline"><small>Mixtvision Verlag, München 2017<br /><span class="nobr">
              ISBN
              9783958540736, </span>Gebunden, 32
              Seiten,
            14,90
            EUR
            <br /></small></div><div class="paragraph">Ida ist nicht da. Sie ist nicht mit ihren anderen Freunden im Garten. Jetzt müssen alle auf Ida warten, aber wann kommt sie denn. Als Otto, der betropfte Postbote, einen Brief von Ida bringt, wissen sie… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ" class="inactive">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="TAZ" class="newspaper">Die Tageszeitung</h2><div class="book"><div class="paragraph">Heute leider keine Kritiken!</div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT" class="inactive">WELT</a> | <a href="#ZEIT">ZEIT</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="WELT" class="newspaper">Die Welt</h2><div class="book"><div class="paragraph">Heute leider keine Kritiken!</div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT" class="inactive">ZEIT</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="ZEIT" class="newspaper">Die Zeit</h2><div class="book"><div class="paragraph">Heute leider keine Kritiken!</div></div></div></div></div><div class="box back-matter"><a class="related-previous" title="Zwischen Organischem und Anorganischem" href="/buecherschau/2017-06-22.html">⊲ </a><a href="/buecherschau/2017-06-23.html?r=print" target="_blank" rel="nofollow">Drucken</a><span class="social-icons hidden-md hidden-sm hidden-xs"> | <a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="position:relative; top: 4px; margin: 0 4px;" /></a> | <a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="position:relative; top: 4px;  margin: 0 4px;" /></a>|<span style="position:relative; top: 4px;  margin: 0 4px;"><a data-share="google" style="text-decoration: none;"><img src="https://www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+" /></a></span></span><div class="c"><br /></div></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Bücherschauen</h4><div class="calendar"><span><b>2017</b><a href="/buecherschau/2017-01.html" title="Bücherschauen - Januar 2017">1</a><a href="/buecherschau/2017-02.html" title="Bücherschauen - Februar 2017">2</a><a href="/buecherschau/2017-03.html" title="Bücherschauen - März 2017">3</a><a href="/buecherschau/2017-04.html" title="Bücherschauen - April 2017">4</a><a href="/buecherschau/2017-05.html" title="Bücherschauen - Mai 2017">5</a><a href="/buecherschau/2017-06.html" class="red" title="Bücherschauen - Juni 2017">6</a><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2016</b><a href="/buecherschau/2016-01.html" title="Bücherschauen - Januar 2016">1</a><a href="/buecherschau/2016-02.html" title="Bücherschauen - Februar 2016">2</a><a href="/buecherschau/2016-03.html" title="Bücherschauen - März 2016">3</a><a href="/buecherschau/2016-04.html" title="Bücherschauen - April 2016">4</a><a href="/buecherschau/2016-05.html" title="Bücherschauen - Mai 2016">5</a><a href="/buecherschau/2016-06.html" title="Bücherschauen - Juni 2016">6</a><a href="/buecherschau/2016-07.html" title="Bücherschauen - Juli 2016">7</a><a href="/buecherschau/2016-08.html" title="Bücherschauen - August 2016">8</a><a href="/buecherschau/2016-09.html" title="Bücherschauen - September 2016">9</a><a href="/buecherschau/2016-10.html" title="Bücherschauen - Oktober 2016">10</a><a href="/buecherschau/2016-11.html" title="Bücherschauen - November 2016">11</a><a href="/buecherschau/2016-12.html" title="Bücherschauen - Dezember 2016">12</a></span></div><div class="c"><br /></div></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=116&amp;t=149823064757239924" type="text/javascript"><br /></script><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/9punkt/2017-06-23.html#comment-5935765142"><b>abhs</b> zu "9punkt vom 23.06.2017": </a><a href="/9punkt/2017-06-23.html#comment-5935765142" class="text-link">Eine Ergänzung zum Thema "Auserwählt und ausgegrenzt":Neben den beiden erwähnten… </a></li><li title=""><a href="/9punkt/2017-06-22.html#comment-5932517394"><b>abhs</b> zu "9punkt vom 22.06.2017": </a><a href="/9punkt/2017-06-22.html#comment-5932517394" class="text-link">Im Übrigen ist in der Debatte über diese Dokumentation so vieles verlogen und falsch… </a></li><li title=""><a href="/9punkt/2017-06-22.html#comment-5932517394"><b>abhs</b> zu "9punkt vom 22.06.2017": </a><a href="/9punkt/2017-06-22.html#comment-5932517394" class="text-link">Auch wenn der Bericht auf SPON zur Ausstrahlung der Antisemitismusdoku tatsächlich… </a></li></ul></div></div><div class="ad rechter-rand-1" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><div><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_1', [300, 250]).display();
      </script></div></div><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><a class="rubrik" href="/stichwort/2017-06-23.html">Stichwörter des Tages</a><ul><li title="Stichwort Aktionskunst"><a href="/stichwort/aktionskunst.html">Aktionskunst</a></li><li title="Stichwort Paul W.s. Anderson"><a href="/stichwort/anderson-paul-w-s.html">Paul W.s. Anderson</a></li><li title="Stichwort Timothy Garton Ash"><a href="/stichwort/ash-timothy-garton.html">Timothy Garton Ash</a></li><li title="Stichwort Auserwählt und Ausgegrenzt"><a href="/stichwort/auserwaehlt-und-ausgegrenzt.html">Auserwählt und Ausgegrenzt</a></li><li title="Stichwort Tania Bruguera"><a href="/stichwort/bruguera-tania.html">Tania Bruguera</a></li><li title="Stichwort Camille"><a href="/stichwort/camille.html">Camille</a></li><li title="Stichwort Drittes Reich"><a href="/stichwort/drittes-reich.html">Drittes Reich</a></li><li title="Stichwort Facebook"><a href="/stichwort/facebook.html">Facebook</a></li><li title="Stichwort Geheimdienstaffäre"><a href="/stichwort/geheimdienstaffaere.html">Geheimdienstaffäre</a></li><li title="Stichwort Geheimdienste"><a href="/stichwort/geheimdienste.html">Geheimdienste</a></li><li title="Stichwort Kacem El Ghazzali"><a href="/stichwort/ghazzali-kacem-el.html">Kacem El Ghazzali</a></li><li title="Stichwort Adolf Hitler"><a href="/stichwort/hitler-adolf.html">Adolf Hitler</a></li><li title="Stichwort Islam"><a href="/stichwort/islam.html">Islam</a></li><li title="Stichwort Jonas Kaufmann"><a href="/stichwort/kaufmann-jonas.html">Jonas Kaufmann</a></li><li title="Stichwort Pawel Machcewicz"><a href="/stichwort/machcewicz-pawel.html">Pawel Machcewicz</a></li><li title="Stichwort Museum des Zweiten Weltkriegs Danzig"><a href="/stichwort/museum-des-zweiten-weltkriegs-danzig.html">Museum des Zweiten Weltkriegs Danzig</a></li><li title="Stichwort Nsa-Affäre"><a href="/stichwort/nsa-affaere.html">Nsa-Affäre</a></li><li title="Stichwort Nsa-Untersuchungsausschuss"><a href="/stichwort/nsa-untersuchungsausschuss.html">Nsa-Untersuchungsausschuss</a></li><li title="Stichwort Otello"><a href="/stichwort/otello.html">Otello</a></li><li title="Stichwort Paragraf 175"><a href="/stichwort/paragraf-175.html">Paragraf 175</a></li><li title="Stichwort Performancekünstler"><a href="/stichwort/performancekuenstler.html">Performancekünstler</a></li><li title="Stichwort Hermann Pölking"><a href="/stichwort/poelking-hermann.html">Hermann Pölking</a></li><li title="Stichwort Science Fiction"><a href="/stichwort/science-fiction.html">Science Fiction</a></li><li title="Stichwort Edward Snowden"><a href="/stichwort/snowden-edward.html">Edward Snowden</a></li><li title="Stichwort Staatstrojaner"><a href="/stichwort/staatstrojaner.html">Staatstrojaner</a></li><li title="Stichwort Tunesien"><a href="/stichwort/tunesien.html">Tunesien</a></li><li title="Stichwort Giuseppe Verdi"><a href="/stichwort/verdi-giuseppe.html">Giuseppe Verdi</a></li><li title="Stichwort Vorratsdatenspeicherung"><a href="/stichwort/vorratsdatenspeicherung.html">Vorratsdatenspeicherung</a></li><li title="Stichwort Deniz Yücel"><a href="/stichwort/yuecel-deniz.html">Deniz Yücel</a></li><li title="Stichwort Mark Zuckerberg"><a href="/stichwort/zuckerberg-mark.html">Mark Zuckerberg</a></li><li title="Stichwort Überwachungsstaat"><a href="/stichwort/ueberwachungsstaat.html">Überwachungsstaat</a></li></ul></div></div></div><div class="box"><div class="twitterbox"><script type="text/javascript">
          window.setTimeout(function(){
          
          $(".twitter-timeline").contents().find(".e-entry-title").css("font-size","11px");
          $(".twitter-timeline").contents().find(".tweet").css("font-size","11px;");
          }, 2000);
        </script><div class="twitterbox-head"><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Anzeige</a><h2>Twitterfeed der Verlage</h2></div><div class="twitterbox-body" style="height:187px;"><a data-tweet-limit="5" width="300" lang="de" data-link-color="#b740c2" data-chrome="noborders nofooter noheader" class="twitter-timeline" href="https://twitter.com/perlentaucher00/schaufenster" data-widget-id="361844069904834560" xml:lang="de">Tweets
            von @perlentaucher00/schaufenster
          </a><script type="text/javascript">!function(d,s,id){var
            js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
          </script></div><div class="twitterbox-foot"><a class="twitterbox-foot-logo" href="https://twitter.com/perlentaucher00/schaufenster"><img src="/static/img/twitter-bird-dark-bgs-30x.png" /></a><a href="https://twitter.com/perlentaucher00/schaufenster" class="twitterbox-foot-claim">Join the Conversation</a></div></div></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><div><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div><div class="box static-box"><a target="_blank" rel="nofollow" title="lit21.de - Das literarische Metablog" href="https://lit21.de"><img src="/static/img/lit21-logo.png" alt="Logo - Lit21 - Das literarische Metablog" /></a></div><div class="static-box"><div class="box">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher Lesetipps</div>
		<div class="paragraph">Bücherlisten zu aktuellen Themen</div>
		<ul>
			<li><a href="/archive/ar/59/"><b>Tipps aus den
						Perlentaucher-Bücherbriefen</b></a></li>
                         <li><a href="/buchKSL/865_buecher-zum-martin-luther-jahr-2017.html"><b>Bücher zum Luther-Jahr 2017</b></a></li>

			<li><a href="/buchKSL/864_deutsche-romane-2017.html">Deutsche
					Romane 2017</a></li>
                        <li><a href="/buchKSL/858_Stichwort_Populismus.html"><B>Stichwort Populismus</B></a></li>
			<li><a href="/buchKSL/867_krimis-aktuell-2017.html">Krimis
					aktuell 2017</a></li>
			
                        <li><a href="/buchKSL/866_stichwort-litauen.html">Buchmessengastland Litauern, Leipzig 2017</a></li>
                         <li><a href="/buchKSL/841_Fotobuecher_2013_bis_2016.html">Aktuelle
					Fotobücher</a></li>
			<li><a href="/buchKSL/353_Stichwort_Geheimdienste.html">Geheimdienste</a></li>
			
			<li><a href="/buchKSL/753_Netzpolitik_Digitale_Medien_und_Datenschutz.html">Digitale
					Medien, Datenschutz und Netzkontrolle</a></li>



		</ul>
	</div>
</div></div><div class="box sponsored-link"><div class="cover_list"><h4 style="text-transform:none;">BuchLink</h4><div class="teaser-block"><i>In <a href="">
                Kooperation
              </a> mit den Verlagen: </i>Hier können Verlage <b>Leseprobenlinks</b>
            zu Büchern präsentieren, die gerade besprochen wurden.
          </div><article class="teaser-block"><a href="/buch/philip-kerr/der-wintertransfer.html" target="_blank"><img src="/cdata/cover/8/45048.jpg" alt="Cover: Philip Kerr. Der Wintertransfer - Thriller. Tropen Verlag, Stuttgart, 2015." style="float:left; margin: 0 10px 10px 0px" /></a><a href="/buch/philip-kerr/der-wintertransfer.html" target="_blank">Philip Kerr: Der Wintertransfer</a><br />Aus dem Englischen von Axel Merz. Scott Manson hasst Weihnachten: volle Spielpläne, die Hektik der Transfergeschäfte im Januar und Fußballspieler, die nur Drogen und Partys im Kopf haben. Sein Job als… </article><article class="teaser-block"><a href="/buch/momme-brodersen/klassenbild-mit-walter-benjamin.html" target="_blank"><img src="/cdata/cover/9/39119.jpg" alt="Cover: Momme Brodersen. Klassenbild mit Walter Benjamin - Eine Spurensuche. Siedler Verlag, München, 2012." style="float:right!important; margin: 0 10px 0px 10px" /></a><a href="/buch/momme-brodersen/klassenbild-mit-walter-benjamin.html" target="_blank">Momme Brodersen: Klassenbild mit Walter Benjamin</a><br />Eine Momentaufnahme, die das Drama des 20. Jahrhunderts erzählt Für das Abitur 1912 an der Charlottenburger Kaiser-Friedrich-Schule meldeten sich 22 junge Männer an, unter ihnen Walter Benjamin. Der bedeutende… </article><a href="/buchLink/aktuell.html"><b>Alle BuchLink-Leseproben</b></a></div></div><div class="static-box"><div class="box">
	<div class="teaser-block">
		<div class="box-letter-index">
			<div class="rubrik">Archiv: Buchautoren</div>
			<ul>
				<li><a href="/autoren/A.html">a</a></li>
				<li><a href="/autoren/B.html">b</a></li>
				<li><a href="/autoren/C.html">c</a></li>
				<li><a href="/autoren/D.html">d</a></li>
				<li><a href="/autoren/E.html">e</a></li>
				<li><a href="/autoren/F.html">f</a></li>
				<li><a href="/autoren/G.html">g</a></li>
				<li><a href="/autoren/H.html">h</a></li>
				<li><a href="/autoren/I.html">i</a></li>
				<li><a href="/autoren/J.html">j</a></li>
				<li><a href="/autoren/K.html">k</a></li>
				<li><a href="/autoren/L.html">l</a></li>
				<li><a href="/autoren/M.html">m</a></li>
				<li><a href="/autoren/N.html">n</a></li>
				<li><a href="/autoren/O.html">o</a></li>
				<li><a href="/autoren/P.html">p</a></li>
				<li><a href="/autoren/Q.html">q</a></li>
				<li><a href="/autoren/R.html">r</a></li>
				<li><a href="/autoren/S.html">s</a></li>
				<li><a href="/autoren/T.html">t</a></li>
				<li><a href="/autoren/U.html">u</a></li>
				<li><a href="/autoren/V.html">v</a></li>
				<li><a href="/autoren/W.html">w</a></li>
				<li><a href="/autoren/X.html">x</a></li>
				<li><a href="/autoren/Y.html">y</a></li>
				<li><a href="/autoren/Z.html">z</a></li>
			</ul>
		</div>
	</div>
</div></div></aside></div><div class="c"><br /></div><div class="footer-books"><h4>Beliebte Bücher</h4><div class="teaser-block" title="Jan Wagner. Regentonnenvariationen - Gedichte. Hanser Berlin, Berlin, 2014."><a href="/buch/jan-wagner/regentonnenvariationen.html"><img src="/cdata/cover/3/43043.jpg" alt="Cover: Jan Wagner. Regentonnenvariationen - Gedichte. Hanser Berlin, Berlin, 2014." /></a><a href="/buch/jan-wagner/regentonnenvariationen.html">Jan Wagner: Regentonnenvariationen</a><br />Der Garten, in dem die Regentonne steht, ist phantastisch weit, reich und offen eine Welt. In diesem Lyrikband geht es in die Natur mit all ihren kunstvollen Variationen… </div><div class="teaser-block" title="Rolf Peter Sieferle. Finis Germania. Edition Antaios, Schnellroda, 2017."><a href="/buch/rolf-peter-sieferle/finis-germania.html"><img src="/cdata/cover/6/48826.jpg" alt="Cover: Rolf Peter Sieferle. Finis Germania. Edition Antaios, Schnellroda, 2017." /></a><a href="/buch/rolf-peter-sieferle/finis-germania.html">Rolf Peter Sieferle: Finis Germania</a><br />Im September 2016 aber hat sich Rolf Peter Sieferle das Leben genommen. Unserem Verlag hinterließ er ein kaplaken: "Finis Germania". In 30 Miszellen steckt Sieferle die… </div><div class="teaser-block" title="Mairtin O'Cadhain. Grabgeflüster - Roman. Alfred Kröner Verlag, Stuttgart, 2017."><a href="/buch/mairtin-o-cadhain/grabgefluester.html"><img src="/cdata/cover/2/48852.jpg" alt="Cover: Mairtin O'Cadhain. Grabgeflüster - Roman. Alfred Kröner Verlag, Stuttgart, 2017." /></a><a href="/buch/mairtin-o-cadhain/grabgefluester.html">Mairtin O'Cadhain: Grabgeflüster</a><br />Aus dem Irischen von Gabriele Haefs. In Máirtín Ó Cadhains Cré na Cille sind sämtliche Protagonisten tot und begraben, doch unter der Erde treffen sie sich wieder - und jammern,… </div><div class="teaser-block" title="Thor Kunkel. Endstufe - Roman. Eichborn Verlag, Köln, 2004."><a href="/buch/thor-kunkel/endstufe.html"><img src="/cdata/cover/8/17208.jpg" alt="Cover: Thor Kunkel. Endstufe - Roman. Eichborn Verlag, Köln, 2004." /></a><a href="/buch/thor-kunkel/endstufe.html">Thor Kunkel: Endstufe</a><br />"Humanismus funktioniert nicht, weil der Mensch nicht human ist", ist die Devise von Karl Fußmann, einem ehrgeizigen Wissenschaftskarrieristen, dem es zu Beginn des Zweiten… </div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/2_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_Film-Fernsehen.html">Film &amp; Fernsehen</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a>
        |
        <br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/13_Service-fuer-Leser.html">Service für Leser</a>
        |
        <a href="/teaserliste/14_Service-fuer-Kunden.html">Service für Kunden</a>
        |
        <a href="/autoren/">Autoren</a>
        |
        <a href="/teaserliste/8_Aktuell.html">Aktuell</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/mein/newsletter">Newsletter</a>
        |
        <a href="/nsuche/">Suche</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung.html">Datenschutz</a></div></footer></div></div><script type="text/javascript" src="/static/js/core.2017-06-01-t18-09-50z.js"></script><script type="text/javascript">
      if(adblockerIsEnabled){
      
        $('<img>',{
          src: '/static/user/count.php?reached_here=1'
        }).appendTo('body');
      }
    </script><script type="text/javascript">if(Number('')){
       if(adblockerIsEnabled){
        pt.display_adblocker_nagging();
       }else{
        
       }
       }
      </script></body></html>