<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Bücherschau des Tages vom 13.04.2018 - Perlentaucher</title><meta name="title" content="Bücherschau des Tages vom 13.04.2018 - Perlentaucher" /><meta name="description" content="Notizen zu den Buchkritiken des Tages aus FAZ, FR, NZZ, SZ, taz, Zeit und Welt. Täglich ab 14 Uhr." /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2018-04-12-t11-05-11z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="alternate" type="application/rss+xml" title="Perlentaucher - Kultur und Literatur Online" href="https://www.perlentaucher.de/index.rss" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8825782-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
  ga('require', 'socialWidgetTracker');
  ga('require', 'outboundLinkTracker');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><script type="text/javascript" src="/static/js/jquery.js"></script></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/logo.gif" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2">
    
  </div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-newsletter"><form id="pt-newsletter-subscribe-quick-widget" action="/mein/newsletter/subscribe/new" method="POST"><fieldset><div class="input-group"><input type="email" required="required" name="email" value="" placeholder="Newsletter abonnieren" class="form-control input-xs" /><span class="input-group-btn"><button type="submit" title="Newsletter abonnieren" class="btn btn-default btn-xs" style="">
                        ok
                      </button></span></div></fieldset></form></div><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" href="http://www.twitter.com/perlentaucher00" style="text-decoration:none;"><img src="/static/img/twitter-small.png" alt="Folgen Sie uns auf Twitter" title="Folgen Sie uns auf Twitter" style="position: relative; top: 4px" /></a><a rel="nofollow" href="https://www.facebook.com/pages/Perlentaucher/148688561842109" style="text-decoration:none;"><img src="/static/img/facebook-small.gif" title="Folgen Sie uns auf Facebook" alt="Folgen Sie uns auf Facebook" style="position: relative; top: 4px" /></a><a href="/rss-feeds/rss-feeds-von-perlentaucher-de.html" title="Folgen Sie uns per RSS"><img style="position: relative; top: 4px;" src="/static/img/rss-16x.jpg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 13.04.2018, 14.06 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="navi"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html" class="active">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/mein/">Newsletter</a></li><li><a href="/shop/">Shop</a></li></ul></div><div class="subnavi"><div class="bc"><a href="/teaserliste/2_Buecher.html">Bücher</a><span> &gt; </span><a href="/teaserliste/5_Buecherschauen.html">Bücherschauen</a><span> &gt; </span><a href="/buecherschau/aktuell_liste.html" class="active">Bücherschau des Tages</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=152364033132674164" type="text/javascript"><br /></script><div class="layout-111"><aside id="col_left"><div id="integrated-search-input"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input id="integrated-search-input-field" name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.png') no-repeat center;"><br /></button></span></div></fieldset></form><div><div class="c" style="height: 2px;"></div><a href="/suche" style="padding-left: 7px;" class="f_left">Erweiterte
            Büchersuche
          </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=152364033132674164" type="text/javascript"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="https://www.perlentaucher.de/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-buecherschau"><div class="front-matter"><div class="tools"><ul><li><a target="_blank" href="/buecherschau/2018-04-13.html?r=print" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a><a data-share="google" style="text-decoration: none;"><img src="https://www.gstatic.com/images/icons/gplus-16.png" title="Share on Google+" alt="Share on Google+" /></a></span></li></ul></div><h4>Bücherschau des Tages</h4><h2 class="red">Himmel und Hölle</h2><h5>Notizen zu den Buchkritiken des Tages aus FAZ, FR, NZZ, SZ, taz, Zeit und Welt. Täglich ab 14 Uhr.</h5><div class="teaser-text paragraph"><span class="date"><b>13.04.2018. </b>Die <i>NZZ </i>verliebt sich in <b>Ernst Halters</b> "Mermaid", die Geschichte einer <b>amour fou</b>. Die <i>SZ </i>reist mit <b>Steve Parkers </b>"Space Kids" durchs <b>Weltall</b>. Die <i>FAZ</i> lässt sich von <b>Ute Daniel </b>die Voraussetzungen der <b>Pressefreiheit </b>erklären. Die <i>FR </i>studiert mit <b>Gerrit Confurius </b>Theorieströmungen der Architektur.</span></div><div class="c"><br /></div></div><div class="box content-matter"><div><div class="internal-links"><a href="#FAZ" class="inactive">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="FAZ" class="newspaper">Frankfurter Allgemeine Zeitung</h2><div title="Joachim Campe. Rossini - Die hellen und die dunklen Jahre. Theiss Verlag, Darmstadt, 2018." class="book teaser-block"><h3><a href="/buch/joachim-campe/rossini.html">Joachim Campe: <span>Rossini. </span> <span>Die hellen und die dunklen Jahre</span></a></h3><a href="/buch/joachim-campe/rossini.html"><img src="/cdata/cover/7/50677.jpg" alt="Cover: Joachim Campe. Rossini - Die hellen und die dunklen Jahre. Theiss Verlag, Darmstadt, 2018." title="Cover: Joachim Campe. Rossini - Die hellen und die dunklen Jahre. Theiss Verlag, Darmstadt, 2018." class="cover" /></a><div class="subline"><small>Theiss Verlag, Darmstadt 2018<br /><span class="nobr">
              ISBN
              9783806236712, </span>Gebunden, 208
              Seiten,
            29,95
            EUR
            <br /></small></div><div class="paragraph">Mit 23 schwarz-weißen Abbildungen. Rossini wird in eine stürmische Zeit hineingeboren, Napoleon ist mittendrin in seinem Eroberungszug, neue Zeiten brechen an und Rossini wird ihr Komponist werden. Seine… </div></div><div title="Ute Daniel. Beziehungsgeschichten - Politik und Medien im 20. Jahrhundert. Hamburger Edition, Hamburg, 2018." class="book teaser-block"><h3><a href="/buch/ute-daniel/beziehungsgeschichten.html">Ute Daniel: <span>Beziehungsgeschichten. </span> <span>Politik und Medien im 20. Jahrhundert</span></a></h3><a href="/buch/ute-daniel/beziehungsgeschichten.html"><img src="/cdata/cover/9/50649.jpg" alt="Cover: Ute Daniel. Beziehungsgeschichten - Politik und Medien im 20. Jahrhundert. Hamburger Edition, Hamburg, 2018." title="Cover: Ute Daniel. Beziehungsgeschichten - Politik und Medien im 20. Jahrhundert. Hamburger Edition, Hamburg, 2018." class="cover" /></a><div class="subline"><small>Hamburger Edition, Hamburg 2018<br /><span class="nobr">
              ISBN
              9783868543179, </span>Gebunden, 464
              Seiten,
            38,00
            EUR
            <br /></small></div><div class="paragraph">An Beispielen aus Deutschland und Großbritannien beschreibt Ute Daniel, wie wechselhaft und unvorhersehbar die Beziehungen zwischen Politiker_innen und politischen Journalist_innen sind, wie kontextabhängig… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR" class="inactive">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="FR" class="newspaper">Frankfurter Rundschau</h2><div title="Gerrit Confurius. Architektur und Geistesgeschichte - Der intellektuelle Ort der europäischen Baukunst. Transcript Verlag, Bielefeld, 2017." class="book teaser-block"><h3><a href="/buch/gerrit-confurius/architektur-und-geistesgeschichte.html">Gerrit Confurius: <span>Architektur und Geistesgeschichte. </span> <span>Der intellektuelle Ort der europäischen Baukunst</span></a></h3><a href="/buch/gerrit-confurius/architektur-und-geistesgeschichte.html"><img src="/cdata/cover/3/50673.jpg" alt="Cover: Gerrit Confurius. Architektur und Geistesgeschichte - Der intellektuelle Ort der europäischen Baukunst. Transcript Verlag, Bielefeld, 2017." title="Cover: Gerrit Confurius. Architektur und Geistesgeschichte - Der intellektuelle Ort der europäischen Baukunst. Transcript Verlag, Bielefeld, 2017." class="cover" /></a><div class="subline"><small>Transcript Verlag, Bielefeld 2017<br /><span class="nobr">
              ISBN
              9783837638493, </span>Kartoniert, 420
              Seiten,
            34,99
            EUR
            <br /></small></div><div class="paragraph">Wie lässt sich Architektur in der intellektuellen Tradition Europas verorten? Gerrit Confurius geht den Elementen einer Geistesgeschichte der Architektur in ihren Varianten und Entwicklungen sowie bezüglich… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ" class="inactive">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="NZZ" class="newspaper">Neue Zürcher Zeitung</h2><div title="Ernst Halter. Mermaid - Roman. Klöpfer und Meyer Verlag, Tübingen, 2018." class="book teaser-block"><h3><a href="/buch/ernst-halter/mermaid.html">Ernst Halter: <span>Mermaid. </span> <span>Roman</span></a></h3><a href="/buch/ernst-halter/mermaid.html"><img src="/cdata/cover/6/50676.jpg" alt="Cover: Ernst Halter. Mermaid - Roman. Klöpfer und Meyer Verlag, Tübingen, 2018." title="Cover: Ernst Halter. Mermaid - Roman. Klöpfer und Meyer Verlag, Tübingen, 2018." class="cover" /></a><div class="subline"><small>Klöpfer und Meyer Verlag, Tübingen 2018<br /><span class="nobr">
              ISBN
              9783863514631, </span>Gebunden, 346
              Seiten,
            28,00
            EUR
            <br /></small></div><div class="paragraph">Was die Liebe dringend nötig hat, ist eine andere, unverbrauchte Sprache der Erotik, der Intimität und Zärtlichkeit, die dem Gefühl der Liebenden, das doch allem Körperlichen vorausgeht, und dem Glück… </div></div><div title="Janet Lewis. Die Frau, die liebte - Roman. dtv, München, 2018." class="book teaser-block"><h3><a href="/buch/janet-lewis/die-frau-die-liebte.html">Janet Lewis: <span>Die Frau, die liebte. </span> <span>Roman</span></a></h3><a href="/buch/janet-lewis/die-frau-die-liebte.html"><img src="/cdata/cover/4/50674.jpg" alt="Cover: Janet Lewis. Die Frau, die liebte - Roman. dtv, München, 2018." title="Cover: Janet Lewis. Die Frau, die liebte - Roman. dtv, München, 2018." class="cover" /></a><div class="subline"><small>dtv, München 2018<br /><span class="nobr">
              ISBN
              9783423281553, </span>Gebunden, 136
              Seiten,
            18,00
            EUR
            <br /></small></div><div class="paragraph">Aus dem amerikanischen Englisch von Susanne Höbel. Mit einem Nachwort von Judith Hermann. Als Martin Guerre nach langjähriger, rätselhafter Abwesenheit endlich zu seiner Frau zurückkehrt, ist Bertrande… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ" class="inactive">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="SZ" class="newspaper">Süddeutsche Zeitung</h2><div title="Wolfgang Korn. Karl Marx - Ein radikaler Denker. (Ab 14 Jahre). Carl Hanser Verlag, München, 2018." class="book teaser-block"><h3><a href="/buch/wolfgang-korn/karl-marx.html">Wolfgang Korn: <span>Karl Marx. </span> <span>Ein radikaler Denker. (Ab 14 Jahre)</span></a></h3><a href="/buch/wolfgang-korn/karl-marx.html"><img src="/cdata/cover/5/50675.jpg" alt="Cover: Wolfgang Korn. Karl Marx - Ein radikaler Denker. (Ab 14 Jahre). Carl Hanser Verlag, München, 2018." title="Cover: Wolfgang Korn. Karl Marx - Ein radikaler Denker. (Ab 14 Jahre). Carl Hanser Verlag, München, 2018." class="cover" /></a><div class="subline"><small>Carl Hanser Verlag, München 2018<br /><span class="nobr">
              ISBN
              9783446258709, </span>Gebunden, 256
              Seiten,
            19,00
            EUR
            <br /></small></div><div class="paragraph">Mit Abbildungen. Wer war Karl Marx wirklich - der Mann mit Rauschebart und Löwenmähne? Verführer der Arbeitermassen, dessen Traum in eine kommunistische Diktatur führte? Oder Ergründer der modernen Welt,… </div></div><div title="Andrea de Santis / Steve Parker. Space Kids - Eine Einführung in den Weltraum. (Ab 6 Jahre). Die Gestalten Verlag, Berlin, 2018." class="book teaser-block"><h3><a href="/buch/andrea-de-santis-steve-parker/space-kids.html">Andrea de Santis/Steve Parker: <span>Space Kids. </span> <span>Eine Einführung in den Weltraum. (Ab 6 Jahre)</span></a></h3><a href="/buch/andrea-de-santis-steve-parker/space-kids.html"><img src="/cdata/cover/9/50679.jpg" alt="Cover: Andrea de Santis / Steve Parker. Space Kids - Eine Einführung in den Weltraum. (Ab 6 Jahre). Die Gestalten Verlag, Berlin, 2018." title="Cover: Andrea de Santis / Steve Parker. Space Kids - Eine Einführung in den Weltraum. (Ab 6 Jahre). Die Gestalten Verlag, Berlin, 2018." class="cover" /></a><div class="subline"><small>Die Gestalten Verlag, Berlin 2018<br /><span class="nobr">
              ISBN
              9783899557947, </span>Gebunden, 42
              Seiten,
            19,90
            EUR
            <br /></small></div><div class="paragraph">Aus dem Englischen von Andreas Bredenfeld. Mit zahlreichen farbigen Illustrationen von Andrea de Santis. Space Kids ist eine poetische Einführung in das große Thema Weltraum. Das All umgibt uns, doch… </div></div><div title="Susanna Partsch. Schau mir in die Augen, Dürer! - Die Kunst der Alten Meister erklärt von Susanna Partsch. C.H. Beck Verlag, München, 2018." class="book teaser-block"><h3><a href="/buch/susanna-partsch/schau-mir-in-die-augen-duerer.html">Susanna Partsch: <span>Schau mir in die Augen, Dürer!. </span> <span>Die Kunst der Alten Meister erklärt von Susanna Partsch</span></a></h3><a href="/buch/susanna-partsch/schau-mir-in-die-augen-duerer.html"><img src="/cdata/cover/8/50678.jpg" alt="Cover: Susanna Partsch. Schau mir in die Augen, Dürer! - Die Kunst der Alten Meister erklärt von Susanna Partsch. C.H. Beck Verlag, München, 2018." title="Cover: Susanna Partsch. Schau mir in die Augen, Dürer! - Die Kunst der Alten Meister erklärt von Susanna Partsch. C.H. Beck Verlag, München, 2018." class="cover" /></a><div class="subline"><small>C.H. Beck Verlag, München 2018<br /><span class="nobr">
              ISBN
              9783406712067, </span>Gebunden, 296
              Seiten,
            28,00
            EUR
            <br /></small></div><div class="paragraph">Mit 73 Abbildungen. Warum kennt alle Welt Dürers Selbstbildnis? Weshalb trägt Maria immer einen blauen Mantel? Wieso malte Rubens mit Vorliebe füllige Frauen? Die Bildwelten der Alten Meister sind uns… </div></div><div title="Eva Sixt. Am Biberteich - (Ab 5 Jahre). Atlantis Verlag, 2018." class="book teaser-block"><h3><a href="/buch/eva-sixt/am-biberteich.html">Eva Sixt: <span>Am Biberteich. </span> <span>(Ab 5 Jahre)</span></a></h3><a href="/buch/eva-sixt/am-biberteich.html"><img src="/cdata/cover/2/50672.jpg" alt="Cover: Eva Sixt. Am Biberteich - (Ab 5 Jahre). Atlantis Verlag, 2018." title="Cover: Eva Sixt. Am Biberteich - (Ab 5 Jahre). Atlantis Verlag, 2018." class="cover" /></a><div class="subline"><small>Atlantis Verlag, Zürich 2018<br /><span class="nobr">
              ISBN
              9783715207445, </span>Gebunden, 32
              Seiten,
            14,95
            EUR
            <br /></small></div><div class="paragraph">Biber sind ungewöhnliche Wildtiere, die oft nahe bei den Menschen an Gewässern leben. Sie wirken putzig, wenn sie aufrecht sitzen, und sie überraschen als Baumeister. Biberdämme können Landschaften verändern.… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ" class="inactive">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="TAZ" class="newspaper">Die Tageszeitung</h2><div class="book"><div class="paragraph">Heute leider keine Kritiken!</div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT" class="inactive">WELT</a> | <a href="#ZEIT">ZEIT</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="WELT" class="newspaper">Die Welt</h2><div class="book"><div class="paragraph">Heute leider keine Kritiken!</div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT" class="inactive">ZEIT</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="ZEIT" class="newspaper">Die Zeit</h2><div class="book"><div class="paragraph">Heute leider keine Kritiken!</div></div></div></div></div><div class="box back-matter"><a class="related-previous" title="Mit Ennui und linkem Sendungsbewusstsein " href="/buecherschau/2018-04-12.html">⊲ </a><a href="/buecherschau/2018-04-13.html?r=print" target="_blank" rel="nofollow">Drucken</a><span class="social-icons hidden-md hidden-sm hidden-xs"> | <a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="position:relative; top: 4px; margin: 0 4px;" /></a> | <a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="position:relative; top: 4px;  margin: 0 4px;" /></a>|<span style="position:relative; top: 4px;  margin: 0 4px;"><a data-share="google" style="text-decoration: none;"><img src="https://www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+" /></a></span></span><div class="c"><br /></div></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Bücherschauen</h4><div class="calendar"><span><b>2018</b><a href="/buecherschau/2018-01.html" title="Bücherschauen - Januar 2018">1</a><a href="/buecherschau/2018-02.html" title="Bücherschauen - Februar 2018">2</a><a href="/buecherschau/2018-03.html" title="Bücherschauen - März 2018">3</a><a href="/buecherschau/2018-04.html" class="red" title="Bücherschauen - April 2018">4</a><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2017</b><a href="/buecherschau/2017-01.html" title="Bücherschauen - Januar 2017">1</a><a href="/buecherschau/2017-02.html" title="Bücherschauen - Februar 2017">2</a><a href="/buecherschau/2017-03.html" title="Bücherschauen - März 2017">3</a><a href="/buecherschau/2017-04.html" title="Bücherschauen - April 2017">4</a><a href="/buecherschau/2017-05.html" title="Bücherschauen - Mai 2017">5</a><a href="/buecherschau/2017-06.html" title="Bücherschauen - Juni 2017">6</a><a href="/buecherschau/2017-07.html" title="Bücherschauen - Juli 2017">7</a><a href="/buecherschau/2017-08.html" title="Bücherschauen - August 2017">8</a><a href="/buecherschau/2017-09.html" title="Bücherschauen - September 2017">9</a><a href="/buecherschau/2017-10.html" title="Bücherschauen - Oktober 2017">10</a><a href="/buecherschau/2017-11.html" title="Bücherschauen - November 2017">11</a><a href="/buecherschau/2017-12.html" title="Bücherschauen - Dezember 2017">12</a></span></div><div class="c"><br /></div></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=116&amp;t=152364033132674164" type="text/javascript"><br /></script><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/9punkt/2018-04-12.html#comment-6609266886"><b>Jozef A Tillmann</b> zu "9punkt vom 12.04.2018": </a><a href="/9punkt/2018-04-12.html#comment-6609266886" class="text-link">Danke. War mir nicht bekannt, nur der Ton... (Bin in Ungarn aufgewachsen)</a></li><li title=""><a href="/9punkt/2018-04-12.html#comment-6609266886"><b>GEZnoch</b> zu "9punkt vom 12.04.2018": </a><a href="/9punkt/2018-04-12.html#comment-6609266886" class="text-link">Ich muss gestehen, ich verstehe nicht ganz den Zusammenhang... Welche Wahnsinnigen… </a></li><li title=""><a href="/9punkt/2018-04-12.html#comment-6609266886"><b>Dieter Kief</b> zu "9punkt vom 12.04.2018": </a><a href="/9punkt/2018-04-12.html#comment-6609266886" class="text-link">Herr Tillmann, Zudeick hatte früher kaum was gegen Ernst Blochs Stalinismus - auch… </a></li></ul></div></div><div class="ad rechter-rand-1" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><div><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x600_1', [[300, 600], [160, 600], [300, 250]]).display();
    </script></div></div><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><a class="rubrik" href="/stichwort/2018-04-13.html">
          Stichwörter des Tages
        </a><ul><li title="Stichwort 68er"><a href="/stichwort/68er.html">68er</a></li><li title="Stichwort Akte Sabina"><a href="/stichwort/akte-sabina.html">Akte Sabina</a></li><li title="Stichwort Antisemitismus"><a href="/stichwort/antisemitismus.html">Antisemitismus</a></li><li title="Stichwort Apple"><a href="/stichwort/apple.html">Apple</a></li><li title="Stichwort Apple News"><a href="/stichwort/apple-news.html">Apple News</a></li><li title="Stichwort Farid Bang"><a href="/stichwort/bang-farid.html">Farid Bang</a></li><li title="Stichwort Cannes"><a href="/stichwort/cannes.html">Cannes</a></li><li title="Stichwort Cannes 2018"><a href="/stichwort/cannes-2018.html">Cannes 2018</a></li><li title="Stichwort Michael Chabon"><a href="/stichwort/chabon-michael.html">Michael Chabon</a></li><li title="Stichwort Club-Culture"><a href="/stichwort/club-culture.html">Club-Culture</a></li><li title="Stichwort Chris Dercon"><a href="/stichwort/dercon-chris.html">Chris Dercon</a></li><li title="Stichwort Deutsch-Israelische Literaturtage"><a href="/stichwort/deutsch-israelische-literaturtage.html">Deutsch-Israelische Literaturtage</a></li><li title="Stichwort Discothek"><a href="/stichwort/discothek.html">Discothek</a></li><li title="Stichwort Rudi Dutschke"><a href="/stichwort/dutschke-rudi.html">Rudi Dutschke</a></li><li title="Stichwort Echo-Musikpreis"><a href="/stichwort/echo-musikpreis.html">Echo-Musikpreis</a></li><li title="Stichwort Roberto Esposito"><a href="/stichwort/esposito-roberto.html">Roberto Esposito</a></li><li title="Stichwort Facebook"><a href="/stichwort/facebook.html">Facebook</a></li><li title="Stichwort Filmfestival Cannes"><a href="/stichwort/filmfestival-cannes.html">Filmfestival Cannes</a></li><li title="Stichwort Filmförderung"><a href="/stichwort/filmfoerderung.html">Filmförderung</a></li><li title="Stichwort Gangsta-Rap"><a href="/stichwort/gangsta-rap.html">Gangsta-Rap</a></li><li title="Stichwort Geheimdienst"><a href="/stichwort/geheimdienst.html">Geheimdienst</a></li><li title="Stichwort Italien"><a href="/stichwort/italien.html">Italien</a></li><li title="Stichwort Kollegah"><a href="/stichwort/kollegah.html">Kollegah</a></li><li title="Stichwort Kopftuchstreit"><a href="/stichwort/kopftuchstreit.html">Kopftuchstreit</a></li><li title="Stichwort Wolfgang Kraushaar"><a href="/stichwort/kraushaar-wolfgang.html">Wolfgang Kraushaar</a></li><li title="Stichwort Julia Kristeva"><a href="/stichwort/kristeva-julia.html">Julia Kristeva</a></li><li title="Stichwort Literaturnobelpreis"><a href="/stichwort/literaturnobelpreis.html">Literaturnobelpreis</a></li><li title="Stichwort Mira Magen"><a href="/stichwort/magen-mira.html">Mira Magen</a></li><li title="Stichwort Mecklenburg-Vorpommern"><a href="/stichwort/mecklenburg-vorpommern.html">Mecklenburg-Vorpommern</a></li><li title="Stichwort Clemens Meyer"><a href="/stichwort/meyer-clemens.html">Clemens Meyer</a></li><li title="Stichwort Rechtsextremismus"><a href="/stichwort/rechtsextremismus.html">Rechtsextremismus</a></li><li title="Stichwort Schwedische Akademie"><a href="/stichwort/schwedische-akademie.html">Schwedische Akademie</a></li><li title="Stichwort Vitra Design"><a href="/stichwort/vitra-design.html">Vitra Design</a></li><li title="Stichwort Volksbühne Berlin"><a href="/stichwort/volksbuehne-berlin.html">Volksbühne Berlin</a></li><li title="Stichwort Dieter Wedel"><a href="/stichwort/wedel-dieter.html">Dieter Wedel</a></li><li title="Stichwort Mark Zuckerberg"><a href="/stichwort/zuckerberg-mark.html">Mark Zuckerberg</a></li><li title="Stichwort Öffentlich-Rechtliche Sender"><a href="/stichwort/oeffentlich-rechtliche-sender.html">Öffentlich-Rechtliche Sender</a></li></ul></div></div></div><div class="box"><div class="twitterbox"><script type="text/javascript">
          window.setTimeout(function(){
          
          $(".twitter-timeline").contents().find(".e-entry-title").css("font-size","11px");
          $(".twitter-timeline").contents().find(".tweet").css("font-size","11px;");
          }, 2000);
        </script><div class="twitterbox-head"><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Anzeige</a><h2>Twitterfeed der Verlage</h2></div><div class="twitterbox-body" style="height:187px;"><a data-tweet-limit="5" width="300" lang="de" data-link-color="#b740c2" data-chrome="noborders nofooter noheader" class="twitter-timeline" href="https://twitter.com/perlentaucher00/schaufenster" data-widget-id="361844069904834560" xml:lang="de">Tweets
            von @perlentaucher00/schaufenster
          </a><script type="text/javascript">!function(d,s,id){var
            js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
          </script></div><div class="twitterbox-foot"><a class="twitterbox-foot-logo" href="https://twitter.com/perlentaucher00/schaufenster"><img src="/static/img/twitter-bird-dark-bgs-30x.png" /></a><a href="https://twitter.com/perlentaucher00/schaufenster" class="twitterbox-foot-claim">Join the Conversation</a></div></div></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><div><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div><div class="box static-box"><a target="_blank" rel="nofollow" title="lit21.de - Das literarische Metablog" href="https://lit21.de"><img src="/static/img/lit21-logo.png" alt="Logo - Lit21 - Das literarische Metablog" /></a></div><div class="static-box"><div class="box">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher Lesetipps</div>
		<div class="paragraph">Bücherlisten zu aktuellen Themen</div>
		<ul>
			<li><a href="/archive/ar/59/"><b>Tipps aus den
						Perlentaucher-Bücherbriefen</b></a></li>
                         <li><a href="/buchKSL/865_buecher-zum-martin-luther-jahr-2017.html"><b>Bücher zum Luther-Jahr 2017</b></a></li>

			<li><a href="/buchKSL/864_deutsche-romane-2017.html">Deutsche
					Romane 2017</a></li>
                        <li><a href="/buchKSL/858_Stichwort_Populismus.html"><B>Stichwort Populismus</B></a></li>
			<li><a href="/buchKSL/867_krimis-aktuell-2017.html">Krimis
					aktuell 2017</a></li>
			
                        <li><a href="/buchKSL/866_stichwort-litauen.html">Buchmessengastland Litauern, Leipzig 2017</a></li>
                         <li><a href="/buchKSL/841_Fotobuecher_2013_bis_2016.html">Aktuelle
					Fotobücher</a></li>
			<li><a href="/buchKSL/353_Stichwort_Geheimdienste.html">Geheimdienste</a></li>
			
			<li><a href="/buchKSL/753_Netzpolitik_Digitale_Medien_und_Datenschutz.html">Digitale
					Medien, Datenschutz und Netzkontrolle</a></li>



		</ul>
	</div>
</div></div><div class="box sponsored-link"><div class="cover_list"><h4 style="text-transform:none;">BuchLink</h4><div class="teaser-block"><i>In <a href="">
                Kooperation
              </a> mit den Verlagen: </i>Hier können Verlage <b>Leseprobenlinks</b>
            zu Büchern präsentieren, die gerade besprochen wurden.
          </div><article class="teaser-block"><a href="/redirect.php?t=e&amp;url=http%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Fmoerderische-huren%2F978-3-446-24593-8%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446245938%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/0/43190.jpg" alt="Cover: Roberto Bolano. Mörderische Huren - Erzählungen. Carl Hanser Verlag, München, 2014." style="float:left; margin: 0 10px 10px 0px" /></a><a href="/redirect.php?t=e&amp;url=http%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Fmoerderische-huren%2F978-3-446-24593-8%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446245938%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Roberto Bolano: Mörderische Huren</a><br />Aus dem Spanischen von Christian Hansen. Melancholische Pornostars, durchgedrehte Dichter, mystische Zahnärzte und Fußballer mit einem Hang zum Übersinnlichen - in dreizehn abgründigen Erzählungen zeichnet… </article><article class="teaser-block"><a href="/redirect.php?t=e&amp;url=http%3A%2F%2Fwww.randomhouse.de%2FBuch%2FKarl-May-Untertan-Hochstapler-UEbermensch%2FRuediger-Schaper%2Fe355076.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783886809752%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/8/38118.jpg" alt="Cover: Rüdiger Schaper. Karl May - Untertan, Hochstapler, Übermensch. Siedler Verlag, München, 2011." style="float:right!important; margin: 0 10px 0px 10px" /></a><a href="/redirect.php?t=e&amp;url=http%3A%2F%2Fwww.randomhouse.de%2FBuch%2FKarl-May-Untertan-Hochstapler-UEbermensch%2FRuediger-Schaper%2Fe355076.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783886809752%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Rüdiger Schaper: Karl May</a><br />Karl May (1842 - 1912) hat die populären Mythen der Deutschen geprägt wie kein zweiter Schriftsteller. Er weckt starke Emotionen, denn er bedeutet Kindheit, erste Leseerfahrung, Abenteuer. Mit ihm ist… </article><a href="/buchLink/aktuell.html"><b>Alle BuchLink-Leseproben</b></a></div></div><div class="static-box"><div class="box">
	<div class="teaser-block">
		<div class="box-letter-index">
			<div class="rubrik">Archiv: Buchautoren</div>
			<ul>
				<li><a href="/autoren/A.html">a</a></li>
				<li><a href="/autoren/B.html">b</a></li>
				<li><a href="/autoren/C.html">c</a></li>
				<li><a href="/autoren/D.html">d</a></li>
				<li><a href="/autoren/E.html">e</a></li>
				<li><a href="/autoren/F.html">f</a></li>
				<li><a href="/autoren/G.html">g</a></li>
				<li><a href="/autoren/H.html">h</a></li>
				<li><a href="/autoren/I.html">i</a></li>
				<li><a href="/autoren/J.html">j</a></li>
				<li><a href="/autoren/K.html">k</a></li>
				<li><a href="/autoren/L.html">l</a></li>
				<li><a href="/autoren/M.html">m</a></li>
				<li><a href="/autoren/N.html">n</a></li>
				<li><a href="/autoren/O.html">o</a></li>
				<li><a href="/autoren/P.html">p</a></li>
				<li><a href="/autoren/Q.html">q</a></li>
				<li><a href="/autoren/R.html">r</a></li>
				<li><a href="/autoren/S.html">s</a></li>
				<li><a href="/autoren/T.html">t</a></li>
				<li><a href="/autoren/U.html">u</a></li>
				<li><a href="/autoren/V.html">v</a></li>
				<li><a href="/autoren/W.html">w</a></li>
				<li><a href="/autoren/X.html">x</a></li>
				<li><a href="/autoren/Y.html">y</a></li>
				<li><a href="/autoren/Z.html">z</a></li>
			</ul>
		</div>
	</div>
</div></div></aside></div><div class="c"><br /></div><div class="footer-books"><h4>Beliebte Bücher</h4><div class="teaser-block" title="Gaito Gasdanow. Nächtliche Wege - Roman. Carl Hanser Verlag, München, 2018."><a href="/buch/gaito-gasdanow/naechtliche-wege.html"><img src="/cdata/cover/6/50656.jpg" alt="Cover: Gaito Gasdanow. Nächtliche Wege - Roman. Carl Hanser Verlag, München, 2018." /></a><a href="/buch/gaito-gasdanow/naechtliche-wege.html">Gaito Gasdanow: Nächtliche Wege</a><br />Aus dem Russischen und mit einem Nachwort von Christiane Körner. Tagsüber studiert er, nachts arbeitet der Erzähler als Taxichauffeur. Er verkehrt mit Dieben und Zuhältern,… </div><div class="teaser-block" title="Antonia Baum. Stillleben. Piper Verlag, München, 2018."><a href="/buch/antonia-baum/stillleben.html"><img src="/cdata/cover/8/50658.jpg" alt="Cover: Antonia Baum. Stillleben. Piper Verlag, München, 2018." /></a><a href="/buch/antonia-baum/stillleben.html">Antonia Baum: Stillleben</a><br />Antonia Baum führt das typische Leben einer jungen, privilegierten Frau in der Großstadt: Sie hat einen interessanten Job, führt eine feste Beziehung und genießt die urbanen… </div><div class="teaser-block" title="Anne Wiazemsky. Paris, Mai '68 - Ein Erinnerungsroman. Klaus Wagenbach Verlag, Berlin, 2018."><a href="/buch/anne-wiazemsky/paris-mai-68.html"><img src="/cdata/cover/7/50657.jpg" alt="Cover: Anne Wiazemsky. Paris, Mai '68 - Ein Erinnerungsroman. Klaus Wagenbach Verlag, Berlin, 2018." /></a><a href="/buch/anne-wiazemsky/paris-mai-68.html">Anne Wiazemsky: Paris, Mai '68</a><br />Aus dem Französischen von Jan Rhein. Januar 1968. Das frisch verheiratete Paar Godard-Wiazemsky bezieht sein "Liebesnest" im Pariser Quartier Latin. Godard ist siebenunddreißig,… </div><div class="teaser-block" title="Georgij Wladimirowitsch Iwanow. Zerfall des Atoms. Matthes und Seitz Berlin, Berlin, 2017."><a href="/buch/georgij-wladimirowitsch-iwanow/zerfall-des-atoms.html"><img src="/cdata/cover/9/50659.jpg" alt="Cover: Georgij Wladimirowitsch Iwanow. Zerfall des Atoms. Matthes und Seitz Berlin, Berlin, 2017." /></a><a href="/buch/georgij-wladimirowitsch-iwanow/zerfall-des-atoms.html">Georgij Wladimirowitsch Iwanow: Zerfall des Atoms</a><br />Aus dem Russischen von Alexander Nitzberg. Dieser fiktive Abschiedsbrief eines Selbstmörders ist ein Schlüsseltext der russischen Exilliteratur. In der Tradition Gogols und… </div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/2_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_Film-Fernsehen.html">Film &amp; Fernsehen</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/13_Service-fuer-Leser.html">Service für Leser</a>
        |
        <a href="/teaserliste/14_Service-fuer-Kunden.html">Service für Kunden</a>
        |
        <a href="/autoren/">Autoren</a>
        |
        <a href="/teaserliste/8_Aktuell.html">Aktuell</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/mein/newsletter">Newsletter</a>
        |
        <a href="/nsuche/">Suche</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung.html">Datenschutz</a></div></footer></div></div><script type="text/javascript" src="/static/js/core.2018-04-04-t10-51-31z.js"></script><script type="text/javascript">
      if(adblockerIsEnabled){
        
        $('<img>',{
          src: '/static/user/count.php?reached_here=1'
        }).appendTo('body');
      }
    </script><script type="text/javascript">if(Number('')){
       if(adblockerIsEnabled){
        pt.display_adblocker_nagging();
       }else{

       }
       }
      </script></body></html>