
<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <title>Helene Hegemanns Schlachtensee. Miss Dior. Ilya Kaminski - Bücherschau des Tages vom 11.06.2022 - Perlentaucher</title>
    <meta name="title" content="Helene Hegemanns Schlachtensee. Miss Dior. Ilya Kaminski - Bücherschau des Tages vom 11.06.2022 - Perlentaucher" />
    <meta name="twitter:site" content="@perlentaucher00" />
    <meta name="twitter:creator" content="@perlentaucher00" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://www.perlentaucher.de/cdata/tbspic/6844.jpg" />
    <meta name="twitter:image:alt" content="Helene Hegemanns Schlachtensee. Miss Dior. Ilya Kaminski - Bücherschau des Tages vom 11.06.2022 - Perlentaucher" />
    <meta name="twitter:title" content="Bücherschau des Tages - &quot;Schokolade aus Muskelfleisch&quot;" />
    <meta name="twitter:description" content="11.06.2022. Helene Hegemanns Schlachtensee. Miss Dior. Ilya Kaminski. Notizen zu den Buchkritiken des Tages aus FAZ, FR, NZZ, SZ, taz, Zeit, Welt, DLF und DLF Kultur. Täglich ab 14 Uhr." />
    <meta name="description" content="Notizen zu den Buchkritiken des Tages aus FAZ, FR, NZZ, SZ, taz, Zeit, Welt, DLF und DLF Kultur. Täglich ab 14 Uhr." />
    <link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" />
    <link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" />
    <meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" />
    <link rel="stylesheet" href="/static/css/core.2022-06-02-t11-58-00z.css" />
    <link rel="P3Pv1" href="/static/w3c/p3p.xml" />
    <link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <script>
        adblockerIsEnabled = true;
      </script>
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="default" />
    <meta name="apple-touch-fullscreen" content="yes" />
    <meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" />
    <link rel="manifest" href="/manifest.json?3" />
    <script src="/static/js/jquery.js"></script>
    <script>var is_supporter = 0;</script>
    <link rel="prev" type="text/html" href="/buecherschau/2022-06-10.html" />
  </head>
  <body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/perlentaucher-claim.svg" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin: 0;" href="/mein"><img style="position: relative; top: 4px; width: 17px; " src="/static/img/perlentaucher-logo.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 11.06.2022, 14.02 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi with-bc"><ul><li><a href="/">Home</a></li><li><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html" class="active unhidden">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="https://eichendorff21.de" style="color: #cc3333!important;"><img style="width: 115px; height: 24px;" src="/static/img/e21-claim.svg" alt="Eichendorff21" /></a></li></ul><div class="bc"><a href="/teaserliste/2_Buecher.html">Bücher</a><span> &gt; </span><a href="/teaserliste/5_Buecherschauen.html" class="active">Bücherschauen:</a><a href="/buecherschau/" class="l3 active">Bücherschau des Tages</a><a href="/buecherschau/woche/" class="l3">Bücherschau der Woche</a><a href="/literaturbeilagen/aktuell.html" class="l3">Literaturbeilagen</a><a href="/buecherbrief/" class="l3">Bücherbrief</a><a href="/buecher-der-saison/" class="l3">Bücher der Saison</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=165496294973464169"></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=165496294973464169"></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-buecherschau"><div class="front-matter"><div class="tools"><ul><li><a target="_blank" href="/buecherschau/2022-06-11.html?r=print" rel="nofollow">Drucken</a></li><li></li></ul></div><h4>Bücherschau des Tages</h4><h2 class="red">Schokolade aus Muskelfleisch</h2><h5>Notizen zu den Buchkritiken des Tages aus FAZ, FR, NZZ, SZ, taz, Zeit, Welt, DLF und DLF Kultur. Täglich ab 14 Uhr.</h5><div class="teaser-text paragraph"><span class="date"><b>11.06.2022. </b>Die <i>FAZ</i> entdeckt mit <b>Justine Picardie</b> die spannende Lebensgeschichte der „Miss Dior“. Mit <b>Fiston Mwanza Mujila </b>stampft und swingt sie durchs <b>Lubumbashi</b> der Siebziger. Die <i>SZ</i> blickt mit <b>Oded Galor</b> optimistisch auf die Menschheitsgeschichte und -zukunft. Die <i>FR</i> bewundert die Expressivität und Musikalität in <b>Ilya Kaminskis</b> „Republik der Taubheit“. Die <i>taz</i> lernt im „Schlachtensee“ eine zarte<b> Helene Hegemann</b> kennen. Und der <i>Dlf</i> trifft mit <b>Deesha Philyaws</b> furchtlosen „Church Ladies“ auf sündige Pastoren.</span></div><div class="c"><br /></div></div><div class="box content-matter"><div><div class="internal-links"><a href="#FAZ" class="inactive">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a> | <a href="#Dlf">Dlf</a> | <a href="#Dlf Kultur">Dlf Kultur</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="FAZ" class="newspaper">Frankfurter Allgemeine Zeitung</h2><div title="Fiston Mwanza Mujila. Tanz der Teufel - Roman. Zsolnay Verlag, Wien, 2022." class="book teaser-block"><h3><a href="/buch/fiston-mwanza-mujila/tanz-der-teufel.html">Fiston Mwanza Mujila: <span>Tanz der Teufel. </span> <span>Roman</span></a></h3><a href="/buch/fiston-mwanza-mujila/tanz-der-teufel.html"><img src="/cdata/kcFdciTSGn_RQ0kkOXJMIXvQsrw=/80x0/9783552072770.jpg" alt="Cover: Fiston Mwanza Mujila. Tanz der Teufel - Roman. Zsolnay Verlag, Wien, 2022." title="Cover: Fiston Mwanza Mujila. Tanz der Teufel - Roman. Zsolnay Verlag, Wien, 2022." class="cover" /></a><div class="subline"><small>Zsolnay Verlag, Wien 2022<br /><span class="nobr">
              ISBN
              9783552072770, </span>Gebunden, 288
              Seiten,
            25,00
            EUR
            <br /></small></div><div class="paragraph">Aus dem Französischen von Katharina Meyer und Lena Müller. Im Grenzgebiet zwischen Angola und dem Kongo, in den Minen von Lunda Norte und im Zentrum von Lubumbashi tanzen Frauen ohne Alter, Diamantensucher,… </div></div><div title="Justine Picardie. Miss Dior - Eine Geschichte von Courage und Couture. Aufbau Verlag, Berlin, 2022." class="book teaser-block"><h3><a href="/buch/justine-picardie/miss-dior.html">Justine Picardie: <span>Miss Dior. </span> <span>Eine Geschichte von Courage und Couture</span></a></h3><a href="/buch/justine-picardie/miss-dior.html"><img src="/cdata/m1Y5TrNj9Q8KTahdMlA17XCk06E=/80x0/9783351038175.jpg" alt="Cover: Justine Picardie. Miss Dior - Eine Geschichte von Courage und Couture. Aufbau Verlag, Berlin, 2022." title="Cover: Justine Picardie. Miss Dior - Eine Geschichte von Courage und Couture. Aufbau Verlag, Berlin, 2022." class="cover" /></a><div class="subline"><small>Aufbau Verlag, Berlin 2022<br /><span class="nobr">
              ISBN
              9783351038175, </span>Gebunden, 400
              Seiten,
            26,00
            EUR
            <br /></small></div><div class="paragraph">Aus dem Französischen von Helmut Ettinger. Als der französische Designer Christian Dior 1947 in Paris seine erste Kollektion präsentiert, revolutioniert er die Modewelt. Seine Kreationen vereinen Romantik,… </div></div><div title="Oliver Schulz. 8849 - Massentourismus, Tod und Ausbeutung am Mount Everest. Westend Verlag, Frankfurt am Main, 2022." class="book teaser-block"><h3><a href="/buch/oliver-schulz/8849.html">Oliver Schulz: <span>8849. </span> <span>Massentourismus, Tod und Ausbeutung am Mount Everest</span></a></h3><a href="/buch/oliver-schulz/8849.html"><img src="/cdata/qrgP6WChbC5EyFItpkaW42h-pgw=/80x0/9783864893650.jpg" alt="Cover: Oliver Schulz. 8849 - Massentourismus, Tod und Ausbeutung am Mount Everest. Westend Verlag, Frankfurt am Main, 2022." title="Cover: Oliver Schulz. 8849 - Massentourismus, Tod und Ausbeutung am Mount Everest. Westend Verlag, Frankfurt am Main, 2022." class="cover" /></a><div class="subline"><small>Westend Verlag, Frankfurt am Main 2022<br /><span class="nobr">
              ISBN
              9783864893650, </span>Kartoniert, 192
              Seiten,
            18,00
            EUR
            <br /></small></div><div class="paragraph">Wer heute den Mount Everest, den höchsten Berg der Erde, besteigen möchte, braucht dafür weder besondere Kenntnisse noch eine erausragende Kondition. Ein voller Geldbeutel und die Bereitschaft, "über… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR" class="inactive">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a> | <a href="#Dlf">Dlf</a> | <a href="#Dlf Kultur">Dlf Kultur</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="FR" class="newspaper">Frankfurter Rundschau</h2><div title="Ilya Kaminsky. Republik der Taubheit. Carl Hanser Verlag, München, 2022." class="book teaser-block"><h3><a href="/buch/ilya-kaminsky/republik-der-taubheit.html">Ilya Kaminsky: <span>Republik der Taubheit. </span> </a></h3><a href="/buch/ilya-kaminsky/republik-der-taubheit.html"><img src="/cdata/6ZYF-jVOFYR3q-PIA4eOX4CjaKU=/80x0/9783446272736.jpg" alt="Cover: Ilya Kaminsky. Republik der Taubheit. Carl Hanser Verlag, München, 2022." title="Cover: Ilya Kaminsky. Republik der Taubheit. Carl Hanser Verlag, München, 2022." class="cover" /></a><div class="subline"><small>Carl Hanser Verlag, München 2022<br /><span class="nobr">
              ISBN
              9783446272736, </span>Gebunden, 104
              Seiten,
            22,00
            EUR
            <br /></small></div><div class="paragraph">Aus dem Amerikanischen von Anja Kampmann. Über Menschlichkeit in finsteren Zeiten - die weltweit gefeierte Parabel des Ukrainers Ilya Kaminsky. "Wir lebten glücklich während des Krieges", schreibt prophetisch… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ" class="inactive">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a> | <a href="#Dlf">Dlf</a> | <a href="#Dlf Kultur">Dlf Kultur</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="SZ" class="newspaper">Süddeutsche Zeitung</h2><div title="Oded Galor. The Journey of Humanity - Die Reise der Menschheit durch die Jahrtausende - Über die Entstehung von Wohlstand und Ungleichheit. dtv, München, 2022." class="book teaser-block"><h3><a href="/buch/oded-galor/the-journey-of-humanity-die-reise-der-menschheit-durch-die-jahrtausende.html">Oded Galor: <span>The Journey of Humanity - Die Reise der Menschheit durch die Jahrtausende. </span> <span>Über die Entstehung von Wohlstand und Ungleichheit</span></a></h3><a href="/buch/oded-galor/the-journey-of-humanity-die-reise-der-menschheit-durch-die-jahrtausende.html"><img src="/cdata/B6poLWhwefNkAa7FY-p2dF8qnyw=/80x0/9783423290067.jpg" alt="Cover: Oded Galor. The Journey of Humanity - Die Reise der Menschheit durch die Jahrtausende - Über die Entstehung von Wohlstand und Ungleichheit. dtv, München, 2022." title="Cover: Oded Galor. The Journey of Humanity - Die Reise der Menschheit durch die Jahrtausende - Über die Entstehung von Wohlstand und Ungleichheit. dtv, München, 2022." class="cover" /></a><div class="subline"><small>dtv, München 2022<br /><span class="nobr">
              ISBN
              9783423290067, </span>Gebunden, 384
              Seiten,
            26,00
            EUR
            <br /></small></div><div class="paragraph">Aus dem Amerikanischen von Bernhard Jendricke und Thomas Wollermann. Eine kühne Erklärung des Fortschritts. Oded Galor wagt die ganz große Theorie. Der renommierte Ökonom lüftet das Geheimnis von Wohlstand… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ" class="inactive">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a> | <a href="#Dlf">Dlf</a> | <a href="#Dlf Kultur">Dlf Kultur</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="TAZ" class="newspaper">Die Tageszeitung</h2><div title="Helene Hegemann. Schlachtensee - Stories. Kiepenheuer und Witsch Verlag, Köln, 2022." class="book teaser-block"><h3><a href="/buch/helene-hegemann/schlachtensee.html">Helene Hegemann: <span>Schlachtensee. </span> <span>Stories</span></a></h3><a href="/buch/helene-hegemann/schlachtensee.html"><img src="/cdata/aymQAJ8qMNfb2NIybwkiIytoxVc=/80x0/9783462001686.jpg" alt="Cover: Helene Hegemann. Schlachtensee - Stories. Kiepenheuer und Witsch Verlag, Köln, 2022." title="Cover: Helene Hegemann. Schlachtensee - Stories. Kiepenheuer und Witsch Verlag, Köln, 2022." class="cover" /></a><div class="subline"><small>Kiepenheuer und Witsch Verlag, Köln 2022<br /><span class="nobr">
              ISBN
              9783462001686, </span>Gebunden, 272
              Seiten,
            23,00
            EUR
            <br /></small></div><div class="paragraph">In fünfzehn Episoden sprengt Helene Hegemann sämtliche Kategorien, über die wir die Gegenwart zu begreifen versuchen. Ein Pfau wird mit einem Golfschläger getötet und entlarvt die Doppelmoral der amerikanischen… </div></div><div title="Jill Lepore. Die geheime Geschichte von Wonder Woman. C.H. Beck Verlag, München, 2022." class="book teaser-block"><h3><a href="/buch/jill-lepore/die-geheime-geschichte-von-wonder-woman.html">Jill Lepore: <span>Die geheime Geschichte von Wonder Woman. </span> </a></h3><a href="/buch/jill-lepore/die-geheime-geschichte-von-wonder-woman.html"><img src="/cdata/3DcUw__Xtw1hpZhLTxSxkjVJ9zA=/80x0/9783406784552.jpg" alt="Cover: Jill Lepore. Die geheime Geschichte von Wonder Woman. C.H. Beck Verlag, München, 2022." title="Cover: Jill Lepore. Die geheime Geschichte von Wonder Woman. C.H. Beck Verlag, München, 2022." class="cover" /></a><div class="subline"><small>C.H. Beck Verlag, München 2022<br /><span class="nobr">
              ISBN
              9783406784552, </span>Gebunden, 552
              Seiten,
            29,95
            EUR
            <br /></small></div><div class="paragraph">Aus dem Amerikanischen von Werner Roller. Für "Die geheime Geschichte von Wonder Woman" hat Jill Lepore Archive durchforstet, Interviews geführt, Tagebücher gelesen und sich durch Gerichtsprotokolle gearbeitet.… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a> | <a href="#Dlf" class="inactive">Dlf</a> | <a href="#Dlf Kultur">Dlf Kultur</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="Dlf" class="newspaper">Deutschlandfunk</h2><div title="Deesha Philyaw. Church Ladies - Erzählungen. Ars vivendi Verlag, Cadolzburg, 2022." class="book teaser-block"><h3><a href="/buch/deesha-philyaw/church-ladies.html">Deesha Philyaw: <span>Church Ladies. </span> <span>Erzählungen</span></a></h3><a href="/buch/deesha-philyaw/church-ladies.html"><img src="/cdata/QMT8_-ZblSpsI6cvzh8XripWw1o=/80x0/9783747203507.jpg" alt="Cover: Deesha Philyaw. Church Ladies - Erzählungen. Ars vivendi Verlag, Cadolzburg, 2022." title="Cover: Deesha Philyaw. Church Ladies - Erzählungen. Ars vivendi Verlag, Cadolzburg, 2022." class="cover" /></a><div class="subline"><small>Ars vivendi Verlag, Cadolzburg 2022<br /><span class="nobr">
              ISBN
              9783747203507, </span>Gebunden, 199
              Seiten,
            22,00
            EUR
            <br /></small></div><div class="paragraph">Aus dem amerikanischen Englisch von Elke Link und Sabine Roth. Die neun Geschichten dieses Erzählbands umspannen vier Generationen schwarzer Frauen und Mädchen, die für ihren Platz in der Welt kämpfen,… </div></div></div></div><div class="block-border-dotted"></div><div class="block-border-space-8"></div>Heute leider keine Kritiken in <span id="FAS">FAS</span>, <span id="NZZ">NZZ</span>, <span id="WELT">WELT</span>, <span id="ZEIT">ZEIT</span> und <span id="Dlf Kultur">Dlf Kultur</span>.</div><div class="box back-matter"><div style="position: relative"><a class="related-previous" href="/buecherschau/2022-06-10.html" title="Schweres in leichtem Gewand">⊲</a><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/buecherschau/2022-06-11.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Bücherschauen</h4><div class="calendar"><span><b>2022</b><a href="/buecherschau/2022-01.html" title="Bücherschauen - Januar 2022">1</a><a href="/buecherschau/2022-02.html" title="Bücherschauen - Februar 2022">2</a><a href="/buecherschau/2022-03.html" title="Bücherschauen - März 2022">3</a><a href="/buecherschau/2022-04.html" title="Bücherschauen - April 2022">4</a><a href="/buecherschau/2022-05.html" title="Bücherschauen - Mai 2022">5</a><a href="/buecherschau/2022-06.html" class="red" title="Bücherschauen - Juni 2022">6</a><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2021</b><a href="/buecherschau/2021-01.html" title="Bücherschauen - Januar 2021">1</a><a href="/buecherschau/2021-02.html" title="Bücherschauen - Februar 2021">2</a><a href="/buecherschau/2021-03.html" title="Bücherschauen - März 2021">3</a><a href="/buecherschau/2021-04.html" title="Bücherschauen - April 2021">4</a><a href="/buecherschau/2021-05.html" title="Bücherschauen - Mai 2021">5</a><a href="/buecherschau/2021-06.html" title="Bücherschauen - Juni 2021">6</a><a href="/buecherschau/2021-07.html" title="Bücherschauen - Juli 2021">7</a><a href="/buecherschau/2021-08.html" title="Bücherschauen - August 2021">8</a><a href="/buecherschau/2021-09.html" title="Bücherschauen - September 2021">9</a><a href="/buecherschau/2021-10.html" title="Bücherschauen - Oktober 2021">10</a><a href="/buecherschau/2021-11.html" title="Bücherschauen - November 2021">11</a><a href="/buecherschau/2021-12.html" title="Bücherschauen - Dezember 2021">12</a></span></div><div class="c"><br /></div></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=116&amp;t=165496294973464169"></script><div class="box"><a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a><a href="#" style="float: right;" onClick="$('#steady-why-login-answer').toggle(); return false;">Warum?
          </a><div id="steady-why-login-answer" class="alert-success alert alert-box" style="display: none; z-index: 11; margin: 20px 0px 0px 15px; padding: 10px;"><button type="button" class="close" onClick="$('#steady-why-login-answer').hide(); return false;" data-dismiss="alert" aria-label="Close" style="font-size: 32px;">
              ×
            </button>
            Warum bei Steady einloggen?
            <div class="body" style="font-size: 12px; line-height: 18px; color: #222; font-weight: normal;"><ol style="margin: 10px 10px 10px 10px; list-style-type: decimal;"><li>Der Unterstützen-Button wird ausgeblendet.</li><li>Tracking-Werbung wird nicht angezeigt.</li></ol><a href="https://steadyhq.com/de/perlentaucher">Unterstützen bei Steady</a><br /><a href="/mein/support">Unterstützen per
                Überweisung/Paypal
              </a></div></div></div><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2022-06-08.html">Aktuelle Stichwörter</div><ul><li title="Stichwort Documenta"><a href="/stichwort/documenta.html">Documenta</a></li><li title="Stichwort Documenta 15"><a href="/stichwort/documenta-15.html">Documenta 15</a></li><li title="Stichwort Fast Food"><a href="/stichwort/fast-food.html">Fast Food</a></li><li title="Stichwort Globalgeschichte"><a href="/stichwort/globalgeschichte.html">Globalgeschichte</a></li><li title="Stichwort Homosexualität"><a href="/stichwort/homosexualitaet.html">Homosexualität</a></li><li title="Stichwort Lebensmittelindustrie"><a href="/stichwort/lebensmittelindustrie.html">Lebensmittelindustrie</a></li><li title="Stichwort Nahrungsmittelindustrie"><a href="/stichwort/nahrungsmittelindustrie.html">Nahrungsmittelindustrie</a></li><li title="Stichwort Pazifismus"><a href="/stichwort/pazifismus.html">Pazifismus</a></li><li title="Stichwort Prince Charles"><a href="/stichwort/prince-charles.html">Prince Charles</a></li><li title="Stichwort Wladimir Putin"><a href="/stichwort/putin-wladimir.html">Wladimir Putin</a></li><li title="Stichwort Renate Reinsve"><a href="/stichwort/reinsve-renate.html">Renate Reinsve</a></li><li title="Stichwort Rock am Ring"><a href="/stichwort/rock-am-ring.html">Rock am Ring</a></li><li title="Stichwort Theaterbranche"><a href="/stichwort/theaterbranche.html">Theaterbranche</a></li><li title="Stichwort Joachim Trier"><a href="/stichwort/trier-joachim.html">Joachim Trier</a></li><li title="Stichwort Ukraine-Krieg 2022"><a href="/stichwort/ukraine-krieg-2022.html">Ukraine-Krieg 2022</a></li></ul></div></div></div><div class="box static-box"><a title="Fotolot - Über Bücher, Bilder und Ausstellungen" href="/fotolot"><img style="max-width: 100%; width: 133px;" src="/static/img/fotolot-mit-claim.png" alt="Logo - Fotolot - Über Bücher, Bilder und Ausstellungen" /></a></div><div class="ad rechter-rand-1" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x600_1', [[300, 600], [160, 600], [300, 250]]).display();
    </script></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/efeu/2022-06-11.html#comment-9213018376"><b>abhs</b> zu "Efeu vom 11.06.2022": </a><a href="/efeu/2022-06-11.html#comment-9213018376" class="text-link">Gut, dass es Claudia Roth noch einmal so klar sagt: Es kommt beim Thema Antisemi… </a></li><li title=""><a href="/9punkt/2022-06-10.html#comment-9211508577"><b>Beobachter</b> zu "9punkt vom 10.06.2022": </a><a href="/9punkt/2022-06-10.html#comment-9211508577" class="text-link">...und dann referiert Kleinert allerdings, dass sich die Grünen von dem Pazifismus… </a></li><li title=""><a href="/buch/anthony-mc-carten/superhero.html#comment-324406318"><b>Michael Reimke</b> zu "Superhero - Roman": </a><a href="/buch/anthony-mc-carten/superhero.html#comment-324406318" class="text-link">Danke bro. Alles für Daxi</a></li></ul></div></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="static-box"><div class="box">
	<div class="teaser-block">
		<div class="box-letter-index">
			<div class="rubrik">Archiv: Buchautoren</div>
			<ul>
				<li><a href="/autoren/a.html">a</a></li>
				<li><a href="/autoren/b.html">b</a></li>
				<li><a href="/autoren/c.html">c</a></li>
				<li><a href="/autoren/d.html">d</a></li>
				<li><a href="/autoren/e.html">e</a></li>
				<li><a href="/autoren/f.html">f</a></li>
				<li><a href="/autoren/g.html">g</a></li>
				<li><a href="/autoren/h.html">h</a></li>
				<li><a href="/autoren/i.html">i</a></li>
				<li><a href="/autoren/j.html">j</a></li>
				<li><a href="/autoren/k.html">k</a></li>
				<li><a href="/autoren/l.html">l</a></li>
				<li><a href="/autoren/m.html">m</a></li>
				<li><a href="/autoren/n.html">n</a></li>
				<li><a href="/autoren/o.html">o</a></li>
				<li><a href="/autoren/p.html">p</a></li>
				<li><a href="/autoren/q.html">q</a></li>
				<li><a href="/autoren/r.html">r</a></li>
				<li><a href="/autoren/s.html">s</a></li>
				<li><a href="/autoren/t.html">t</a></li>
				<li><a href="/autoren/u.html">u</a></li>
				<li><a href="/autoren/v.html">v</a></li>
				<li><a href="/autoren/w.html">w</a></li>
				<li><a href="/autoren/x.html">x</a></li>
				<li><a href="/autoren/y.html">y</a></li>
				<li><a href="/autoren/z.html">z</a></li>
			</ul>
		</div>
	</div>
</div></div></aside></div><div class="c"><br /></div><div class="footer-books"><h4><a class="text-link" href="/beste-buecher/populaer">Beliebte Bücher</a></h4><div class="teaser-block" title="Uwe Tellkamp. Der Schlaf in den Uhren - Roman. Suhrkamp Verlag, Berlin, 2022."><a href="/buch/uwe-tellkamp/der-schlaf-in-den-uhren.html"><img src="/cdata/6n1mH73YBR3bP69_fucLqhNKx_k=/80x0/9783518431009.jpg" alt="Cover: Uwe Tellkamp. Der Schlaf in den Uhren - Roman. Suhrkamp Verlag, Berlin, 2022." /></a><a href="/buch/uwe-tellkamp/der-schlaf-in-den-uhren.html">Uwe Tellkamp: Der Schlaf in den Uhren</a><br />August 2015: Fabian Hoffmann, der einstige Dissident, steht als Chronist in Diensten der "Tausendundeinenachtabteilung" von Treva. Hier, in den Labyrinthen eines unterirdischen… </div><div class="teaser-block" title="Helene Hegemann. Schlachtensee - Stories. Kiepenheuer und Witsch Verlag, Köln, 2022."><a href="/buch/helene-hegemann/schlachtensee.html"><img src="/cdata/aymQAJ8qMNfb2NIybwkiIytoxVc=/80x0/9783462001686.jpg" alt="Cover: Helene Hegemann. Schlachtensee - Stories. Kiepenheuer und Witsch Verlag, Köln, 2022." /></a><a href="/buch/helene-hegemann/schlachtensee.html">Helene Hegemann: Schlachtensee</a><br />In fünfzehn Episoden sprengt Helene Hegemann sämtliche Kategorien, über die wir die Gegenwart zu begreifen versuchen. Ein Pfau wird mit einem Golfschläger getötet und entlarvt… </div><div class="teaser-block" title="Bonnie Garmus. Eine Frage der Chemie - Roman. Piper Verlag, München, 2022."><a href="/buch/bonnie-garmus/eine-frage-der-chemie.html"><img src="/cdata/fI7Vb6K0-DRyATyuLHhYI9aSc5U=/80x0/9783492071093.jpg" alt="Cover: Bonnie Garmus. Eine Frage der Chemie - Roman. Piper Verlag, München, 2022." /></a><a href="/buch/bonnie-garmus/eine-frage-der-chemie.html">Bonnie Garmus: Eine Frage der Chemie</a><br />Aus dem Englischen von Ulrike Wasel und Klaus Timmermann. Elizabeth Zott ist eine Frau mit dem unverkennbaren Auftreten eines Menschen, der nicht durchschnittlich ist und… </div><div class="teaser-block" title="Gerhard Roth. Die Imker - Roman. S. Fischer Verlag, Frankfurt am Main, 2022."><a href="/buch/gerhard-roth/die-imker.html"><img src="/cdata/_3DO-mbyTgfMzASQHpLA8G0y0w4=/80x0/9783103974676.jpg" alt="Cover: Gerhard Roth. Die Imker - Roman. S. Fischer Verlag, Frankfurt am Main, 2022." /></a><a href="/buch/gerhard-roth/die-imker.html">Gerhard Roth: Die Imker</a><br />Es ist der Morgen des 1. April, als etwas Ungeheures geschieht: Ein gelber Nebel zieht auf, der die Menschen buchstäblich in Luft auflöst. Aber nicht alle Menschen sind verschwunden,… </div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a>
	|
	<a href="https://eichendorff21.de">Eichendorff21 Buchladen</a></div></footer></div></div><script src="/static/js/core.2022-06-02-t11-58-00z.js"></script><script src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: 'd435a6cdd786300dff204ee7c2ef942d3e9034e2' }, null, 'json');
</script>
        </body>
</html>
