
<!DOCTYPE html><html lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Bücherschau des Tages vom 30.12.2022 - Perlentaucher</title>
<meta name="title" content="Bücherschau des Tages vom 30.12.2022 - Perlentaucher">
<meta name="twitter:site" content="@perlentaucher00">
<meta name="twitter:creator" content="@perlentaucher00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.perlentaucher.de/cdata/buecherschau-twitterbild/7015.png">
<meta name="twitter:image:alt" content="Bücherschau des Tages vom 30.12.2022 - Perlentaucher">
<meta name="twitter:title" content="Bücherschau des Tages vom 30.12.2022">
<meta name="twitter:description" content="Notizen zu den Buchkritiken des Tages aus FAZ, FR, NZZ, SZ, taz, Zeit, Welt, DLF und DLF Kultur. Täglich ab 14 Uhr.">
<meta name="description" content="Notizen zu den Buchkritiken des Tages aus FAZ, FR, NZZ, SZ, taz, Zeit, Welt, DLF und DLF Kultur. Täglich ab 14 Uhr.">
<link rel="icon" type="image/png" href="/static/img/favicon.png">
<link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico">
<link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png">
<meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=">
<link rel="stylesheet" href="/static/css/core.2022-12-01-t11-59-10z.css">
<link rel="P3Pv1" href="/static/w3c/p3p.xml">
<link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script>
        adblockerIsEnabled = true;
      </script><script async="async" type="text/javascript" src="https://cdn-a.yieldlove.com/v2/yieldlove.js?perlentaucher.de"></script><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>

        window.yieldlove_cmp = window.yieldlove_cmp || {};


        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
        googletag.enableServices();
        });
      </script><meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM">
<link rel="manifest" href="/manifest.json?3">
<script src="/static/js/jquery.js"></script><script>
          var is_supporter = 0;
        </script><link rel="prev" type="text/html" href="/buecherschau/2022-12-29.html">
</head>
<body>
<div id="sky_wrapper"><div id="wrapper">
<div id="messages"></div>
<header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/perlentaucher-claim.svg" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton"></a></h1>
<div class="col-md-2"></div>
<div class="mini_nav col-md-4 hidden-sm hidden-xs">
<div class="share"><div class="share-social">
<a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin: 0;" href="/mein"><img style="position: relative; top: 4px; width: 17px; " src="/static/img/perlentaucher-logo.svg"></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg"></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg"></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg"></a>
</div></div>
<div class="refresh-date">zuletzt aktualisiert 30.12.2022, 14.00 Uhr</div>
</div></header><div class="mobile-navigation-handle hidden-lg">≡</div>
<div class="hover-navi with-subnavi with-bc">
<ul>
<li><a href="/">Home</a></li>
<li><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a></li>
<li><a href="/teaserliste/2_Buecher.html" class="active unhidden">Bücher</a></li>
<li><a href="/teaserliste/10_kino_tv.html">Kino</a></li>
<li><a href="/teaserliste/3_Magazin.html">Magazin</a></li>
<li><a href="/sitemap/">Archiv</a></li>
<li><a href="/newsletter/">Newsletter</a></li>
<li><a href="https://eichendorff21.de" style="color: #cc3333!important;"><img style="width: 115px; height: 24px;" src="/static/img/e21-claim.svg" alt="Eichendorff21"></a></li>
</ul>
<div class="bc">
<a href="/teaserliste/2_Buecher.html">Bücher</a><span> &gt; </span><a href="/teaserliste/5_Buecherschauen.html" class="active">Bücherschauen:</a><a href="/buecherschau/" class="l3 active">Bücherschau des Tages</a><a href="/buecherschau/woche/" class="l3">Bücherschau der Woche</a><a href="/literaturbeilagen/aktuell.html" class="l3">Literaturbeilagen</a><a href="/buecherbrief/" class="l3">Bücherbrief</a><a href="/buecher-der-saison/" class="l3">Bücher der Saison</a>
</div>
</div>
<script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=167244288786026111"></script><div class="layout-111">
<aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px">
<div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group">
<input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control"><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br></button></span>
</div></fieldset></form></div>
<div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div>
</div>
<script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=167244288786026111"></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li>
<a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br>
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li>
</ul>
</div>
</div></div>
<div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li>
<a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li>
<a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li>
<a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li>
<a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li>
<a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li>
<a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li>
<a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li>
<a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li>
<a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div>
<div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-buecherschau"><div class="front-matter">
<div class="tools"><ul>
<li><a target="_blank" href="/buecherschau/2022-12-30.html?r=print" rel="nofollow">Drucken</a></li>
<li>
</ul></div>
<h4>Bücherschau des Tages</h4>
<h2 class="red">Auf der Suche nach Walmüttern</h2>
<h5>Notizen zu den Buchkritiken des Tages aus FAZ, FR, NZZ, SZ, taz, Zeit, Welt, DLF und DLF Kultur. Täglich ab 14 Uhr.</h5>
<div class="teaser-text paragraph"><span class="date"><b>30.12.2022. </b>Die <i>FAZ</i> geht mit <b>Hans von Trotha</b> den Spuren des <b>französischen Gartenbaus</b> nach. Die <i>FR</i> lernt von <b>Günther Rühle</b>: „Theater muss wehtun!“ <i>Dlf Kultur </i>reist mit <b>Doreen Cunningham</b> in die Arktis und lauscht dem Gesang in den Meeren. Von <b>Nikole Hannah</b>-<b>Jones</b> lässt er sich die <b>Geschichte der USA</b> noch einmal ganz neu unter Einbezug der Sklaverei erzählen. </span></div>
<div class="c"><br></div>
</div>
<div class="box content-matter">
<div>
<div class="internal-links">
<a href="#FAZ" class="inactive">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a> | <a href="#Dlf">Dlf</a> | <a href="#Dlf%20Kultur">Dlf Kultur</a>
</div>
<div class="teaser-block">
<div class="block-border-space-8"></div>
<h2 id="FAZ" class="newspaper">Frankfurter Allgemeine Zeitung</h2>
<div title="Wolfgang Hardtwig. Der Hof in den Bergen - Eine Kindheit und Jugend nach 1945. Vergangenheitsverlag, Berlin, 2022." class="book teaser-block">
<h3><a href="/buch/wolfgang-hardtwig/der-hof-in-den-bergen.html">Wolfgang Hardtwig: <span>Der Hof in den Bergen. </span> <span>Eine Kindheit und Jugend nach 1945</span></a></h3>
<a href="/buch/wolfgang-hardtwig/der-hof-in-den-bergen.html"><img src="https://perlentaucher.de/cdata/bWpaEb_L34n9VIJGEjCs00XA0kk=/200x0/9783864082900.jpg" alt="Cover: Wolfgang Hardtwig. Der Hof in den Bergen - Eine Kindheit und Jugend nach 1945. Vergangenheitsverlag, Berlin, 2022." title="Cover: Wolfgang Hardtwig. Der Hof in den Bergen - Eine Kindheit und Jugend nach 1945. Vergangenheitsverlag, Berlin, 2022." class="cover"></a><div class="subline"><small>Vergangenheitsverlag, Berlin 2022<br><span class="nobr">
              ISBN
              9783864082900, </span>Gebunden, 300
              Seiten,
            20,00
            EUR
            <br></small></div>
<div class="paragraph">Das Portrait eines Dorfes, die Erinnerung an eine Kindheit und Jugend: Wolfgang Hardtwig, bis 2010 Professor für Neuere Geschichte in Berlin, lässt mit seinen Erinnerungen an Reit im Winkl eine untergegangene… </div>
</div>
<div title="Hans von Trotha. Der französische Garten - Rund um Paris. Klaus Wagenbach Verlag, Berlin, 2022." class="book teaser-block">
<h3><a href="/buch/hans-von-trotha/der-franzoesische-garten.html">Hans von Trotha: <span>Der französische Garten. </span> <span>Rund um Paris</span></a></h3>
<a href="/buch/hans-von-trotha/der-franzoesische-garten.html"><img src="https://perlentaucher.de/cdata/X_c8GsByDUQKw_W7QYDNn50boT0=/200x0/9783803113733.jpg" alt="Cover: Hans von Trotha. Der französische Garten - Rund um Paris. Klaus Wagenbach Verlag, Berlin, 2022." title="Cover: Hans von Trotha. Der französische Garten - Rund um Paris. Klaus Wagenbach Verlag, Berlin, 2022." class="cover"></a><div class="subline"><small>Klaus Wagenbach Verlag, Berlin 2022<br><span class="nobr">
              ISBN
              9783803113733, </span>Gebunden, 168
              Seiten,
            24,00
            EUR
            <br></small></div>
<div class="paragraph">Gärten spiegeln nicht nur den Geschmack ihrer Erbauer und die Moden verschiedener Zeiten, sie sind immer auch Ausdruck einer Herrschaftsform. Ist der Renaissancegarten das Aushängeschild des künstlerischen… </div>
</div>
</div>
</div>
<div>
<div class="internal-links">
<a href="#FAZ">FAZ</a> | <a href="#FR" class="inactive">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a> | <a href="#Dlf">Dlf</a> | <a href="#Dlf%20Kultur">Dlf Kultur</a>
</div>
<div class="teaser-block">
<div class="block-border-space-8"></div>
<h2 id="FR" class="newspaper">Frankfurter Rundschau</h2>
<div title="Günther Rühle. Theater in Deutschland 1967-1995 - Seine Ereignisse - seine Menschen. S. Fischer Verlag, Frankfurt am Main, 2022." class="book teaser-block">
<h3><a href="/buch/guenther-ruehle/theater-in-deutschland-1967-1995.html">Günther Rühle: <span>Theater in Deutschland 1967-1995. </span> <span>Seine Ereignisse - seine Menschen</span></a></h3>
<a href="/buch/guenther-ruehle/theater-in-deutschland-1967-1995.html"><img src="https://perlentaucher.de/cdata/rojMRZMCbmDcFjPRk2c1EbL6Wyc=/200x0/9783103971613.jpg" alt="Cover: Günther Rühle. Theater in Deutschland 1967-1995 - Seine Ereignisse - seine Menschen. S. Fischer Verlag, Frankfurt am Main, 2022." title="Cover: Günther Rühle. Theater in Deutschland 1967-1995 - Seine Ereignisse - seine Menschen. S. Fischer Verlag, Frankfurt am Main, 2022." class="cover"></a><div class="subline"><small>S. Fischer Verlag, Frankfurt am Main 2022<br><span class="nobr">
              ISBN
              9783103971613, </span>Gebunden, 800
              Seiten,
            98,00
            EUR
            <br></small></div>
<div class="paragraph">Der dritte Band von Günther Rühles "Theater in Deutschland" ist kein historischer Rückblick, sondern die lebendige Schilderung eines Zeitgenossen. Es ist die Zeit der Skandale und Debatten, der Experimente… </div>
</div>
</div>
</div>
<div>
<div class="internal-links">
<a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ" class="inactive">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a> | <a href="#Dlf">Dlf</a> | <a href="#Dlf%20Kultur">Dlf Kultur</a>
</div>
<div class="teaser-block">
<div class="block-border-space-8"></div>
<h2 id="SZ" class="newspaper">Süddeutsche Zeitung</h2>
<div title="Julia Donaldson / Axel Scheffler. Die Rüpelbande - Vierfarbiges Bilderbuch (ab 4 Jahre). Beltz und Gelberg Verlag, Weinheim, 2022." class="book teaser-block">
<h3><a href="/buch/julia-donaldson-axel-scheffler/die-ruepelbande.html">Julia Donaldson/Axel Scheffler: <span>Die Rüpelbande. </span> <span>Vierfarbiges Bilderbuch (ab 4 Jahre)</span></a></h3>
<a href="/buch/julia-donaldson-axel-scheffler/die-ruepelbande.html"><img src="https://perlentaucher.de/cdata/vcWun6sKQQ9xMTEk4qV4FX-15yM=/200x0/9783407756763.jpg" alt="Cover: Julia Donaldson / Axel Scheffler. Die Rüpelbande - Vierfarbiges Bilderbuch (ab 4 Jahre). Beltz und Gelberg Verlag, Weinheim, 2022." title="Cover: Julia Donaldson / Axel Scheffler. Die Rüpelbande - Vierfarbiges Bilderbuch (ab 4 Jahre). Beltz und Gelberg Verlag, Weinheim, 2022." class="cover"></a><div class="subline"><small>Beltz und Gelberg Verlag, Weinheim 2022<br><span class="nobr">
              ISBN
              9783407756763, </span>Gebunden, 32
              Seiten,
            15,00
            EUR
            <br></small></div>
<div class="paragraph">Aus dem Englischen von Salah Naoura. Mit Illustrationen. Der Troll, der Geist und die Hexe sind üble Rüpel. Sie haben nichts anderes im Sinn, als Angst und Schrecken zu verbreiten. Und können es kaum… </div>
</div>
</div>
</div>
<div>
<div class="internal-links">
<a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a> | <a href="#Dlf">Dlf</a> | <a href="#Dlf%20Kultur" class="inactive">Dlf Kultur</a>
</div>
<div class="teaser-block">
<div class="block-border-space-8"></div>
<h2 id="Dlf Kultur" class="newspaper">Deutschlandfunk Kultur</h2>
<div title="Doreen Cunningham. Der Gesang in den Meeren. Rowohlt Verlag, Hamburg, 2022." class="book teaser-block">
<h3><a href="/buch/doreen-cunningham/der-gesang-in-den-meeren.html">Doreen Cunningham: <span>Der Gesang in den Meeren. </span> </a></h3>
<a href="/buch/doreen-cunningham/der-gesang-in-den-meeren.html"><img src="https://perlentaucher.de/cdata/Kr2qjKSzkznVmZl8WyaJgHO6Kt8=/200x0/9783498002428.jpg" alt="Cover: Doreen Cunningham. Der Gesang in den Meeren. Rowohlt Verlag, Hamburg, 2022." title="Cover: Doreen Cunningham. Der Gesang in den Meeren. Rowohlt Verlag, Hamburg, 2022." class="cover"></a><div class="subline"><small>Rowohlt Verlag, Hamburg 2022<br><span class="nobr">
              ISBN
              9783498002428, </span>Gebunden, 368
              Seiten,
            23,00
            EUR
            <br></small></div>
<div class="paragraph">Aus dem Englischen von Karen Witthuhn. Von den Lagunen in Baja California bis zu den Gletschern des Nordpolarmeers legen Grauwalmütter mit ihren Kälbern jährlich Tausende von Meilen in dem sich aufgrund… </div>
</div>
<div title="Nikole Hannah-Jones (Hg.). 1619 - Eine neue Geschichte der USA. Karl Blessing Verlag, München, 2022." class="book teaser-block">
<h3><a href="/buch/nikole-hannah-jones/1619.html">Nikole Hannah-Jones: <span>1619. </span> <span>Eine neue Geschichte der USA</span></a></h3>
<a href="/buch/nikole-hannah-jones/1619.html"><img src="https://perlentaucher.de/cdata/1SDMSIMMOyhedhHjAaaFURyIEhk=/200x0/9783896677365.jpg" alt="Cover: Nikole Hannah-Jones (Hg.). 1619 - Eine neue Geschichte der USA. Karl Blessing Verlag, München, 2022." title="Cover: Nikole Hannah-Jones (Hg.). 1619 - Eine neue Geschichte der USA. Karl Blessing Verlag, München, 2022." class="cover"></a><div class="subline"><small>Karl Blessing Verlag, München 2022<br><span class="nobr">
              ISBN
              9783896677365, </span>Gebunden, 816
              Seiten,
            35,00
            EUR
            <br></small></div>
<div class="paragraph">Mit Schwarzweiß-Abbildungen. Im August des Jahres 1619 legt die White Lion an der Küste von Virginia an. An Bord sind die ersten zwanzig Menschen, die aus Afrika verschleppt und auf dem nordamerikanischen… </div>
</div>
</div>
</div>
<div class="block-border-dotted"></div>
<div class="block-border-space-8"></div>Heute leider keine Kritiken in <span id="FAS">FAS</span>, <span id="NZZ">NZZ</span>, <span id="TAZ">TAZ</span>, <span id="WELT">WELT</span>, <span id="ZEIT">ZEIT</span> und <span id="Dlf">Dlf</span>.</div>
<div class="box back-matter"><div style="position: relative">
<a class="related-previous" href="/buecherschau/2022-12-29.html" title="Ins Blaue">⊲</a><div style="text-align: center;"><div class="social-icons">
<a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;"></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/buecherschau/2022-12-30.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;"></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;"></a>
</div></div>
</div></div></main><aside id="col_right"><div class="box"><div class="month-calendar">
<h4>
            Archiv:
            Bücherschauen</h4>
<div class="calendar">
<span><b>2022</b><a href="/buecherschau/2022-01.html" title="Bücherschauen - Januar 2022">1</a><a href="/buecherschau/2022-02.html" title="Bücherschauen - Februar 2022">2</a><a href="/buecherschau/2022-03.html" title="Bücherschauen - März 2022">3</a><a href="/buecherschau/2022-04.html" title="Bücherschauen - April 2022">4</a><a href="/buecherschau/2022-05.html" title="Bücherschauen - Mai 2022">5</a><a href="/buecherschau/2022-06.html" title="Bücherschauen - Juni 2022">6</a><a href="/buecherschau/2022-07.html" title="Bücherschauen - Juli 2022">7</a><a href="/buecherschau/2022-08.html" title="Bücherschauen - August 2022">8</a><a href="/buecherschau/2022-09.html" title="Bücherschauen - September 2022">9</a><a href="/buecherschau/2022-10.html" title="Bücherschauen - Oktober 2022">10</a><a href="/buecherschau/2022-11.html" title="Bücherschauen - November 2022">11</a><a href="/buecherschau/2022-12.html" class="red" title="Bücherschauen - Dezember 2022">12</a></span><span><b>2021</b><a href="/buecherschau/2021-01.html" title="Bücherschauen - Januar 2021">1</a><a href="/buecherschau/2021-02.html" title="Bücherschauen - Februar 2021">2</a><a href="/buecherschau/2021-03.html" title="Bücherschauen - März 2021">3</a><a href="/buecherschau/2021-04.html" title="Bücherschauen - April 2021">4</a><a href="/buecherschau/2021-05.html" title="Bücherschauen - Mai 2021">5</a><a href="/buecherschau/2021-06.html" title="Bücherschauen - Juni 2021">6</a><a href="/buecherschau/2021-07.html" title="Bücherschauen - Juli 2021">7</a><a href="/buecherschau/2021-08.html" title="Bücherschauen - August 2021">8</a><a href="/buecherschau/2021-09.html" title="Bücherschauen - September 2021">9</a><a href="/buecherschau/2021-10.html" title="Bücherschauen - Oktober 2021">10</a><a href="/buecherschau/2021-11.html" title="Bücherschauen - November 2021">11</a><a href="/buecherschau/2021-12.html" title="Bücherschauen - Dezember 2021">12</a></span>
</div>
<div class="c"><br></div>
</div></div>
<script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=116&amp;t=167244288786026111"></script><div class="box">
<a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a><a href="#" style="float: right;" onClick="$('#steady-why-login-answer').toggle(); return false;">Warum?
          </a><div id="steady-why-login-answer" class="alert-success alert alert-box" style="display: none; z-index: 11; margin: 20px 0px 0px 15px; padding: 10px;">
<button type="button" class="close" onClick="$('#steady-why-login-answer').hide(); return false;" data-dismiss="alert" aria-label="Close" style="font-size: 32px;">
              ×
            </button>
            Warum bei Steady einloggen?
            <div class="body" style="font-size: 12px; line-height: 18px; color: #222; font-weight: normal;">
<ol style="margin: 10px 10px 10px 10px; list-style-type: decimal;">
<li>Der Unterstützen-Button wird ausgeblendet.</li>
<li>Tracking-Werbung wird nicht angezeigt.</li>
</ol>
<a href="https://steadyhq.com/de/perlentaucher">Unterstützen bei Steady</a><br><a href="/mein/support">Unterstützen per
                Überweisung/Paypal
              </a>
</div>
</div>
</div>
<div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw">
<div class="rubrik" href="/stichwort/2022-12-28.html">Aktuelle Stichwörter</div>
<ul>
<li title="Stichwort Afghanistan"><a href="/stichwort/afghanistan.html">Afghanistan</a></li>
<li title="Stichwort Antisemitismus"><a href="/stichwort/antisemitismus.html">Antisemitismus</a></li>
<li title="Stichwort Stefan Bachmann"><a href="/stichwort/bachmann-stefan.html">Stefan Bachmann</a></li>
<li title="Stichwort Burgtheater"><a href="/stichwort/burgtheater.html">Burgtheater</a></li>
<li title="Stichwort Esel"><a href="/stichwort/esel.html">Esel</a></li>
<li title="Stichwort Egon Flaig"><a href="/stichwort/flaig-egon.html">Egon Flaig</a></li>
<li title="Stichwort Freundschaft"><a href="/stichwort/freundschaft.html">Freundschaft</a></li>
<li title="Stichwort Sergei Gerasimow"><a href="/stichwort/gerasimow-sergei.html">Sergei Gerasimow</a></li>
<li title="Stichwort Whitney Houston"><a href="/stichwort/houston-whitney.html">Whitney Houston</a></li>
<li title="Stichwort Israel"><a href="/stichwort/israel.html">Israel</a></li>
<li title="Stichwort Italienischer Film"><a href="/stichwort/italienischer-film.html">Italienischer Film</a></li>
<li title="Stichwort Krieg Gegen die Ukraine"><a href="/stichwort/krieg-gegen-die-ukraine.html">Krieg Gegen die Ukraine</a></li>
<li title="Stichwort Thomas Mann"><a href="/stichwort/mann-thomas.html">Thomas Mann</a></li>
<li title="Stichwort Jerzy Skolimowski"><a href="/stichwort/skolimowski-jerzy.html">Jerzy Skolimowski</a></li>
<li title="Stichwort Ukraine-Krieg 2022"><a href="/stichwort/ukraine-krieg-2022.html">Ukraine-Krieg 2022</a></li>
</ul>
</div></div></div>
<div class="box static-box">
<a title="Fotolot - Über Bücher, Bilder und Ausstellungen" href="/fotolot"><img style="max-width: 100%; width: 133px;" src="/static/img/fotolot-mit-claim.png" alt="Logo - Fotolot - Über Bücher, Bilder und Ausstellungen"></a><div class="c block-border-space-5"></div>
<ul class="small-teaser">
<li><a href="/fotolot/die-arte-povera-und-die-fotografie.html">Die Arte Povera und die Fotografie</a></li>
<li><a href="/fotolot/ein-gang-ueber-die-paris-photo-2022.html">Ein Gang über die Paris Photo 2022</a></li>
<li><a href="/fotolot/aktuelle-positionen-der-polnischen-fotografie.html">Aktuelle Positionen der polnischen Fotografie</a></li>
</ul>
</div>
<div class="ad rechter-rand-1" id="">
<a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><div id="div-gpt-ad-1407836066298-0">
      <script type="text/javascript">
        
        if (window.innerWidth >= 800) {
        googletag.cmd.push(function() {
        googletag.defineSlot('/53015287,22665672096/perlentaucher.de_d_300x600_1', [[300, 600], [160, 600], [300, 250]],
        'div-gpt-ad-1407836066298-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836066298-0');
        });
        }
        
      </script>
    </div>
</div>
<div class="box static-box"><div class="teaser-block">
<div class="rubrik">Leserkommentare</div>
<ul>
<li title="">
<a href="/9punkt/2022-12-30.html#comment-9512791316"><b>die_kalte_Sophie</b> zu "9punkt vom 30.12.2022": </a><a href="/9punkt/2022-12-30.html#comment-9512791316" class="text-link">Strasser leidet offenbar an intellektueller Atemnot. Er versucht Merkel ad absurdum… </a>
</li>
<li title="">
<a href="/efeu/2022-12-29.html#comment-9511333850"><b>abhs</b> zu "Efeu vom 29.12.2022": </a><a href="/efeu/2022-12-29.html#comment-9511333850" class="text-link">Der Untergang des Abendlands ist nah!</a>
</li>
<li title="">
<a href="/efeu/2022-12-29.html#comment-9511333850"><b>helmutbooks</b> zu "Efeu vom 29.12.2022": </a><a href="/efeu/2022-12-29.html#comment-9511333850" class="text-link">Da wird unter MUSIK von "das weitgehend VERPAYWALLTE VAN Magazin" gesprochen Verpaywallte?… </a>
</li>
</ul>
</div></div>
<div class="ad rechter-rand-2" id="">
<a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><div id="div-gpt-ad-1407836264493-0">
      <script type="text/javascript">
        
        if (window.innerWidth >= 800) {
        googletag.cmd.push(function() {
        googletag.defineSlot('/53015287,22665672096/perlentaucher.de_d_300x250_2', [300, 250],
        'div-gpt-ad-1407836264493-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836264493-0');
        });
        }

        if (window.innerWidth < 800) {
        googletag.cmd.push(function() {
        googletag.defineSlot('/53015287,22665672096/perlentaucher.de_m_320x50_1', [320, 50],
        'div-gpt-ad-1407836264493-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836264493-0');
        });
        }
      
      </script>
    </div>
</div>
<div class="static-box"><div class="box">
	<div class="teaser-block">
		<div class="box-letter-index">
			<div class="rubrik">Archiv: Buchautoren</div>
			<ul>
				<li><a href="/autoren/a.html">a</a></li>
				<li><a href="/autoren/b.html">b</a></li>
				<li><a href="/autoren/c.html">c</a></li>
				<li><a href="/autoren/d.html">d</a></li>
				<li><a href="/autoren/e.html">e</a></li>
				<li><a href="/autoren/f.html">f</a></li>
				<li><a href="/autoren/g.html">g</a></li>
				<li><a href="/autoren/h.html">h</a></li>
				<li><a href="/autoren/i.html">i</a></li>
				<li><a href="/autoren/j.html">j</a></li>
				<li><a href="/autoren/k.html">k</a></li>
				<li><a href="/autoren/l.html">l</a></li>
				<li><a href="/autoren/m.html">m</a></li>
				<li><a href="/autoren/n.html">n</a></li>
				<li><a href="/autoren/o.html">o</a></li>
				<li><a href="/autoren/p.html">p</a></li>
				<li><a href="/autoren/q.html">q</a></li>
				<li><a href="/autoren/r.html">r</a></li>
				<li><a href="/autoren/s.html">s</a></li>
				<li><a href="/autoren/t.html">t</a></li>
				<li><a href="/autoren/u.html">u</a></li>
				<li><a href="/autoren/v.html">v</a></li>
				<li><a href="/autoren/w.html">w</a></li>
				<li><a href="/autoren/x.html">x</a></li>
				<li><a href="/autoren/y.html">y</a></li>
				<li><a href="/autoren/z.html">z</a></li>
			</ul>
		</div>
	</div>
</div></div></aside>
</div>
<div class="c"><br></div>
<div class="footer-books">
<h4><a class="text-link" href="/beste-buecher/populaer">Beliebte Bücher</a></h4>
<div class="teaser-block" title="Mohamed Mbougar Sarr. Die geheimste Erinnerung der Menschen - Roman. Carl Hanser Verlag, München, 2022.">
<a href="/buch/mohamed-mbougar-sarr/die-geheimste-erinnerung-der-menschen.html"><img class="cover" src="https://perlentaucher.de/cdata/StaaG_-HVRI-AyDDWroxJLtU9es=/200x0/9783446274112.jpg" alt="Cover: Mohamed Mbougar Sarr. Die geheimste Erinnerung der Menschen - Roman. Carl Hanser Verlag, München, 2022."></a><a href="/buch/mohamed-mbougar-sarr/die-geheimste-erinnerung-der-menschen.html">Mohamed Mbougar Sarr: Die geheimste Erinnerung der Menschen</a><br>Aus dem Französischen von Holger Fock und Sabine Müller. Ausgezeichnet mit dem Prix Goncourt. Mohamed Mbougar Sarr erzählt von der Suche nach einem verschollenen Autor: Als… </div>
<div class="teaser-block" title="Ian McEwan. Lektionen - Roman. Diogenes Verlag, Zürich, 2022.">
<a href="/buch/ian-mc-ewan/lektionen.html"><img class="cover" src="https://perlentaucher.de/cdata/dFb6hyuLf1LhwYaW2Dm8oFhQ394=/200x0/9783257072136.jpg" alt="Cover: Ian McEwan. Lektionen - Roman. Diogenes Verlag, Zürich, 2022."></a><a href="/buch/ian-mc-ewan/lektionen.html">Ian McEwan: Lektionen</a><br>Aus dem Englischen von Bernhard Robben. Roland Baines ist noch ein Kind, als er 1958 im Internat der Person begegnet, die sein Leben aus der Bahn werfen wird: der Klavierlehrerin… </div>
<div class="teaser-block" title="Bonnie Garmus. Eine Frage der Chemie - Roman. Piper Verlag, München, 2022.">
<a href="/buch/bonnie-garmus/eine-frage-der-chemie.html"><img class="cover" src="https://perlentaucher.de/cdata/iNuPF_7UuuUlwPOLB59grZPAsoA=/200x0/9783492071093.jpg" alt="Cover: Bonnie Garmus. Eine Frage der Chemie - Roman. Piper Verlag, München, 2022."></a><a href="/buch/bonnie-garmus/eine-frage-der-chemie.html">Bonnie Garmus: Eine Frage der Chemie</a><br>Aus dem Englischen von Ulrike Wasel und Klaus Timmermann. Elizabeth Zott ist eine Frau mit dem unverkennbaren Auftreten eines Menschen, der nicht durchschnittlich ist und… </div>
<div class="teaser-block" title="Dörte Hansen. Zur See - Roman. Penguin Verlag, München, 2022.">
<a href="/buch/doerte-hansen/zur-see.html"><img class="cover" src="https://perlentaucher.de/cdata/KKRKpQsBtolvESwAfSnk9BWfFd4=/200x0/9783328602224.jpg" alt="Cover: Dörte Hansen. Zur See - Roman. Penguin Verlag, München, 2022."></a><a href="/buch/doerte-hansen/zur-see.html">Dörte Hansen: Zur See</a><br>Die Fähre braucht vom Festland eine Stunde auf die kleine Nordseeinsel, manchmal länger, je nach Wellengang. Hier lebt in einem der zwei Dörfer seit fast 300 Jahren die Familie… </div>
</div>
<footer id="footer"><div class="paragraph">
<a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz
        </a>
        |
        <a href="https://eichendorff21.de">Eichendorff21 Buchladen</a>
</div></footer>
</div></div>
<script src="/static/js/core.2022-12-14-t12-41-43z.js"></script><script src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          
        </body>
</html>
