<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Medienticker vom 07.09.2017 - Perlentaucher</title><meta name="title" content="Medienticker vom 07.09.2017 - Perlentaucher" /><meta name="description" content="Lommer Jonn Medien-News + Links + Audios + Videos + Radio + Podcast. Die tägliche Newsletter-Auslese. Von Rüdiger Dingemann" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/medienticker/2017-09-07.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2017-09-05-t13-28-21z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="alternate" type="application/rss+xml" title="Perlentaucher - RSS" href="https://www.perlentaucher.de/index.rss" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8825782-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
  ga('require', 'socialWidgetTracker');
  ga('require', 'outboundLinkTracker');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><script type="text/javascript" src="/static/js/jquery.js"></script></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/logo.gif" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2">
    
  </div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-newsletter"><form id="pt-newsletter-subscribe-quick-widget" action="/mein/newsletter/subscribe/new" method="POST"><fieldset><div class="input-group"><input type="email" required="required" name="email" value="" placeholder="Newsletter abonnieren" class="form-control input-xs" /><span class="input-group-btn"><button type="submit" title="Newsletter abonnieren" class="btn btn-default btn-xs" style="">
                        ok
                      </button></span></div></fieldset></form></div><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" href="http://www.twitter.com/perlentaucher00" style="text-decoration:none;"><img src="/static/img/twitter-small.png" alt="Folgen Sie uns auf Twitter" title="Folgen Sie uns auf Twitter" style="position: relative; top: 4px" /></a><a rel="nofollow" href="https://www.facebook.com/pages/Perlentaucher/148688561842109" style="text-decoration:none;"><img src="/static/img/facebook-small.gif" title="Folgen Sie uns auf Facebook" alt="Folgen Sie uns auf Facebook" style="position: relative; top: 4px" /></a><a href="/rss-feeds/rss-feeds-von-perlentaucher-de.html" title="Folgen Sie uns per RSS"><img style="position: relative; top: 4px;" src="/static/img/rss-16x.jpg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 07.09.2017, 11.06 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="navi"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html" class="active">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter">Newsletter</a></li><li><a href="/shop/">Shop</a></li></ul></div><div class="subnavi"><div class="bc"><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><span>&gt;</span><a href="/medienticker/aktuell_liste.html" class="active">Medienticker</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=123&amp;l=20&amp;t=150477624209809258" type="text/javascript"><br /></script><div class="layout-111"><aside id="col_left"><div id="integrated-search-input"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input id="integrated-search-input-field" name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.png') no-repeat center;"><br /></button></span></div></fieldset></form><div class="hidden-md hidden-sm hidden-xs"><div class="c" style="height: 2px;"></div><a href="/suche" style="padding-left: 7px;" class="f_left">Erweiterte
            Büchersuche
          </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=73&amp;t=150477624209809258" type="text/javascript"><br /></script><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=115&amp;t=150477624209809258" type="text/javascript"><br /></script><div class="static-box"><div class="box">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="https://www.perlentaucher.de/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-fliess"><div class="front-matter"><div class="tools"><ul><li><a href="/medienticker/2017-09-07.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a href="#" data-share="mailer">Empfehlen
      </a></span></li><li><a href="/medienticker/2017-09-07.html#disqus_thread" onClick="disqus(); return true;">
            Kommentieren
          </a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a><a data-share="google" style="text-decoration: none;"><img src="https://www.gstatic.com/images/icons/gplus-16.png" title="Share on Google+" alt="Share on Google+" /></a></span></li></ul></div><h4><a href="/archive/fl/4.html">Medienticker</a></h4><h2>Lommer Jonn</h2><h5>Medien-News + Links + Audios + Videos + Radio + Podcast. Die tägliche Newsletter-Auslese. Von Rüdiger Dingemann</h5><div class="paragraph"><span class="date"><b>07.09.2017</b>. <b>Reichweiteneinbruch</b>: Engagement auf Facebook gesunken - <b>Leserbindung</b>: <i>Die Zeit</i> sucht "Freunde" -  <b>Schwache Nachfrage</b>: Es werden weniger Bücher gekauft - <b>Seitenblicke nach Fernost</b>: Zahlen zum chinesischen Buchmarkt -<b> Literaturfestival Berlin</b>: Demokratie-Kongress im Programm - <b>Arbeiten 4.0 im Lektorat</b>: Roboter, Schreibsoftware & Cloud-Techniken - <b>Heute vor siebzig Jahren</b>: Gruppe 47, Männerverein mit Damenbegleitung + <b>Lyrik & Prosa</b>: Ulla Hahn im Gespräch.</span></div><div class="internal-links"><a href="#a62611">Heute u. a.</a> | <a href="#a62602">Hör- und TV-Tipps</a> | <a href="#a62612">Buch+Blattmacher-News</a> | <a href="#a62608">Veranstaltungshinweise</a> | <a href="#a62604">IT-News</a> | <a href="#a62605">Medien-Personal</a> | <a href="#a62606">TV/Radio, Film + Musik-News</a> | <a href="#a62607">Varia</a></div></div><div class="box content-matter"><div class="content-fliess-artikel" id="a62611"><h2><span class="newspaper">Heute u. a.</span></h2><div class="fliess-text"><b>Zitat des Tages</b><br />"<i>Man will nicht nur glücklich sein, sondern glücklicher als die anderen. Und das ist deshalb so schwer, weil wir die anderen für glücklicher halten, als sie sind</i>." (<b>Charles-Louis de Montesquieu</b>)<font color="#009900"> </font><br /><br /><b>Heute u. a.</b>:<br /><i>Reichweiteneinbruch</i><br /><b>Engagement auf Facebook um 20 Prozent gesunken</b><br />(<a href="https://onlinemarketing.de/news/reichweiteneinbruch-engagement-facebook-20-prozent-gesunken" target="_blank">om</a>) - Eine Analyse von 880 Millionen Posts zeigt die drastische Abnahme der Engagement Rates seit Januar. Die Reichweite der Publisher sinkt weiter.<br /><br /><i>Internationales Literaturfestival Berlin ...</i><br /><b>... hat erstmals Demokratie-Kongress im Programm</b><br />(<a href="https://www.rbb24.de/kultur/beitrag/2017/09/das-internationale-literaturfestival-berlin-startet.html" target="_blank">rbb</a>) - Literaturfestival-Chef Schreiber glaubt, man könne die Wirklichkeit nicht nur über Nachrichten, sondern mit Literatur erfassen. Neu im prallen Programm ist in diesem Jahr ein Kongress. Auf die Idee dazu kam Schreiber durch Donald Trump. Von Nadine Kreuzahler<br /><br /><i>Arbeiten 4.0 im Lektorat</i><br /><b>Roboter, Schreibsoftware & Cloud-Techniken</b><br />(<a href="https://www.boersenblatt.net/artikel-arbeiten_4.0_im_lektorat.1363364.html" target="_blank">bb</a>) - Der Lektoratsverband VFLL widmet seine Fachtagung am 9. September in Berlin dem Wandel der Arbeitswelt im digitalen Zeitalter. Vorab erläutern Wirtschaftsjournalistin Inga Höltmann und Lektor Walter Greulich im Börsenblatt-Interview, die in Berlin auf dem Podium diskutieren werden, wohin die Reise beim Arbeiten 4.0 geht.<br /><br /><i>Seitenblicke nach Fernost</i><br /><b>Zahlen zum chinesischen Buchmarkt</b><br />(<a href="http://www.e-book-news.de/openbook-gibt-einblicke-in-den-chinesischen-buchmarkt/" target="_blank">eb</a>) - In Sachen Buchmarkt-Trends wird gerne auf die USA geschaut, es lohnt sich aber auch enorm, mal ab und zu in die andere Richtung zu blicken, sprich: nach China. Anlässlich der Pekinger Buchmesse Ende August hat das chinesische Pendant zu Nielsen BookScan namens "OpenBook" (sehr lustiger Name angesichts eines staatlich kontrollierten Buchmarktes…) gerade interessante neue Zahlen zum dortigen Marktvolumen vorgelegt.<br /><br /><i>Schwache Nachfrage</i><br /><b>Es werden weniger Bücher gekauft</b>, <br />(<a href="https://www.buchreport.de/2017/09/06/schwache-nachfrage/" target="_blank">brp</a>) - aber dafür steigen die Preise und halten so den Markt halbwegs in der Balance. Deshalb kosten Hardcover-Bestseller jetzt im Schnitt deutlich über 20 Euro, und es steigt auch die Zahl der Taschenbücher, die den 9,99-Euro-Standard durchbrechen. <br /><br /><i>Leserbindung</i><br /><b>Die Zeit sucht "Freunde"</b><br />(<a target="_blank" href="http://www.sueddeutsche.de/medien/leserbindung-zeit-sucht-freunde-1.3655161">sz</a>) - Die Wochenzeitung "Die Zeit" startet ein Projekt, mit dem Leser enger an die Marke gebunden werden sollen. Chefredakteur Giovanni di Lorenzo kündigt unter dem Label "Freunde der Zeit" ein ganzes Programm an. Von Katharina Riehl <br /><br /><i>Vor siebzig Jahren</i><br /><b>Gruppe 47: Männerverein mit Damenbegleitung</b><br />(<a target="_blank" href="http://www.deutschlandfunk.de/gruppe-47-wird-70-maennerverein-mit-damenbegleitung.1773.de.html?dram:article_id=395193">dlf</a>) - Am 6. September 1947 entstand sie und prägte für 20 Jahre den Literaturbetrieb der Bundesrepublik: die legendäre Gruppe 47. Sie war Versammlungsort der neuen deutschsprachigen Nachkriegsliteratur und Opposition gegen die Restaurationspolitik Konrad Adenauers. Von Michael Marek<br /><br /><i>Skurrile TV-Doku über linke Gewalt</i><br /><b>Mit dem Zweiten basht es sich besser</b><br />(<a href="http://www.taz.de/!5445854/" target="_blank">taz</a>) - Passend zu de Maizières Offensive gegen Links strahlt ZDFinfo "Radikale von Links - Die unterschätzte Gefahr" aus. Es ist eine Relativierung rechter Gewalt.<br /><br /><i>Ukraine</i><br /><b>Einreiseverbote und Internetsperren keine Lösung</b><br /><a href="https://www.reporter-ohne-grenzen.de/presse/pressemitteilungen/meldung/einreiseverbote-und-internetsperren-keine-loesung/" target="_blank">Reporter ohne Grenzen</a> ruft die Konfliktparteien in der Ukraine auf, Journalisten frei berichten zu lassen und nicht bei ihrer Arbeit zu behindern. In den vergangenen zwei Monaten hat die ukrainische Regierung mindestens fünf ausländische Reporter des Landes verwiesen und mehrjährige Einreiseverbote verhängt. Im Osten des Landes halten pro-russische Separatisten mehrere Journalisten gefangen, einer von ihnen wurde zu 14 Jahren Haft verurteilt. Die ukrainische Regierung versucht, die Bevölkerung mit Internetsperren und Sendeverboten davon abzuhalten, Medienangebote aus Russland zu nutzen.<br /><br /><b>Liebe Leser</b><b><br /></b><a target="_blank" href="https://www.perlentaucher.de/mein/support"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q411/A56344/perlentaucher-logo.jpg" /></a>vielleicht haben Sie sich auch schon gefragt, wie es der Perlentaucher schafft, allein von Werbung zu leben? Eben weil es auch Sie gibt. Wir wollen uns nicht hinter Bezahlmauern verschanzen. Aber wir freuen uns, wenn Sie unsere <a target="_blank" href="https://www.perlentaucher.de/mein/support">Leistung freiwillig honorieren</a> möchten. + Sie helfen uns auch, wenn Sie Ihre Bücher mit buecher.de in unserem <a href="https://www.perlentaucher.de/shop">Shop</a> bestellen. Ideen für Buchgeschenke finden Sie <a href="https://www.perlentaucher.de/buecher-der-saison/die-besten-buecher-im-herbst-2016.html">hier</a>. - Herzlich, Ihre Perlentaucher<br /><br /><i><a href="http://www.literaturfestival.com/" target="_blank"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q411/A62595/logo-date.jpg" /></a>Auftakt</i> <br /><b>Internationales Literaturfestival Berlin</b><br />(dlfk-audio) - Vorbericht von Julia Riedhammer - hier das <a href="http://www.literaturfestival.com/" target="_blank">Programm</a> vom 6. bis 16, September<br /><br /><i><a href="https://www.perlentaucher.de/buch/ulla-hahn/wir-werden-erwartet.html" target="_blank"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q411/A62611/ulla-hahn.jpg" /></a>Lyrik & Prosa: Lommer Joon</i><br /><b>Ulla Hahn im Gespräch </b><br />(<a href="http://www.deutschlandfunkkultur.de/schriftstellerin-ulla-hahn-jeder-mensch-kann-fuer-andere.970.de.html?dram:article_id=395271" target="_blank">dlfk</a>) - Lesen und Lyrik sind ihre Leidenschaften. Als Kind aus dem Arbeitermilieu war das für Ulla Hahn nicht selbstverständlich. Schreiben brachte der Autorin Heilung. Heute gibt sie Kindern und Jugendlichen zurück, was sie früher selbst als Hilfe erfahren hat. -<i> mehr über ihre Bücher in der <a href="https://www.perlentaucher.de/autor/ulla-hahn.html" target="_blank">Bücherschau</a></i><br /><br /><i>Videos</i><br /><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q411/A59822/logo-zehnseiten.png" /><b>Lesungen</b><br />Die Autoren-Plattform <a target="_blank" href="http://zehnseiten.de/de/home.html">zehnseiten.de</a><br /><br /><br />xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx<br /><b>Der tägliche Medien-Donald</b><br /><i>Unbarmherzig, kurzsichtig, verheerend</i><b><br />Klage gegen Trumps Einwanderungs-Beschluss</b><br />(<a target="_blank" href="http://www.deutschlandfunk.de/usa-klage-gegen-trumps-einwanderungs-beschluss.1939.de.html?drn:news_id=789381">dlf</a>) - Insgesamt 15 Staaten und der Hauptstadtbezirk Washington D.C. reichten bei einem New Yorker Gericht Klage ein. Der New Yorker Generalstaatsanwalt Schneiderman nannte Trumps Entscheidung unbarmherzig, kurzsichtig und möglicherweise verheerend. Der Justizminister des Bundesstaates Washington, Ferguson, erklärte, das Vorgehen des Präsidenten führe zu einer dunklen Zeit für das Land<b>.<br /></b><b><b>John Ashbery </b>schrieb eine Allzweckbiografie Amerikas</b><br />(<a target="_blank" href="http://www.deutschlandfunk.de/zum-tod-von-john-ashbery-er-schreibt-eine-art.700.de.html?dram:article_id=395080">dlf</a>) - Er sei einer der einflussreichsten Dichter seiner Zeit gewesen, sagte der Übersetzer von Ashberys Werken, Matthias Göritz, im Dlf. Seine Gedichte seien auch eine "Art Allzweckbiografie Amerikas". Durch ihren zurückgenommenen Ton habe sich ein "unglaublicher Humor" entfalten können.<b><br /><br /></b><b><i><i><i><i><b><i><b><a href="https://www.whitehouse.gov/" target="_blank"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q411/A62167/wh-logo-seal.jpg" /></a></b></i></b></i></i></i></i><br /><br />Und die offiziellen White-House-</b><a target="_blank" href="https://www.whitehouse.gov/">Verlautbarungen</a><br />xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx<br /><a href="http://musik-o-mat.com/" target="_blank"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q411/A62611/musik-0-mat.jpg" /></a><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><i>Musik-O-Mat</i><br /><b>Der Musikgeschmack als politische Orientierungshilfe</b><br />(<a href="http://www.deutschlandfunkkultur.de/musik-o-mat-der-musikgeschmack-als-politische.2177.de.html?dram:article_id=395261" target="_blank">dlfk</a>) - In drei Wochen wird gewählt. Wenn Sie immer noch nicht wissen, wo Sie ihr Kreuzchen machen sollen, hilft vielleicht der Musik-O-Mat. Statt durch politische Fragen, klickt man sich durch Songs. Ob das zur Wahlempfehlung taugt?<br /><br /></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/heute-u-a.html" class="newspaper"><b>Heute u. a.</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a62602"><h2><span class="newspaper">Hör- und TV-Tipps</span></h2><div class="fliess-text"><b>Hör+TV-Tipps für Donnerstag, den</b><br /><a target="_blank" href="http://radio.friendsofalan.de/radiotipps-7-9-2017/">7.9.2017</a> von <a href="http://radio.friendsofalan.de/home/" target="_blank">radio.friendsofalan.de</a><a href="http://radio.friendsofalan.de/home/" target="_blank"><br /></a><i>Die Radiotipps in der Übersicht für alle Kultursender </i><br /><br />Musiktipp I<br /><b>20.03 Uhr -</b> <a target="_blank" href="http://www.deutschlandfunkkultur.de/young-euro-classic-portugiesisch-kubanisches-finale.1091.de.html?dram:article_id=394662">Deutschlandfunk Kultur</a> - Konzert <i>"Young Euro Classic" Werke von ua. Carl Maria von Weber, Mariana Vieira, Jacques Ibert, Jenny Peña Campo</i><br /><iframe width="420" height="328" src="https://www.youtube.com/embed/7qeyNFcHbV8" frameborder="0" allowfullscreen></iframe><br /><br />Musiktipp II<br /><b>21.05 Uhr</b> - <a target="_blank" href="http://www.deutschlandfunk.de/die-kunst-der-stetigen-verfeinerung-rainer-tempel-pianist.2886.de.html?dram:article_id=391910">Deutschlandfunk</a> - JazzFacts<br /><i>"Die Kunst der stetigen Verfeinerung" Portrait des Komponisten und Pianisten Rainer Tempel" </i><br /><iframe width="420" height="328" src="https://www.youtube.com/embed/63VfvRsQSIg" frameborder="0" allowfullscreen></iframe><br /><br />Musiktipp III<br /><b>23.30 Uhr</b> - <a target="_blank" href="https://www.swr.de/swr2/programm/sendungen/ard-radiofestival/ard-radiofestival-saudades-do-futuro-futuro-da-saudade/-/id=11368436/did=19964768/nid=11368436/sdpgid=1461448/1qtfb38/index.html">ARD Radiofestival</a> - Jazz <br /><i>"Saudades do Futuro, Futuro da Saudade" Das Jaques Morelenbaum Cello Samba Trio im Rolf-Liebermann-Studio des NDR "</i><br /><iframe width="420" height="328" src="https://www.youtube.com/embed/I7hOj49NPnw" frameborder="0" allowfullscreen></iframe><br /><br />Hörtipp I<br /><b>19.04 Uhr</b> - <a target="_blank" href="http://www1.wdr.de/radio/wdr3/programm/sendungen/wdr3-hoerspiel/uebersicht-hoerspiel-102.html">WDR 3</a> - Hörspiel<br /><i>"Chicago 1886" Von Friedrich Karl Kaul und Günter Cwojdrak</i><br /><br />Hörtipp II<br /><b>22.05 Uhr</b> - <a target="_blank" href="http://www.deutschlandfunk.de/der-geiger-joseph-szigeti-visionaer-fuer-das-neue.1991.de.html?dram:article_id=389980">Deutschlandfunk</a> - Historische Aufnahmen<br /><i>"Visionär für das Neue" Der Geiger Joseph Szigeti (1892-1973)</i><br /><iframe width="420" height="328" src="https://www.youtube.com/embed/Dk_nrnNvo1M" frameborder="0" allowfullscreen></iframe><br /><br />Hörtipp III<br /><b>23.03 Uhr</b> - <a target="_blank" href="http://oe1.orf.at/programm/20170907">Ö1</a> - "solo together"<br /><i>Maja Osojnik und Patrick Pulsinger im Wiener RadioKulturhaus</i><br /><iframe width="420" height="328" src="https://www.youtube.com/embed/xOequTcuMhs" frameborder="0" allowfullscreen></iframe><br /><br /><br /><a target="_blank" href="https://www.byte.fm/programm/"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q577/A60883/byte-fm-logo.jpg" /></a><br />  & mehr TV+Hörfunktipps <a target="_blank" href="http://www.miesbacherseiten.de/pages/tvradio.php">hier</a><b><a target="_blank" href="http://www.miesbacherseiten.de/pages/tvradio.php"> </a></b><i><br /></i><br /><b>Und der documenta-Hörtipp</b><br /><a href="http://www.deutschlandfunkkultur.de/savvy-funk.3266.de.html" target="_blank"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q577/A61212/savvy-funk.jpg" /></a><br /><br /><br /><br /><br /><br /><br /><b><br /><br /><a href="http://click.swr.de/red.php?r=16652764891253&lid=676893&ln=26" target="_blank">SWR2 Literatur</a>-Hörtipps<b><br /><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q577/A60861/swr2-buch.jpg" /></b><br /><br /><br /><br /><br /><br /><br /><br /><br /></b><br /></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/hoer-und-tv-tipps.html" class="newspaper"><b>Hör- und TV-Tipps</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a62612"><h2><span class="newspaper">Buch+Blattmacher-News</span></h2><div class="fliess-text"><i>Neue Heimat </i><br /><b>Medien-Watchblog <i>Altpapier</i></b><br />(<a target="_blank" href="http://www.tagesspiegel.de/medien/medien-watchblog-neue-heimat-fuer-das-altpapier/20276614.html">tagesspiegel</a>) - Seit 18. August ist das <i>Altpapier</i> offline - am 11. September wird die renommierte werktägliche Medienkolumne nun wieder an den Start gehen ... Der MDR publiziert das Medien-Watchblog<b>.<br /><br />Medienauslese</b><br /><i>Stöckchen, Reichweiteneinbruch, Linksbash</i>ing<br />(<a href="http://www.bildblog.de/92811/afd-stoeckchen-reichweiteneinbruch-linksbashing/" target="_blank">6vor9</a>) - von Lorenz Meyer <br />1. AfD-Stöckchen springen (welt)<br />2. Satire im Parlament (nebgen)<br />3. Reichweiteneinbruch (onlinemarketing)<br />4. Mit dem Zweiten (taz)<br />5. Einreiseverbote (reporter-ohne-grenzen.de)<br />6. Abgang (coffeeandtv)<br /><br /><b>Presseschau im Hörfunk</b><br /><i>vom 7. September 2017 07:05 Uhr</i><br />(<a href="http://www.deutschlandfunk.de/die-presseschau-aus-deutschen-zeitungen-leipziger.2287.de.html?drn:news_id=789442" target="_blank">dlf</a>) - Kommentiert werden heute der Stand der Deutschen Einheit und der Bericht über den Einsatz von Giftgas in Syrien. Dominierendes Thema ist aber das Urteil des Europäischen Gerichtshofs zur Flüchtlings-Verteilung. <br /><i>... und die Feuilletons</i><br />(<a href="http://www.deutschlandfunkkultur.de/kulturpresseschau.1058.de.html" target="_blank">dlfk-audio</a>) - durchgeblättert <br /><b>Die</b> <a target="_blank" href="http://meedia.de/2017/09/07/titelblaetter-vom-07-09-2017/">Titelseiten</a> <b>vom Donnerstag</b><b><br /><a href="http://meedia.de/2017/09/07/titelblaetter-vom-07-09-2017/#09-zeit_-9" target="_blank"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q413/A62612/09-zeit.jpg" /></a></b><i>"TV-Duell"</i><br /><b>Nach Angela Merkels Kritik an Themenwahl</b><br />(<a target="_blank" href="http://meedia.de/2017/09/07/nach-angela-merkels-kritik-an-themenwahl-martin-schulz-zu-zweitem-tv-duell-bereit/l">mee</a>) - Martin Schulz zu zweitem TV-Duell bereit<b><br />"Die Partei"<br />Satire im Parlament</b><br />(<a target="_blank" href="https://nebgen.blogspot.de/2017/09/satire-im-parlament.html?spref=fb&m=1">neb</a>) - Die Partei "Die Partei" ist eigentlich gar keine Partei, sondern Satire, weshalb ein anständiger Demokrat sie nicht wählen sollte. Das ist in etwa die Meinung der Autorin eines Kommentars auf "bento", der hier zu finden ist. Übrigens klärt uns "bento" sogar mit einem Extra-Kästchen darüber auf, was eine "Meinung" sei. Sehr löblich, aber den Intellekt der eigenen Leser scheint man dort nicht besonders hoch anzusetzen.<b><br /></b><i><b><a href="http://meedia.de/2017/09/07/titelblaetter-vom-07-09-2017/#08-frtg_-8" target="_blank"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q413/A62612/08-frtg.jpg" /></a></b>Talkshow-Abgang </i><b><br />Wieso die Medien mal wieder über das AfD-Stöckchen springen </b><br />(<a target="_blank" href="https://www.welt.de/kultur/medien/article168373840/Wieso-die-Medien-mal-wieder-ueber-das-AfD-Stoeckchen-springen.html">welt</a>) - Alice Weidel verließ eine ZDF-Talkshow im Protest. Zuvor verlor Wolfgang Bosbach die Nerven in der ARD. Eklats wie diese werden von Medien endlos ausgeschlachtet. Und helfen nur ihren Initiatoren. <b><br />Abgang nach Maas<br /></b>(<a target="_blank" href="http://www.coffeeandtv.de/2017/09/06/abgang-nach-maas/">ctv</a>) - Sie haben es vermutlich schon mitbekommen: Alice Weidel, Spitzenkandidatin einer Partei, die sich "Alternative für Deutschland" nennt, hat gestern eine Polit-Talkshow im ZDF verlassen: Dieser Abgang ist historisch. Nicht, weil er irgendeinen berechtigten Anlass gehabt hätte; auch nicht, weil er heute wieder für ganz viele Schlagzeilen und Fragen wie "Spielen wir das Spiel der AfD mit, wenn wir darüber diskutieren?" gesorgt hat. Sondern, weil Weidels Empörung so unglaublich unglaubwürdig war. Von Lukas Heinse<b><br /><br />Weitere Kulturnachrichten<br /></b>(<a href="http://www1.wdr.de/themen/kultur/kultur_100.html" target="_blank">wdr</a>) + (<a href="http://www.deutschlandradiokultur.de/kulturnachrichten.265.de.html" target="_blank">dra</a>) für den 7. September 2017<br /><br /><i>Miles Franklin literary award 2017</i><br /><b>Miles Franklin awards 2017 shortlist: reviews of the books you'll read next</b><br />(<a target="_blank" href="https://www.theguardian.com/books/2017/sep/07/miles-franklin-awards-2017-shortlist-reviews-of-the-books-youll-read-next">guard</a>) - The shortlist of Australia's biggest literary prize is packed with navel-gazing - but it's also packed with compassion<br /><br /><i>Creative writing</i><br /><b>Book doulas: the new way to push your writing into the world</b><br />(<a target="_blank" href="https://www.theguardian.com/books/shortcuts/2017/sep/06/book-doulas-the-new-way-to-push-your-writing-into-the-world">guard</a>) - A cuddly new publishing service has arrived to help struggling authors with 'bookbirthing' - and for all its new-age trappings, it seems to be catching on<br /><br /><i>Azubi-Austausch zum Nachahmen</i><br /><b>Von Schleswig-Holstein nach Vorpommern</b><br />(<a target="_blank" href="https://www.boersenblatt.net/artikel-azubi-austausch_zum_nachahmen.1363159.html">bb</a>) - Ausbildung nicht nur in einer Buchhandlung: Wie vielfältig und unterschiedlich Buchhandel sein kann, lernte Helena Mohamad, Auszubildende im 3. Lehrjahr bei Buch & Spiel in Geesthacht bei Hamburg, während eines Praktikums in der Friedrich-Wagner-Buchhandlung in Ueckermünde kennen.<br /><br /><i>Publishing</i><br /><b>UK publishing industry remains 90% white, survey finds</b><br />(<a target="_blank" href="https://www.theguardian.com/books/2017/sep/06/uk-publishing-industry-remains-90-white-survey-finds">guard</a>) - Research indicates diversity has improved in recent years, but a generational change is needed to balance the book trade, according to researchers<br /><br /><i>Pan Books at 70</i><br /><b>Celebrating Authors, Their Sales and International Rights Success</b><br />(<a target="_blank" href="https://publishingperspectives.com/2017/09/pan-books-at-70-revive-golden-pan-honor/">pp</a>) - 'Sexier and more exciting than their paperback rivals,' Macmillan's rights-powerhouse Pan Books celebrate their 70th anniversary with a revival of the Golden Pan honor for a million copies sold.<br /><br /><b>+ Literatur im Hörfunk</b><br /><i><a target="_blank" href="http://www.fischerverlage.de/buch/peter_holtz/9783103972047"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q413/A62612/ingo-schulze.jpg" /></a>Ingo Schulze: "Peter Holtz</i><br /><b>"Neues Licht auf das deutsch-deutsche Milieu</b><br />(<a target="_blank" href="http://www.deutschlandfunkkultur.de/ingo-schulze-peter-holtz-neues-licht-auf-das-deutsch.1270.de.html?dram:article_id=395214">dlfk</a>) - Ingo Schulzes neuer Roman spiegelt erneut die "Wende": Dieses Mal jagt der Schriftsteller eine Kunstfigur schelmenmäßig durch die deutsche Geschichte. Sprachlich hat sich Schulze beschränkt - und trifft damit seinen Stoff, urteilt Helmut Böttiger - <i>mehr <a target="_blank" href="http://www.fischerverlage.de/buch/peter_holtz/9783103972047">hier</a> & unten bei den Bestenlisten</i><br /><br /><i><a target="_blank" href="https://www.amazon.de/Lautst%C3%A4rke-ist-weiblich-Texte-Poetry-Slammerinnen/dp/3944035917"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q413/A62612/lautstaerke-ist-weiblich.jpg" /></a>Ein "feministisches Manifest</i><br /><b>von 50 Poetry-Slammerinnen</b><br />(<a target="_blank" href="http://www.deutschlandfunkkultur.de/nora-gomringer-ueber-lautstaerke-ist-weiblich-ein.1270.de.html?dram:article_id=395241">dlfk</a>) - Im Sammelband "Lautstärke ist weiblich" kommen 50 Poetry-Slammerinnen mit ihren Texten zu Wort. Laut Mit-Herausgeberin Nora Gomringer lesen aber auch viele Männer die Texte gern: "Es scheint mir wie so ein Zugangsbuch zur modernen Frau."<br /><br /><b>+ Literatur im Fernsehen</b><br /><i>"avenidas"</i><b><br /><b>Wirbel um Wandgedicht</b><br /><a href="http://www.3sat.de/page/?source=/kulturzeit/themen/194292/index.html" target="_blank"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q411/A62611/170831-kuz-eugen-gomringer-n-725x408.jpg" /></a></b>(<a href="http://www.3sat.de/page/?source=/kulturzeit/themen/194292/index.html" target="_blank">3sat-video</a>) - Das Gedicht Eugen Gomringers ist 60 Jahre alt. Seit 2011 ziert es eine Fassade der Alice-Salomon-Hochschule in Berlin-Hellersdorf. Noch: Denn der Allgemeine Studierendenausschuss (AStA) will, dass es wegkommt. Die Kritik: "avenidas" sei sexistisch. Wir sprechen mit Nora Gomringer, die Lyrikerin und Bachmann-Preisträgerin ist Direktorin des Internationalen Künstlerhauses Villa Concordia in Bamberg und Tochter von Eugen Gomringer.<br /><b><br /></b><i>Neues auf<i><a target="_blank" href="https://lit21.de/"><br /></a></i><a target="_blank" href="https://lit21.de/"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q411/A51579/lit21-2.jpg" /></a><br /><br /><br /><br /><b><i>--- und in eigener Sache</i></b><br /><a href="https://www.perlentaucher.de/in-eigener-sache/kaufen-sie-alle-ihre-buecher-ueber-perlentaucher-de.html" target="_blank">Kaufen Sie alle Ihre Bücher über perlentaucher.de!</a><br /><i>Wenn Sie über uns bestellen, helfen Sie uns, Ihnen unseren Service anzubieten.</i></i><b><br /></b><br /><b>Liebe Leserin, lieber Leser,</b><br /><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q413/A56343/perlentaucher-logo.jpg" />vielleicht haben Sie sich auch schon gefragt, wie es der Perlentaucher schafft, allein von Werbung zu leben? Eben weil es auch Sie gibt. Wir wollen uns nicht hinter Bezahlmauern verschanzen. Aber wir freuen uns, wenn Sie unsere <a href="https://www.perlentaucher.de/mein/support" target="_blank">Leistung freiwillig honorieren</a> möchten. + Sie helfen uns auch, wenn Sie Ihre Bücher mit buecher.de in unserem <a href="https://www.perlentaucher.de/shop">Shop</a> bestellen. Ideen für Buchgeschenke finden Sie <a href="https://www.perlentaucher.de/buecher-der-saison/die-besten-buecher-im-herbst-2016.html">hier</a>. - Herzlich, Ihre Perlentaucher<b><br /></b><br /><b>+++ Besten-Listen +++<br /></b><i>Longlist</i><br /><b>Österreichischer Buchpreis</b><br />(<a href="http://diepresse.com/home/kultur/literatur/5280191/Oesterreichischer-Buchpreis_Longlist-mit-Rabinovici" target="_blank">presse</a>) - Auf der Longlist finden sich <br />- <b>Oswald Eggers</b> "Val Di Non"<br />- <b>Brigitta Falkners</b> "Strategien der Wirtsfindung"<br />- <b>Olga Flors</b> "Klartraum"<br />- <b>Paulus Hochgatterers</b> "Der Tag, an dem mein Großvater  ..."<br />- <b>Doris Knechts</b> "Alles über Beziehungen"<br />- <b>Eva Menasses</b> "Tiere für Fortgeschrittene"<br />- <b>Robert Menasses</b> "Die Hauptstadt"<br /><i>(s. a. unten die </i><i><a target="_blank" href="https://www.deutscher-buchpreis.de/nominiert/#section-longlist">Longlist</a> des Buchpreises)</i><br />- <b>Karin Peschkas</b> "Autolyse Wien"<br />- <b>Doron Rabinovicis</b> "Die Außerirdischen"<br />- <b>Franz Schuhs</b> "Fortuna"<br /><br /><b></b><i>Die 25 </i><b><br />"schönsten deutschen Bücher"</b><br />(<a href="http://www.lampertheimer-zeitung.de/freizeit/kunst-und-kultur/literatur/die-25-schoensten-deutschen-buecher-stehen-fest_18157425.htm" target="_blank">lamp</a>) - Was haben Tilman Rammstedts Roman "Morgen mehr", das schmale Bändchen "Der Harburger Binnenhafen" und das Jugendsachbuch "Wieso? Weshalb? Vegan?" gemein? So unterschiedlich die Inhalte und ihre Aufmachung auch sein mögen - diese drei Titel gehören zu den 25 "schönsten deutschen Büchern" 2017. Sie sind "vorbildlich in Gestaltung, Konzeption und Verarbeitung" und auch inhaltlich bemerkenswert. Zum Wettbewerb der Stiftung Buchkunst wurden diesmal 727 Bücher eingereicht. Am Ende gab's in fünf Kategorien jeweils exakt fünf Auszeichnungen.<br /><br /><i>Von Assoziation A bis Wieser</i><br /><b>Hotlist der Independents</b><br />(<a href="https://www.boersenblatt.net/artikel-hotlist_der_independents_steht.1362842.html" target="_blank">bb</a>) - Zehn Bücher aus unabhängigen Verlagen des deutschsprachigen Raums:  Die Hotlist 2017 steht. Die Jury hat sieben Titel gewählt, drei weitere wurden durch ein Publikumsvoting bestimmt, für das 4.100 Stimmen abgegeben wurden.<br /><b><br /></b><a href="https://www.swr.de/swr2/literatur/bestenliste/bestenliste-juni-2017/-/id=98456/did=13777216/nid=98456/h0pz5a/index.html" target="_blank">SWR</a> <b>Bestenliste September</b><br /><a target="_blank" href="https://www.randomhouse.de/Buch/Die-Kostbarkeiten-von-Poynton/Henry-James/Manesse/e450014.rhd"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q413/A62482/henry-james-die-kostbarkeiten-von-poynton.jpg" /></a><i><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /></i>1.<i> </i><b>Henry James</b>: "Die Kostbarkeiten von Poynton"<br />2.<b> Dany Lafferière</b>: "Die Kunst, einen Schwarzen zu lieben ohne zu ermüden"<br />3/1.<b> Ismail Kadare</b>: "Die Verbannte"<br />4.<i> </i><b>Marion Poschmann</b>: "Die Kieferninseln"<br /><i>(s. a. unten die </i><i><a target="_blank" href="https://www.deutscher-buchpreis.de/nominiert/#section-longlist">Longlist</a> des Buchpreises)</i><br />5.<b> Mia Couto</b>: "Imani"<br /><i>6.  </i><b>Henry David Thoreau</b>: "Tagebuch II"<br />7. <b>Yasmina Reza</b>: "Babylon"<br />8. <b>Thomas Lehr</b>: "Schlafende Sonne"<br /><i>(s. a. unten die </i><i><a target="_blank" href="https://www.deutscher-buchpreis.de/nominiert/#section-longlist">Longlist</a> des Buchpreises)</i> <br />9.<i> </i><b>Charles Baudelaire</b>: "Die Blumen des Bösen"<br />10. <b>Ingo Schulze</b>: "Peter Holtz"<br /><i>(s. a. unten die </i><i><a target="_blank" href="https://www.deutscher-buchpreis.de/nominiert/#section-longlist">Longlist</a> des Buchpreises & die Shortlist des </i><i><a href="http://www.braunschweig.de/literaturzentrum/literaturpreis/" target="_blank">Wilhelm-Raabe-Literaturpreises</a>)</i><br />11.<b> Colson Whitehead: "Underground Railroad"  </b><br /><i>Vorschau</i><br /><b>Literatur im </b><a href="https://www.swr.de/swr2/literatur/bestenliste/bestenliste-juni-2017/-/id=98456/did=13777216/nid=98456/h0pz5a/index.html" target="_blank">SWR</a><b>-Fernsehen</b><br /><i>Donnerstag, 14. September um 23.15 Uhr<br />Sonntag, 17. September um 08.15 Uhr</i><br />"lesenswert" mit Denis Scheck<br />Gäste: Theresia Enzensberger, Jörg Maurer<b><br /></b><b><br /></b><i>Die 7 besten Bücher</i><b><br />für junge Leser im September</b><br />(<a href="https://www.google.de/url?sa=t&rct=j&q=&esrc=s&source=web&cd=1&cad=rja&uact=8&ved=0ahUKEwjKoMW_t5LWAhVHlxQKHdeKCdQQFggtMAA&url=http%3A%2F%2Fwww.deutschlandfunk.de%2Fbuecher-fuer-junge-leser.1201.de.html&usg=AFQjCNFfA7KR6ZiMx9woaN4iA8H0Xu0PBw" target="_blank">dlf</a>) - Ein Glücksbringer auf seiner Reise von der Nordsee ins Rheinland, drei "Würste des Jahres" auf ihrem Roadtrip nach Paris und ein Naturforscher auf seiner Jagd nach einem Wolfsrudel in den Weiten New Mexicos - drei von sieben abenteuerlichen, amüsanten und verrückt-schönen Büchern im Monat September.<b><br /><br /></b><b>Krimibestenliste</b><br /><i>Die 10 besten Krimis im September</i><br />(<a href="http://www.deutschlandfunkkultur.de/krimibestenliste-die-10-besten-krimis-im-september.1895.de.html?dram:article_id=394596" target="_blank">dlf</a>) - Das wird ein spannender Krimi-Herbst: In den Romanen unserer Krimibestenliste sperrt ein Irrer Manager nackt in Käfige ein. Und: Ein Toter am Strand ist der Auftakt für einen mörderischen Komplott.<br />1.<b> Simone Buchholz</b>:<b> </b>"Beton Rouge" <br />2.<b> Ottessa Moshfegh</b>:<b> </b>"Eileen"<br />3.<b> Zoe Beck</b>:<b> </b>"Die Lieferantin" <b><br /></b>4.<b> Antonin Varenne</b>:<b> </b>"Die Treibjagd" <b><br /></b>5.<b> Sven Heuchert</b>:<b> </b>"Dunkels Gesetz"<b><br /></b>6.<b> Graeme Macrae Burnet</b>: "Das Verschwinden der Adèle Bedeau" <br />7.<b> Lisa Sandlin</b>: "Ein Job für Delpha"<b><br /></b>8.<b> Robert Hültner</b>:<b> </b>"Lazare und der tote Mann am Strand"<b><br /></b>9.<b> Monika Geier</b>:<b> </b>"Alles so hell da vorn" <br />1.<b> Christian v. Ditfurth</b>:<b> </b>"Giftflut"<br /><b><br /></b><i>Shortlist</i><br /><b>Wilhelm-Raabe-Literaturpreis<br /><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q413/A62411/raabe-1.png.2105211.jpg" /><br /></b><br /><br /><br /><br /><br /><br />(<a href="https://www.boersenblatt.net/artikel-shortlist_zum_wilhelm-raabe-literaturpreis_2017.1360207.html" target="_blank">bb</a>) - Auf 30.000 Euro Preisgeld können sechs Autoren hoffen, die die Jury auf die Shortlist des <a href="http://www.braunschweig.de/literaturzentrum/literaturpreis/" target="_blank">Wilhelm-Raabe-Literaturpreises</a> 2017 gesetzt hat. Die Preisverleihung findet am 5. November in Braunschweig statt.<br />- <b>Daniel Kehlmann</b>: "Tyll" <br />- <b>Jonas Lüscher</b>: "Kraft" <br />- <b>Petra Morsbach</b>: "Justizpalast"<br />- <b>Norbert Scheuer</b>: "Am Grund des Universums" <br />- <b>Ingo Schulze</b>: "Peter Holtz" <br />- <b>Uwe Timm</b>: "Ikarien" <br /><b><br /></b><b>Longlist</b><br /><a target="_blank" href="https://www.deutscher-buchpreis.de/"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q411/A62167/buchpreis-2017.jpg" /></a>106 Verlage aus Deutschland,  Österreich & der Schweiz hatten 174 Romane eingereicht <br /><b>Buchpreis-Blog</b><br />Ab sofort bündelt ein neuer <a target="_blank" href="http://www.deutscher-buchpreis-blog.de/">Blog</a> die Aktivitäten der Buchpreisblogger sowie Geschichten und Anekdoten rund um den Buchpreis. <br /><i><i>Helmut Böttigers</i> Favorit</i><br /><b>Die Sonne strahlt sehr hell</b><br /><i>Ein Jahrhundert an einem Tag<br /></i><b>Thomas Lehr: "Schlafende Sonne"</b><i><br />(<a target="_blank" href="http://www.deutschlandfunkkultur.de/thomas-lehr-schlafende-sonne-ein-jahrhundert-an-einem-tag.950.de.html?dram:article_id=394334">dlfk</a>) - Der für den Deutschen Buchpreis nominierter Roman "Schlafende Sonne" spielt an einem Sommertag in Berlin - und gleichzeitig in einem ganzen Jahrhundert. Figuren, Geschichten, Motive und Bilder werden miteinander zu einem poetischen Raum verknüpft.  - mehr in der <a target="_blank" href="https://www.perlentaucher.de/buch/thomas-lehr/schlafende-sonne.html">Bücherschau</a></i><br /><b>Hier die </b><a target="_blank" href="https://www.deutscher-buchpreis.de/nominiert/#section-longlist">Longlist</a><b> der 20 Titel</b><br /><a href="https://www.deutscher-buchpreis.de/nominiert/#section-longlist" target="_blank"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q413/A62207/longlist.jpg" /></a><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br />- <b>Mirko Bonnés</b> "Lichter als der Tag" - <i>mehr <a href="https://www.perlentaucher.de/buch/mirko-bonne/lichter-als-der-tag.html" target="_blank">hier</a></i><br />- <b>Gerhard Falkners</b> "Romeo und Julia" <i>- mehr <a href="https://www.perlentaucher.de/autor/gerhard-falkner.html" target="_blank">hier</a></i><br />- <b>Franzobels</b> "Das Floß der Medusa"<i> - mehr <a href="https://www.perlentaucher.de/buch/franzobel/das-floss-der-medusa.html" target="_blank">hier</a></i><br />- <b>Monika Helfers</b> "Schau mich an, wenn ich mit dir rede!" <i>- mehr <a href="https://www.perlentaucher.de/autor/monika-helfer.html" target="_blank">hier</a></i><br />- <b>Christoph Höthkers</b> "Das Jahr der Frauen" <i>- mehr <a href="https://www.perlentaucher.de/autor/christoph-hoehtker.html" target="_blank">hier</a></i><br />- <b>Thomas Lehrs</b> "Schlafende Sonne" <i>- mehr <a href="https://www.perlentaucher.de/autor/thomas-lehr.html" target="_blank">hier</a></i><br />- <b>Jonas Lüschers</b> "Kraft" <i>- mehr <a href="https://www.perlentaucher.de/buch/jonas-luescher/kraft.html" target="_blank">hier</a></i><br />- <b>Robert Menasses</b> "Die Hauptstadt" <i>- mehr <a href="https://www.perlentaucher.de/autor/robert-menasse.html" target="_blank">hier</a></i><br />- <b>Birgit Müller-Wielands</b> "Flugschnee" <i>- mehr <a href="https://www.perlentaucher.de/autor/birgit-mueller-wieland.html" target="_blank">hier</a></i><br />- <b>Jakob Noltes</b> "Schreckliche Gewalten" <i>- mehr <a href="https://www.perlentaucher.de/buch/jakob-nolte/schreckliche-gewalten.html" target="_blank">hier</a></i><br />- <b>Marion Poschmanns</b> "Die Kieferninseln" <i>- mehr <a href="https://www.perlentaucher.de/autor/marion-poschmann.html" target="_blank">hier</a></i><br />- <b>Kerstin Preiwuß'</b> "Nach Onkalo" <i>- mehr <a href="https://www.perlentaucher.de/buch/kerstin-preiwuss/nach-onkalo.html" target="_blank">hier</a></i><br />- <b>Robert Prossers</b> "Phantome" <i>- mehr <a href="http://www.ullsteinbuchverlage.de/nc/buch/details/phantome-9783961010097.html" target="_blank">hier</a></i><br />- <b>Sven Regeners</b> "Wiener Straße" <i>- mehr <a href="https://www.perlentaucher.de/autor/sven-regener.html" target="_blank">hier</a></i><br />- <b>Sasha Marianna Salzmanns</b> <i>- mehr <a href="http://www.suhrkamp.de/buecher/ausser_sich-sasha_marianna_salzmann_42762.html" target="_blank">hier</a></i><br />- <b>Ingo Schulzes</b> "Peter Holtz" <i>- mehr <a href="http://www.fischerverlage.de/buch/peter_holtz/9783103972047" target="_blank">hier</a></i><br />- <b>Michael Wildenhains</b> "Das Singen der Sirenen" <i>- mehr <a href="https://www.perlentaucher.de/autor/michael-wildenhain.html" target="_blank">hier</a></i><br />- <b>Julia Wolfs</b> "Walter Nowak bleibt liegen" <i>- mehr <a href="https://www.perlentaucher.de/buch/julia-wolf/walter-nowak-bleibt-liegen.html" target="_blank">hier</a></i><br />- <b>Christine Wunnickes</b> "Kati" <i>- mehr <a href="https://www.perlentaucher.de/buch/christine-wunnicke/katie.html" target="_blank">hier</a></i><br />- <b>Feridun Zaimoglus</b> "Evangelio"  <i>- mehr <a href="https://www.perlentaucher.de/buch/feridun-zaimoglu/evangelio.html" target="_blank">hier</a></i><br /><i>Am. "mehr hier" - Link verweist auf den Roman oder die AutorInnen in der <a href="https://www.perlentaucher.de/teaserliste/5_Buecherschauen.html" target="_blank">Bücherschau</a></i><br /><b><br /></b><b>Kulturnews</b><i><b><br /></b></i>(<a href="http://www.dradio.de/aod/html/?broadcast=358901" target="_blank">dra-audio</a>) - 7. September 2017<br /></div><div class="fliess-stop"><div class="ad content-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><div><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/buch-blattmacher-news.html" class="newspaper"><b>Buch+Blattmacher-News</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a62608"><h2><span class="newspaper">Veranstaltungshinweise</span></h2><div class="fliess-text"><b>Veranstaltungen September 2017</b><br />(<a target="_blank" href="http://www.glanzundelend.de/Testausgabe/Lesungen/lesungen.htm">gue</a>) - Mit über 200 Autoren &  450 Veranstaltungen<br /><br /><br /><b>07.09.<br /><a href="https://www.randomhouse.de/Buch/Wir-werden-erwartet/Ulla-Hahn/DVA-Belletristik/e522782.rhd" target="_blank"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q579/A62608/ulla-hahn.jpg" /></a>Ulla Hahns "Wir werden erwartet"</b> <br /><a href="https://www.randomhouse.de/Autor/Ulla-Hahn/p160006.rhd#events" target="_blank">Termine</a><br /><i>Buchpräsentation</i><br /><b>19:30 Uhr</b> | Hamburg<br /><i>Lesung</i><br /><b>01.10.</b>| 11:00 Uhr | Oldenburg<br /><i>Lesung</i><br /><b>05.10.</b> | 19:30 Uhr | Frankfurt<br /><i>Lesung</i><br /><b>24.10.</b>  | 19:30 Uhr | Kassel<br /><i>Lesung</i><br /><b>29.10.</b> | 11:00 Uhr | Bremen<br /><i>Lesung</i><br /><b>09.11.</b> | 20:15 Uhr | Düsseldorf<br /><i>Lesung</i><br /><b>20.11.</b> | 20:00 Uhr | Tübingen<br /><i>Lesung</i><br /><b>21.11.</b> | 19:30 Uhr | Albstadt<br /><i>Literaturtage in Albstadt</i><br /><b>29.11.</b> | 19:00 Uhr | Regensburg<br /><i>Bücherschau</i><br />30.11.  | 19:00 Uhr | München<br /><i>Studium generale </i><br /><b>14.02.</b> | 20:15 Uhr | Marburg<br />"<i>Autor im Gespräch" mit Wolfgang Niess </i><br /><b>20.02.</b> | 19:30 Uhr | Stuttgart<br /><i>Lesung</i><br /><b>01.03.</b> | 19:30 Uhr | Essen<b><br /><br /></b><div><p><b>07.09.<br /></b>(<a target="_blank" href="http://www.swp.de/ulm/lokales/ulm_neu_ulm/langenauer-lesungen-mit-viel-prominenz-15627214.html">swp</a>) - <b>Langenauer Lesungen</b> mit viel Prominenz - Engagierte Journalisten wie Heribert Prantl und bekannte Schriftsteller wie Ingo Schulze sind diesen Herbst zu Gast.</p><p> </p><p><b>19.9.<br /></b><b><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q579/A62608/gerk.jpg" />Lesungen mit Andrea Gerk aus</b><br />"<a target="_blank" href="https://keinundaber.ch/de/literary-work/lob-der-schlechten-laune/">Lob der schlechten Laune</a>" um 20 Uhr<br />Buchpremiere in der Buchhandlung Zauberberg, <a target="_blank" href="https://keinundaber.ch/de/veranstaltungen/detail/302">Berlin</a><br /><b>12. November</b> 2017<br />LesArt.Festival, <a target="_blank" href="https://keinundaber.ch/de/veranstaltungen/detail/301">Dortmund</a></p><p><a target="_blank" href="https://keinundaber.ch/de/veranstaltungen/detail/301"><br /></a></p><p><a target="_blank" href="https://keinundaber.ch/de/veranstaltungen/detail/301"><br /></a></p><p><a target="_blank" href="https://keinundaber.ch/de/veranstaltungen/detail/301"><br /></a></p><p> <b>26.09.</b><br /><b><a target="_blank" href="https://www.randomhouse.de/Buch/Wir-sagen-uns-Dunkles/Helmut-Boettiger/DVA-Belletristik/e449945.rhd"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q579/A62320/celan-bachmann.jpg" /></a>Helmut Böttiger</b> <a target="_blank" href="https://www.randomhouse.de/Buch/Wir-sagen-uns-Dunkles/Helmut-Boettiger/DVA-Belletristik/e449945.rhd">liest</a> aus <br />"<i>Wir sagen uns Dunkles Die Liebesgeschichte zwischen Ingeborg Bachmann und Paul Celan</i>" im <b>Stuttgarter</b>Literaturhaus, 20 Uhr, Mod.: Denis Scheck<br />11.10. - <b>Frankfurt,</b> Kapellchen im Römer, 20 Uhr (i.R. von OPEN BOOKS)<br />11.11. - <b>Freiburg</b>, Literaturhaus, 20 Uhr, Mod.: Theresia Prammer</p><p> </p><p><b>22.10.</b><br /><a href="http://www.schoeffling.de/termine/autor/michael-roes" target="_blank"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q579/A62126/g-roes-michael-zeit-hain.jpg" /></a><b>Michael Roes</b> <a href="http://www.schoeffling.de/termine/autor/michael-roes" target="_blank">liest</a> <b>aus "Zeithain" </b><br /><i>auf der LiteraTour Nord</i> <i>um</i><br /><b>11 Uhr</b>: Oldenburg im Musik- und Literaturhaus<br /><b>22.10.</b>,20 Uhr in Bremen  im Literaturcafé Ambiente<br /><b>23.10.</b>,20 Uhr in Lübeck  in der Buchhandlung Hugendubel<br /><b>24.10.</b>,20 Uhr inRostock im Literaturhaus)<br /><b>25.10.</b>,19.30 Uhr in Lüneburg im Heinrich-Heine-Haus<br /><b>26.10</b>.,19.30 Uhr inHannover imLiteraturhaus)<br /><br /><br /><b>20.11.</b><br /><a href="https://www.randomhouse.de/Buch/Acht-Berge/Paolo-Cognetti/DVA-Belletristik/e521561.rhd#events" target="_blank"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q579/A62126/acht-berge.jpg" /></a><b>Paolo Cognetti</b> <a href="https://www.randomhouse.de/Buch/Acht-Berge/Paolo-Cognetti/DVA-Belletristik/e521561.rhd#events" target="_blank">liest</a> aus "Acht Berge"<br />in Wien im Italienischen Kulturinstitut       <br /><b>21.11.</b> in Zürich im Literaturhaus     <br /><b>22.11.</b> in Köln in der Buchhandlung Bittner<br /><b>23.11.</b> in Hannover inder Buchhandlung Leuenhagen & Paris   <br /></p><p> </p><p> </p><p><b>26.11.</b><br /><b><b><a target="_blank" href="https://www.randomhouse.de/Buch/Vernunft-und-Gefuehl/Jane-Austen/Manesse/e452914.rhd"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q579/A60646/vernunft-gef-hl.jpg" /></a></b>Denis Scheck</b> in Waltrop, Hof Neugebauer über Jane Austens "<a target="_blank" href="https://www.randomhouse.de/Buch/Vernunft-und-Gefuehl/Jane-Austen/Manesse/e452914.rhd">Vernunft & Gefühl</a>" aus Anlass ihres 200. Todestages (18.07.) <br /><br />27.11. - <b>Nordhorn</b>, Stadtbibliothek<br />01.12. - <b>Hannover</b>, Buchhandlung Decius<br />11.12. - <b>Hamm</b>, Bucerius Saal</p><p> </p><p><b><i><a href="https://www.randomhouse.de/Buch/Jane-Austen.-Eine-Entdeckungsreise-durch-ihre-Welt/Holly-Ivins/DVA-Belletristik/e517243.rhd" target="_blank"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q579/A60646/jane-austen-entdeckungsreise.jpg" /></a></i>s. a. Holly Ivins</b>: "Jane Austen. Eine Entdeckungsreise durch ihre Welt" - mehr <a href="https://www.randomhouse.de/Buch/Jane-Austen.-Eine-Entdeckungsreise-durch-ihre-Welt/Holly-Ivins/DVA-Belletristik/e517243.rhd" target="_blank">hier</a><i> + mehr über Jane in Austen in der <a target="_blank" href="https://www.perlentaucher.de/autor/jane-austen.html">Bücherschau <br /></a></i></p><p><i><a target="_blank" href="https://www.perlentaucher.de/autor/jane-austen.html"><br /></a></i></p><p> </p><p> </p><p> </p><p> </p><p align="left"><b>+++ Ausstellungen +++</b></p><p align="left"><a target="_blank" href="https://www.perlentaucher.de/autor/jane-austen.html"><br /></a><b>seit 28.07.</b><br /><a href="http://buchpalastmuenchen.de/2017-7-27-buchholz-birthday" target="_blank"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q579/A61865/quints-abendstern.jpg" /></a><i>Happy Birthday</i> <br /><b>Quint Buchholz - Ausstellung</b> Illustration zu "Sonne, Mond und Abendstern" anlässlich seines 60. Geburtstages <br />im Münchner <a href="http://buchpalastmuenchen.de/2017-7-27-buchholz-birthday/" target="_blank">Buchpalast</a>, Kirchenstraße 5 (Haidhausen)</p><p align="left"><b>27. 09. 19:30 Uhr</b><i> Werkstattgespräch mit</i><br />Quint Buchholz & Dorothée Kreusch-Jacob </p><p align="left"><br /></p></div><b>Bis 10.09</b><br /><b><a target="_blank" href="http://www.villastuck.de/ausstellungen/2017/fleckhaus/index.htm"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q579/A61158/fleckhaus.jpg" /></a>Willy Fleckhaus<br />Design, Revolte, Regenbogen</b><br />Das Museum Villa Stuck <a target="_blank" href="http://www.villastuck.de/ausstellungen/2017/fleckhaus/index.htm">präsentiert</a> die erste große museale Würdigung von Willy Fleckhaus' Schaffen. Zu sehen sind ca. 350 Objekte aus der Hand des bedeutenden Grafikdesigners und Art Directos, darunter Magazine, Fotografien, Illustrationen, Bücher, Buchreihen und Plakate. -<i> siehe auch <a target="_blank" href="http://www.br.de/mediathek/video/sendungen/capriccio/fleckhaus-%20willy-design-revolte-regenbogen-100.html">hier</a></i><br /><br /><br /><br /><br /><b>Bis 17.09.</b><br /><b><a href="http://www.lenbachhaus.de/ihr-besuch/kalender/detail/?L=0&tx_lenbachnews_kalender[meldung]=1826&tx_lenbachnews_kalender[backpid]=3&tx_lenbachnews_kalender[month]=6&tx_lenbachnews_kalender[year]=2017&tx_lenbachnews_kalender[action]=show&tx_lenbachnews_kalender[controller]=News&cHash=e79cb0eaea045e1e7590eeb8b794c5ca" target="_blank"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q417/A60829/fakes-lenbachhaus.jpg" /></a>Ausstellung "After the Fact"<br /></b><i>Glauben, was man nicht sieht</i><br />(<a target="_blank" href="http://www.deutschlandfunkkultur.de/ausstellung-after-the-fact-glauben-was-man-nicht-sieht.1013.de.html?dram:article_id=387388">dlfK</a>) -Das "Postfaktische" und "Fake News" gelten als Schlüsselbegriffe der Zeit - und können als Umschreibungen von Propaganda gelesen werden. Wie Künstler diese kritisch reflektieren, zeigt die <a href="http://www.lenbachhaus.de/ihr-besuch/kalender/detail/?L=0&tx_lenbachnews_kalender[meldung]=1826&tx_lenbachnews_kalender[backpid]=3&tx_lenbachnews_kalender[month]=6&tx_lenbachnews_kalender[year]=2017&tx_lenbachnews_kalender[action]=show&tx_lenbachnews_kalender[controller]=News&cHash=e79cb0eaea045e1e7590eeb8b794c5ca" target="_blank">Ausstellung</a> "After The Fact. Propaganda im 21. Jahrhundert" im Münchner Lenbachhaus.<br /><br /><br /><br /><b>Bis 17.09</b><br /><i><a href="http://www.miesbacherseiten.de/pages/posts/truegerische-idylle-1134.php" target="_blank"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q413/A60747/sonderausstellung-2017-tr-gerische-idylle-homepage-kl.jpg" /></a>Trügerische Idylle</i><br /><b>Vom Wandel des kulturellen Miteinanders im Tegernseer Tal</b> (<a href="http://www.miesbacherseiten.de/pages/posts/truegerische-idylle-1134.php" target="_blank">mbs</a>) - Am 28. Mai wird eine Ausstellung über Literaten & Künstler von 1900 bis 1945 im Gulbransson Museum eröffnet.  Zu sehen sind Zeichnungen & Dokumente u. a von Ludwig Thoma, Ludwig Ganghofer & der Mann-Familie.<br /><br /><br clear="all" /><b>bis 24.09.</b><br /><a href="http://www.sprungturm.info/verlag/content/products/newyork.html" target="_blank"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q579/A62224/newyork.jpg" /></a><b>Jürgen Becker. New York 1972</b> <br />im <a href="http://www.photomuseum.de/juergen-becker-new-york-1972/" target="_blank">Museum für Photographie Braunschweig</a><br />Erstmals umfassend u& auf musealer Ebene eine fotografische Bildserie, die Jürgen Becker 1972 in New York aufnahm. Eine Ehrung zu seinem 85. Geburtstag - <a href="http://www.sprungturm.info/verlag/content/products/newyork.html" target="_blank">Katalogbuch</a> hrsg. von Boris Becker,  184 Seiten, 30 x 23 cm, 186 größtenteils ganzseitige Schwarzweißabbildungen - <i>mehr über Jürgen Bekcer in der <a href="https://www.perlentaucher.de/autor/juergen-becker.html" target="_blank">Bücherschau</a></i><br /><b><br /><br /><br />Bis 24.09.</b><br /><b><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q411/A59531/hirsch-kl.jpg" /></b><i>taz on tour meinland</i><b> </b><br /> (<a target="_blank" href="http://www.miesbacherseiten.de/pages/posts/ueberleben-im-vorhof-zum-paradies-1096.php">mbs</a>) - Die taz geht <b>bis zur Bundestagswahl</b> im Herbst 2017 auf meinland-Reise durch die Republik auf der Suche nach "Mein Land" & fragt, was denn das eigentlich ausmacht...<br /><br /><b>bis 22.10.</b><br /><a href="http://www.wasserschloss-klaffenbach.de/de/Ausstellungen_1259.html?sid=FtJBTGOpAjPyy0dq7n2Ur3RvwHQooyXI" target="_blank"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q579/A61965/ott-stein-22297.jpg" /></a><b>Ott+Stein</b> im <a href="http://www.wasserschloss-klaffenbach.de/de/Ausstellungen_1259.html?sid=FtJBTGOpAjPyy0dq7n2Ur3RvwHQooyXI" target="_blank">Wasserschloss-Klaffenbach</a> - Über Jahrzehnte prägten Ihre Plakate, Signets, Kataloge & Buchtitel das "Bild" der BRD-Kulturlandschaft mit: Ott+Stein: entwickelten u. a. die ersten Erscheinungsbilder für die Staatlichen Museen zu Berlin ... (s. a. den Medienticker vom <a target="_blank" href="https://www.perlentaucher.de/medienticker/2017-08-02.html#a61964">2.8.</a>)<br /><br /><br /><br /><br /><b>Bis 05.11.</b><br /> <i><a target="_blank" href="https://www.perlentaucher.de/admin/fliess/artikel/Oskar%20Maria%20Graf"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q579/A61323/2017-omg-plakat-2-91f2311b.jpg" /></a>Oskar Maria Graf</i><br /><b>Rebell, Weltbürger, Erzähler</b><br />im <a target="_blank" href="http://www.literaturhaus-muenchen.de/ausstellung/items/154/vars/id-2017-oskar-maria-graf-ausstellung.html">Münchner Literaturhaus</a> <br />Die Lebensgeschichte des bayerischen schriftstellers (1894-1967), eine Geschichte der Emigration. Seine langjährige Staatenlosigkeit & sein Rückzug in die sprachliche Isolation bieten Anknüpfungspunkte für die heutigen weltpolitischen Fragen nach Flucht & Asyl.<br /><br /><br /><br /><b>Bis 19.11.</b><br /><b><i><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q417/A60489/im-aufbruch-bs.jpg" /></i>Norddeutsche Reformationsgeschichte</b><br />(<a href="http://www.deutschlandfunk.de/braunschweig-ausstellung-zu-norddeutscher.2849.de.html?drn:news_id=742343" target="_blank">dlf</a>) - Mit einem Festakt im Braunschweiger Dom ist die <a href="http://www.3landesmuseen.de/Im-Aufbruch-Reformation-1517-1617.1432.0.html" target="_blank">Sonderausstellung</a> "Im Aufbruch - Reformation 1517-1617" eröffnet worden. <i>- mehr <a href="http://www.braunschweig.de/kultur/veranstaltungen/index.html?mode=details&event_id=137444&text=Reformation&date=2017-05-07&vk_tab=exhibitions" target="_blank">hier</a><br /><br /><br /><br /><br /><br /><br /><br /><br /></i><b>Bis 30.11.</b><br /><a href="http://www.knesebeck-verlag.de/wagner/t-35/280" target="_blank"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q579/A61800/wagner-comic.jpg" /></a><b>Wagner im Comic</b><br /><a href="http://www.richard-wagner-museum.ch/de/veranstaltungen/sonderaus.htm" target="_blank">Ausstellung</a> im Richard Wagner Museum Luzern<br /><br /><br /><br /><br /><a href="http://www.knesebeck-verlag.de/wagner/t-35/280" target="_blank">Abb</a>.<br /><b>Flavia Scuderi, Andreas Völlinger</b> "Wagner- Die Graphic Novel"<i><br clear="all" /></i></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/veranstaltungshinweise.html" class="newspaper"><b>Veranstaltungshinweise</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a62604"><h2><span class="newspaper">IT-News</span></h2><div class="fliess-text"><i>Security-Herausforderung</i><br /><b>Schneller reagieren auf immer komplexere Angriffe</b><br />(<a target="_blank" href="https://www.computerwoche.de/a/schneller-reagieren-auf-immer-komplexere-angriffe,3331494">cw</a>) - Die Security-Verantwortlichen in den Unternehmen sind nicht zu beneiden: Die Attacken der Hacker werden immer raffinierter. Gleichzeitig gilt es, schnell auf die Angriffe zu reagieren, um die Schäden möglichst gering zu halten. Helfen kann dabei Security Automation, das haben die Sicherheitsspezialisten vielerorts erkannt ...<br /><br /><i>Outlook, Skype, Cortana oder Teamwork</i><br /><b>Office-Zusatzfunktionen unter Windows 10 nutzen</b><br />(<a target="_blank" href="https://www.computerwoche.de/a/office-2016-zusatzfunktionen-unter-windows-10-nutzen,3277709">cw</a>) - Zwar funktioniert Office 2016 auch optimal mit den Windows-Versionen 7, 8 und 8.1, entfaltet aber vor allem mit Windows 10 seine ganze Vielfalt. Wir zeigen Ihnen, wie Sie unter Windows 10 von Office-2016-Features und -Zusatzfunktionen profitieren.<br /><br /></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/it-news.html" class="newspaper"><b>IT-News</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a62605"><h2><span class="newspaper">Medien-Personal</span></h2><div class="fliess-text"><i>MDR</i><br /><b>Mitarbeiter setzen Warnstreik fort</b><br />(<a target="_blank" href="http://www.deutschlandfunk.de/mdr-mitarbeiter-setzen-warnstreik-fort.2849.de.html?drn:news_id=789338">mee</a>) - Mitarbeiter des Mitteldeutschen Rundfunks in Sachsen, Sachsen-Anhalt und Thüringen haben ihren Warnstreik fortgesetzt.<br /><br /><i>20 Jahre Heyne geprägt</i><br /><b>Ulrich Genzler geht, Tilo Eckard folgt</b><br />(<a target="_blank" href="https://www.buchmarkt.de/meldungen/blitzmeldung-heyne-verleger-ulrich-genzler-geht-thilo-eckard-folgt/">bm</a>) - Ulrich Genzler, langjähriger Heyne Verleger und Mitglied der Geschäftsführung der Verlagsgruppe Random House, wird auf eigenen Wunsch zum 15. Oktober 2017 ausscheiden, um sich nach über dreißig  Berufsjahren, davon 20 bei Heyne, in den Ruhestand zu verabschieden. Sein Nachfolger steht mit Tilo Eckard fest, der von Mohrbooks zur Verlagsruppe zurückgekommen war.<br /><br /><a target="_blank" href="http://meedia.de/2017/09/07/titelblaetter-vom-07-09-2017/#10-taz_-10"><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q415/A62605/10-taz-3.jpg" /></a><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><i>Schwieriger Begriff</i><br /><b>Der Kampf mit der Ehre</b><br />(<a href="http://www.deutschlandfunkkultur.de/ueber-einen-schwierigen-begriff-der-kampf-mit-der-ehre.976.de.html?dram:article_id=395273" target="_blank">dlfk</a>) - Im Einwanderungsland Deutschland treffen verschiedene "Ehrkulturen" aufeinander, mal friedlich, mal weniger. Ehre, was heißt das eigentlich? Eine Spurensuche über zwei Jahrhunderte.<br /><br /></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/medien-personal.html" class="newspaper"><b>Medien-Personal</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a62606"><h2><span class="newspaper">TV/Radio, Film + Musik-News</span></h2><div class="fliess-text"><i>Zitatrecht als "Feigenblatt"</i><br /><b>Spiegel TV verklagt "Panorama" wegen Übernahme einer Szene aus G20-Dok</b>u<br />(<a target="_blank" href="http://meedia.de/2017/09/06/zitatrecht-als-feigenblatt-spiegel-tv-verklagt-panorama-wegen-uebernahme-einer-szene-aus-g20-doku/">mee</a>) - Das ARD-Politmagazin "Panorama" hat für einen Beitrag über Polizei-Gewalt während des G20-Gipfels umfangreich Video-Material Dritter verwendet. Dabei bedienten sich die Investigativ-Journalisten gegen den erklärten Willen der Urheber auch an einer Dokumentation des Konkurrenten Spiegel TV. Heute trafen sich die Parteien vor Gericht. Die Klage von Spiegel TV hat danach wenig Aussicht auf Erfolg.<br /><br /><b>Kultur im Fernsehen & Musik im Hörfunk </b><br />Musik+Literatur-Sendungen im Hörfunk<i> </i><i>ausgewählt von <a href="http://radio.friendsofalan.de/home/" _fcksavedurl="http://radio.friendsofalan.de/home/">radio.friendsofalan.de</a> & mehr unter <a href="http://www.miesbacherseiten.de/pages/tvradio.php" target="_blank">TV/Radio</a></i><br /></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/tv-radio-film-musik-news.html" class="newspaper"><b>TV/Radio, Film + Musik-News</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a62607"><h2><span class="newspaper">Varia</span></h2><div class="fliess-text"><i>Fotograf Michael Wolf</i><br /><b>"Metaphern für die furchtbaren Seiten des Großstadtlebens"</b><br />(<a target="_blank" href="http://www.deutschlandfunkkultur.de/fotograf-michael-wolf-metaphern-fuer-die-furchtbaren-seiten.2156.de.html?dram:article_id=395266">dlfk</a>) - Michael Wolf ist einer der bekanntesten deutschen Fotografen. Drei Mal hat er den World Press Award gewonnen. Seine Arbeiten zeigen das Serielle der Hochhausarchitektur Hongkongs, aber auch die Enge der Tokioter U-Bahn. Michael Wolf hält seine Arbeit auch für politisch.<b><br /></b><b><br />Das Kalenderblatt für Mittwoch</b><i><br /></i><i><i>250. Tag des Jahres oder der 736.581. </i></i><i>Tag unserer Zeitrechnung</i><br /><b>... und Tag für Tag einen Monat lang lesen<i><i><br /></i></i><i><i><i><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q413/A62310/jahrestage-kl.jpg" /></i><br /></i></i><b><br /></b></b><b><br /></b><b>7. September 1967</b><i><i><br /></i></i><b><i><i><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q411/A62239/johnson-autograf-kl.jpg" /></i></i></b>"Selten noch erschrickt sie vor dem Lächeln, das jeden Morgen gleich auf dem Gesicht des Mädchens am Empfang der Abteilung aufzieht, verrutscht, abstürzt. Sie fühlt sich zu langsam für den ausführlichen, unveränderbaren Austausch der Begrüßung, der Frage nach dem Ergehen, der Antwort, der Gegenfrage, der Gegenantwort, der Verabschiedung; sie hat Mühe, damit in den vier Schritten einer Begegnung auf den Korridoren zu Ende zu kommen."<b><br />Den Tag</b> <i><a target="_blank" href="http://suhrkamp.us15.list-manage.com/track/click?u=aa1b34fbe14e05b126d1ab4f4&id=9c7a2c6b00&e=6791f0b51f">vorgelesen</a> & <a href="http://suhrkamp.us15.list-manage.com/track/click?u=aa1b34fbe14e05b126d1ab4f4&id=3bf48ec9d1&e=6791f0b51f" target="_blank">kommentiert</a> - Tag für Tag die "Jahrestage" einen Monat lesen <a target="_blank" href="http://www.suhrkamp.de/jahrestage_1448.html?utm_source=newsletter&utm_medium=footer&utm_campaign=46455">hier</a> & mehr zu Uwe Johnson in der <a target="_blank" href="https://www.perlentaucher.de/autor/uwe-johnson.html">Bücherschau</a> + zum Kommentar-Band in der Bücherschau <a href="https://www.perlentaucher.de/buch/johnsons-jahrestage.html" target="_blank">hier</a> + s. a. den <a target="_blank" href="https://www.perlentaucher.de/medienticker/2017-08-18.html#a62239">Medienticker</a> vom <i>18.8.<br /><br /></i>Oberbayerischer Locus amoenus</i><br /><img align="left" src="https://www.perlentaucher.de/cdata/B4/Q417/A60897/kleine-idlle20170531-9999-1-001.jpg" /><br /><div class="fliess-text"><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br />(<a href="http://www.miesbacherseiten.de/pages/posts/dem-loewenzahn-zum-ruhme-1119.php" target="_blank">mbs</a>) <b>- September-Idylle 2017 </b><i><br />Foto: (c) Lüdde<br /></i><b><br />... und das akustische Kalenderblatt</b><br /> <a target="_blank" href="http://www.br-online.de/bayern2/kalenderblatt/">Bayern 2</a> + <a target="_blank" href="http://www.dradio.de/dkultur/sendungen/kalenderblatt/">DeutschlandRadio Kultur</a> + <a target="_blank" href="http://www.kalenderblatt.de/">Deutsche Welle</a> + <a target="_blank" href="http://www.wdr3.de/zeitzeichen/aktuell.html">WDR</a><br /> <br /> <b>+ Hinweise +</b><br /> <b>Aktualisierungen</b>: Tagsüber werden die Medienticker-Rubriken je nach Neuigkeitswert aktualisiert. <br /> <br /> <b>Folgende Newsletter</b> werden von <a href="http://www.dingemann.info" target="_blank">Rüdiger Dingemann</a> ausgewertet:<br />bildblog.de (6vor9) + boersenblatt.net (bb) + br-online.de (br) +buchmarkt (bm) + buchmesse.de (bme) + buch-pr.de (bpr) + buchreport.de (brp) + changeX.de (ch)+ chip.de (chp) + cicero.de (ci) + culturmag.de (cm) +computerwoche.de (cw) + derstandard.at(stand) + dradio.de (dr) + dw-world.de (dw) + faz.net (faz) +focus.de (fo) + fr-aktuell.de (fr) + goethe-institut.de(goe) + golem.de (go) +heise.de (he) + heute.de (zdf) + horizont.net (ho) + kress.de+ literaturcafe.de (lc) + literaturkritik.de(ltk) + manager-magazin(mm) + meedia.de (mee) + nachtkritik.de (nt) + netzkritik.de (nk) + new-business.de (nb) + newsroom.de (nr) + perlentaucher.de (pt) + politik-digital.de (pd) + presseportal.de (ots) + pressetext.de (pte) +qantara.de(qan) + satt.org (satt) + spiegel.de (sp) +stern (st) + sueddeutsche.de (sz) + tagesschau.de (ard) + tagesspiegel.de (tag) + tageszeitung.de (taz)+ telepolis.de (tp) + textintern.de (tx) + titel-kulturmagazin.net (tm) + umblaetterer.de (um) + welt.de <br /> <br /><b>Das Zitat des Tages lieferte<i> </i></b>ub.hsu-hh.de<i><br /></i><br /><b>Für die Richtigkeit</b> der zitierten Newsletter-Meldungen kann keine Gewähr übernommen werden. Das Urheberrecht an den Schlagzeilen der Meldungen liegt bei den jeweiligen Quellen.<br /> <br /> <b>Kultiviert werben? </b><br /> Alle Informationen zum Werbeträger Perlentaucher finden Sie <a href="https://www.perlentaucher.de/werbung-mediadaten/werben-beim-perlentaucher.html" target="_blank">hier</a></div></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/varia.html" class="newspaper"><b>Varia</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div></div><div class="internal-links"><a href="#a62611">Heute u. a.</a> | <a href="#a62602">Hör- und TV-Tipps</a> | <a href="#a62612">Buch+Blattmacher-News</a> | <a href="#a62608">Veranstaltungshinweise</a> | <a href="#a62604">IT-News</a> | <a href="#a62605">Medien-Personal</a> | <a href="#a62606">TV/Radio, Film + Musik-News</a> | <a href="#a62607">Varia</a></div></div><div class="box back-matter"><a class="related-previous" title="Belaberte Leere" href="/medienticker/2017-09-06.html">⊲ </a><a href="/medienticker/2017-09-07.html?r=print" target="_blank" rel="nofollow">Drucken</a><span class="social-icons hidden-md hidden-sm hidden-xs"> | <a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="position:relative; top: 4px; margin: 0 4px;" /></a> | <a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="position:relative; top: 4px;  margin: 0 4px;" /></a>|<span style="position:relative; top: 4px;  margin: 0 4px;"><a data-share="google" style="text-decoration: none;"><img src="https://www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+" /></a></span></span><div class="c"><br /></div></div><script type="text/javascript">var disqus_developer = 0;var disqus_shortname ='meinperlentaucher';var disqus_title = 'Medienticker vom 07.09.2017';var disqus_identifier = 'F-8733'; var disqus_url = 'https://www.perlentaucher.de/medienticker/2017-09-07.html';
        var disqus_loaded = false;
// This is the function that will load Disqus comments on demand
function disqus() {
  if (!disqus_loaded)  {
    // This is to ensure that Disqus widget is loaded only once
    disqus_loaded = true;
    var e = document.createElement("script");
    e.type = "text/javascript";
    e.async = true;
    e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
    (document.getElementsByTagName("head")[0] ||
     document.getElementsByTagName("body")[0])
    .appendChild(e);
  }
} 
        </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-default btn-primary btn-lg btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>
                Kommentieren
              </b></a></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Medienticker</h4><div class="calendar"><span><b>2017</b><a href="/medienticker/2017-01.html" title="Medienticker - Januar 2017">1</a><a href="/medienticker/2017-02.html" title="Medienticker - Februar 2017">2</a><a href="/medienticker/2017-03.html" title="Medienticker - März 2017">3</a><a href="/medienticker/2017-04.html" title="Medienticker - April 2017">4</a><a href="/medienticker/2017-05.html" title="Medienticker - Mai 2017">5</a><a href="/medienticker/2017-06.html" title="Medienticker - Juni 2017">6</a><a href="/medienticker/2017-07.html" title="Medienticker - Juli 2017">7</a><a href="/medienticker/2017-08.html" title="Medienticker - August 2017">8</a><a href="/medienticker/2017-09.html" class="red" title="Medienticker - September 2017">9</a><i>10</i><i>11</i><i>12</i></span><span><b>2016</b><a href="/medienticker/2016-01.html" title="Medienticker - Januar 2016">1</a><a href="/medienticker/2016-02.html" title="Medienticker - Februar 2016">2</a><a href="/medienticker/2016-03.html" title="Medienticker - März 2016">3</a><a href="/medienticker/2016-04.html" title="Medienticker - April 2016">4</a><a href="/medienticker/2016-05.html" title="Medienticker - Mai 2016">5</a><a href="/medienticker/2016-06.html" title="Medienticker - Juni 2016">6</a><a href="/medienticker/2016-07.html" title="Medienticker - Juli 2016">7</a><a href="/medienticker/2016-08.html" title="Medienticker - August 2016">8</a><a href="/medienticker/2016-09.html" title="Medienticker - September 2016">9</a><a href="/medienticker/2016-10.html" title="Medienticker - Oktober 2016">10</a><a href="/medienticker/2016-11.html" title="Medienticker - November 2016">11</a><a href="/medienticker/2016-12.html" title="Medienticker - Dezember 2016">12</a></span></div><div class="c"><br /></div></div><a href="/archive/fl/4.html" title="Medienticker">
            Gesamtes Archiv
          </a></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=116&amp;t=150477624209809258" type="text/javascript"><br /></script><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><a class="rubrik" href="/stichwort/2017-09-07.html">Stichwörter des Tages</a><ul><li title="Stichwort Aquakultur"><a href="/stichwort/aquakultur.html">Aquakultur</a></li><li title="Stichwort Bds-Kampagne"><a href="/stichwort/bds-kampagne.html">Bds-Kampagne</a></li><li title="Stichwort Bundestagswahl 2017"><a href="/stichwort/bundestagswahl-2017.html">Bundestagswahl 2017</a></li><li title="Stichwort Can"><a href="/stichwort/can.html">Can</a></li><li title="Stichwort Holger Czukay"><a href="/stichwort/czukay-holger.html">Holger Czukay</a></li><li title="Stichwort Elektronischer Personalausweis"><a href="/stichwort/elektronischer-personalausweis.html">Elektronischer Personalausweis</a></li><li title="Stichwort Erasmus von Rotterdam"><a href="/stichwort/erasmus-von-rotterdam.html">Erasmus von Rotterdam</a></li><li title="Stichwort Estland"><a href="/stichwort/estland.html">Estland</a></li><li title="Stichwort Gender-Debatte"><a href="/stichwort/gender-debatte.html">Gender-Debatte</a></li><li title="Stichwort Giftgasangriff von Chan Scheichun"><a href="/stichwort/giftgasangriff-von-chan-scheichun.html">Giftgasangriff von Chan Scheichun</a></li><li title="Stichwort Holocaust-Museum"><a href="/stichwort/holocaust-museum.html">Holocaust-Museum</a></li><li title="Stichwort Humboldt-Forum"><a href="/stichwort/humboldt-forum.html">Humboldt-Forum</a></li><li title="Stichwort Cormac Jones"><a href="/stichwort/jones-cormac.html">Cormac Jones</a></li><li title="Stichwort Katalonien"><a href="/stichwort/katalonien.html">Katalonien</a></li><li title="Stichwort Karl-Heinz Kohl"><a href="/stichwort/kohl-karl-heinz.html">Karl-Heinz Kohl</a></li><li title="Stichwort Krautrock"><a href="/stichwort/krautrock.html">Krautrock</a></li><li title="Stichwort David Lagercrantz"><a href="/stichwort/lagercrantz-david.html">David Lagercrantz</a></li><li title="Stichwort Stieg Larsson"><a href="/stichwort/larsson-stieg.html">Stieg Larsson</a></li><li title="Stichwort Neue Musik"><a href="/stichwort/neue-musik.html">Neue Musik</a></li><li title="Stichwort Neue Sachlichkeit"><a href="/stichwort/neue-sachlichkeit.html">Neue Sachlichkeit</a></li><li title="Stichwort Barack Obama"><a href="/stichwort/obama-barack.html">Barack Obama</a></li><li title="Stichwort Pop"><a href="/stichwort/pop.html">Pop</a></li><li title="Stichwort Pop Kultur"><a href="/stichwort/pop-kultur.html">Pop Kultur</a></li><li title="Stichwort Provenienz"><a href="/stichwort/provenienz.html">Provenienz</a></li><li title="Stichwort Reformation"><a href="/stichwort/reformation.html">Reformation</a></li><li title="Stichwort Reformationsgeschichte"><a href="/stichwort/reformationsgeschichte.html">Reformationsgeschichte</a></li><li title="Stichwort Wolfgang Rihm"><a href="/stichwort/rihm-wolfgang.html">Wolfgang Rihm</a></li><li title="Stichwort Rebecca Saunders"><a href="/stichwort/saunders-rebecca.html">Rebecca Saunders</a></li><li title="Stichwort Schwedische Literatur"><a href="/stichwort/schwedische-literatur.html">Schwedische Literatur</a></li><li title="Stichwort Schweiz"><a href="/stichwort/schweiz.html">Schweiz</a></li><li title="Stichwort Syrien"><a href="/stichwort/syrien.html">Syrien</a></li><li title="Stichwort Syrienkrieg"><a href="/stichwort/syrienkrieg.html">Syrienkrieg</a></li><li title="Stichwort Huldrych Zwingli"><a href="/stichwort/zwingli-huldrych.html">Huldrych Zwingli</a></li></ul></div></div></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><div><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/buch/ziska-riemann-gerhard-seyfried/die-comics-alle.html#comment-329564191"><b>snore</b> zu "Die Comics: Alle!": </a><a href="/buch/ziska-riemann-gerhard-seyfried/die-comics-alle.html#comment-329564191" class="text-link">Seyfried nicht als einen Meister des Comics zu empfinden, mal abgesehen von seinem… </a></li><li title=""><a href="/virtualienmarkt/google-amazon-facebook-und-apple-als-herren-der-oeffentlichkeit.html#comment-6123246395"><b>Dieter Kief</b> zu "Unzählige Bruchlinien (Virtualienmarkt vom 04.09.2017)": </a><a href="/virtualienmarkt/google-amazon-facebook-und-apple-als-herren-der-oeffentlichkeit.html#comment-6123246395" class="text-link">Google und Amazon usw. sind weitgehend unbehelligte Geldmaschinen im weltweiten… </a></li><li title=""><a href="/virtualienmarkt/google-amazon-facebook-und-apple-als-herren-der-oeffentlichkeit.html#comment-6123246395"><b>Reinhard Blomert</b> zu "Unzählige Bruchlinien (Virtualienmarkt vom 04.09.2017)": </a><a href="/virtualienmarkt/google-amazon-facebook-und-apple-als-herren-der-oeffentlichkeit.html#comment-6123246395" class="text-link">Wischenbart schreibt, dass "Sergey Brin und mehr noch Larry Page am ursprünglichen… </a></li><li title=""><a href="/9punkt/2017-09-05.html#comment-6120916761"><b>Ekkehard Knörer</b> zu "9punkt vom 05.09.2017": </a><a href="/9punkt/2017-09-05.html#comment-6120916761" class="text-link">Danke! Das war dann vor meiner Zeit, in der Wikipedia hatte ich die Info auf&#13… </a></li><li title=""><a href="/9punkt/2017-09-05.html#comment-6120916761"><b>perlentaucher.de</b> zu "9punkt vom 05.09.2017": </a><a href="/9punkt/2017-09-05.html#comment-6120916761" class="text-link">Aber nein, lieber Ekkehard! Bis Mitte der Neunziger sah sie nur aus wie ein Grat… </a></li></ul></div></div><div class="box"><div class="twitterbox"><script type="text/javascript">
          window.setTimeout(function(){
          
          $(".twitter-timeline").contents().find(".e-entry-title").css("font-size","11px");
          $(".twitter-timeline").contents().find(".tweet").css("font-size","11px;");
          }, 2000);
        </script><div class="twitterbox-head"><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Anzeige</a><h2>Twitterfeed der Verlage</h2></div><div class="twitterbox-body" style="height:187px;"><a data-tweet-limit="5" width="300" lang="de" data-link-color="#b740c2" data-chrome="noborders nofooter noheader" class="twitter-timeline" href="https://twitter.com/perlentaucher00/schaufenster" data-widget-id="361844069904834560" xml:lang="de">Tweets
            von @perlentaucher00/schaufenster
          </a><script type="text/javascript">!function(d,s,id){var
            js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
          </script></div><div class="twitterbox-foot"><a class="twitterbox-foot-logo" href="https://twitter.com/perlentaucher00/schaufenster"><img src="/static/img/twitter-bird-dark-bgs-30x.png" /></a><a href="https://twitter.com/perlentaucher00/schaufenster" class="twitterbox-foot-claim">Join the Conversation</a></div></div></div><div class="box static-box"><a target="_blank" rel="nofollow" title="lit21.de - Das literarische Metablog" href="https://lit21.de"><img src="/static/img/lit21-logo.png" alt="Logo - Lit21 - Das literarische Metablog" /></a></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Luise Schorn-Schütte. Konfessionskriege und europäische Expansion - Europa 1500 - 1648. C. H. Beck Verlag, München, 2010."><a href="/buch/luise-schorn-schuette/konfessionskriege-und-europaeische-expansion.html"><img src="/cdata/cover/3/35453.jpg" alt="Cover: Luise Schorn-Schütte. Konfessionskriege und europäische Expansion - Europa 1500 - 1648. C. H. Beck Verlag, München, 2010." /></a><a href="/buch/luise-schorn-schuette/konfessionskriege-und-europaeische-expansion.html">Luise Schorn-Schütte: Konfessionskriege und europäische Expansion</a><br />Die europäische Geschichte zwischen Reformation und Westfälischem Frieden ist eine Phase konfessioneller Spannungen, die sich in ganz Europa zu politisch-militärischen Konflikten… </div><div class="teaser-block" title="Katja Kessler. Frag mich, Schatz, ich weiß es besser! - Bekenntnisse einer Ehefrau. Diana Verlag, München, 2009."><a href="/buch/katja-kessler/frag-mich-schatz-ich-weiss-es-besser.html"><img src="/cdata/cover/8/33048.jpg" alt="Cover: Katja Kessler. Frag mich, Schatz, ich weiß es besser! - Bekenntnisse einer Ehefrau. Diana Verlag, München, 2009." /></a><a href="/buch/katja-kessler/frag-mich-schatz-ich-weiss-es-besser.html">Katja Kessler: Frag mich, Schatz, ich weiß es besser!</a><br />Das Leben könnte so schön sein: Da macht Frau die Wohnung hübsch. Und das Einzige, was nicht mehr zu den Gardinen passt, ist Schatzi auf der Couch. Sein blau kariertes Hemd?… </div><div class="teaser-block" title="Janet Frame. Wenn Eulen schrein - Roman. C. H. Beck Verlag, München, 2012."><a href="/buch/janet-frame/wenn-eulen-schrein.html"><img src="/cdata/cover/4/38184.jpg" alt="Cover: Janet Frame. Wenn Eulen schrein - Roman. C. H. Beck Verlag, München, 2012." /></a><a href="/buch/janet-frame/wenn-eulen-schrein.html">Janet Frame: Wenn Eulen schrein</a><br />Aus dem Englischen von Ruth Malchow, neu bearbeitet von Karen Nölle. Janet Frames erster Roman von 1957, der ihren literarischen Ruhm begründete und von den Heimsuchungen… </div><div class="teaser-block" title="Jenny Offill. Amt für Mutmaßungen - Roman. Deutsche Verlags-Anstalt (DVA), München, 2014."><a href="/buch/jenny-offill/amt-fuer-mutmassungen.html"><img src="/cdata/cover/3/43583.jpg" alt="Cover: Jenny Offill. Amt für Mutmaßungen - Roman. Deutsche Verlags-Anstalt (DVA), München, 2014." /></a><a href="/buch/jenny-offill/amt-fuer-mutmassungen.html">Jenny Offill: Amt für Mutmaßungen</a><br />Aus dem Englischen von Melanie Walz. Einst waren sie jung und schön, trunken vor Glück und sorglosem Übermut. Auf den Rausch des Verliebens folgte das gemeinsame Reifen,… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/2_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_Film-Fernsehen.html">Film &amp; Fernsehen</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a>
        |
        <br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/13_Service-fuer-Leser.html">Service für Leser</a>
        |
        <a href="/teaserliste/14_Service-fuer-Kunden.html">Service für Kunden</a>
        |
        <a href="/autoren/">Autoren</a>
        |
        <a href="/teaserliste/8_Aktuell.html">Aktuell</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/mein/newsletter">Newsletter</a>
        |
        <a href="/nsuche/">Suche</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung.html">Datenschutz</a></div></footer></div></div><script type="text/javascript" src="/static/js/core.2017-09-05-t11-53-21z.js"></script><script type="text/javascript">
      if(adblockerIsEnabled){
      
        $('<img>',{
          src: '/static/user/count.php?reached_here=1'
        }).appendTo('body');
      }
    </script><script type="text/javascript">if(Number('')){
       if(adblockerIsEnabled){
        pt.display_adblocker_nagging();
       }else{
        
       }
       }
      </script></body></html>