<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Medienticker vom 30.10.2019 - Perlentaucher</title><meta name="title" content="Medienticker vom 30.10.2019 - Perlentaucher" /><meta name="description" content="Der Traum von der europäischen Wolke Medien-News + Links + Audios + Videos + Radio + Podcast. Die tägliche Newsletter-Auslese. Von Rüdiger Dingemann" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/medienticker/2019-10-30.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2019-10-14-t12-48-11z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script type="text/javascript" src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="prev" type="text/html" href="/medienticker/2019-10-29.html" /><meta property="og:title" content="Medienticker vom 30.10.2019" /><meta property="og:description" content="Der Traum von der europäischen Wolke Medien-News + Links + Audios + Videos + Radio + Podcast. Die tägliche Newsletter-Auslese. Von Rüdiger Dingemann" /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.perlentaucher.de/medienticker/2019-10-30.html" /><meta property="og:site_name" content="Perlentaucher - Online Kulturmagazin" /></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/logo.gif" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 30.10.2019, 14.00 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi with-bc"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html" class="active unhidden">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="https://eichendorff21.de" style="color: #cc3333!important;">Shop</a></li></ul><div class="bc"><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><span> &gt; </span><a href="/archive/fl/4.html" class="active">Medienticker</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=157245184991311687" type="text/javascript"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=157245184991311687" type="text/javascript"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-fliess"><div class="front-matter"><div class="tools"><ul><li><a href="/medienticker/2019-10-30.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a href="#" data-share="mailer">Empfehlen
      </a></span></li><li><a href="/medienticker/2019-10-30.html#disqus_thread" onClick="disqus(); return true;">
            Kommentieren
          </a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a></span></li></ul></div><h4><a href="/archive/fl/4.html">Medienticker</a></h4><h2>Der Traum von der europäischen Wolke</h2><h5>Medien-News + Links + Audios + Videos + Radio + Podcast. Die tägliche Newsletter-Auslese. Von Rüdiger Dingemann</h5><div class="paragraph"><span class="date"><b>30.10.2019</b>. <b>Türkei</b> verletzt Meinungsfreiheit von Kurdenpolitikerin - <i>Facebook News</i> sorgt für <b>Skepsis bei Verlagen</b> & <i>Facebook</i>-Mitarbeiter proben den Aufstand - <b>Tracking-Tool</b>: Die <i>Zeit</i> entfernt Facebook "Pixel"<i> </i>- <b>Alphabet</b>: <i>Googles</i> Mutterkonzern mit starkem Gewinnrückgang - Auszeichnung: <b>Goldene Kartoffel</b> für Talkshows der Öffentlich-Rechtlichen + Mehr als eine Hippie-Ikone: <b>Grace Slick</b> zum Achtzigsten. - Und eine Replik auf <b>Alida Bremers </b><i>Perlentaucher-</i>Essay.</span></div><div class="internal-links"><a href="#a75309">Heute u. a.</a> | <a href="#a75321">Hör- und TV-Tipps</a> | <a href="#a75308">Buch+Blattmacher-News</a> | <a href="#a75307">Best+Bestseller</a> | <a href="#a75323">Literatur in Hörfunk+TV</a> | <a href="#a75322">IT-News</a> | <a href="#a75324">Medien-Personal</a> | <a href="#a75325">TV/Radio, Film + Musik-News</a> | <a href="#a75326">Varia</a></div></div><div class="box content-matter"><div class="content-fliess-artikel" id="a75309"><h2><span class="newspaper">Heute u. a.</span></h2><div class="fliess-text"><b>Zitat des Tages</b><br />"<i>Geld hat an und für sich noch nie jemanden glücklich gemacht, aber es hat mir stets ein Gefühl der Sicherheit gegeben und auf diese Weise meine Fähigkeit zum Glücklichsein gesteigert</i>." (<b>Audrey Hepburn</b>)<br /><br /><b>Heute u. a.<br /></b><i>Das Gerücht über den Text tritt an die Stelle des Textes</i><br /><b>Eine Antwort auf Alida Bremers demagogisches Pamphlet</b><br />(<a href="http://www.glanzundelend.de/Red17/b17/alida-bremer-lars-hartmann-das-geruecht-ueber%20den-text-rueckt-an%20die-stelle-des-textes.htm" target="_blank" rel="noopener">gue</a>) - "Kritik aber heißt unterscheiden und eine Sache zunächst einmal zu sichten. Das heißt nicht, Handke in jedem zuzustimmen. Das aber, was Bremer macht, ist ein Tribunal. Ihr geht es um die Vernichtung eines Autors, indem etwa bewußt Zitate und Sätze Handkes aus dem Kontext gerissen werden und dazu dann ein rechtes Narrativ aufgefahren wird, in das man den Autor einbettet. Von Lars Hartmann<br /><b>Von Alida Bremer & Die Spur des Irrläufers</b><br />(<a href="/essay/peter-handke-und-seine-relativierung-von-srebrenica-in-einer-extremistischen-postille.html" target="_blank" rel="noopener">pt</a>) - 25.10.2019. Man soll Peter Handke bitte genau lesen, sagen Eugen Ruge und Thomas Melle. Gut, dann sei er hier nochmal gelesen und in den Kontext gestellt. Vielleicht schauen die Handke-Verfechter dann auch mal aus ihrer Lektüre auf und nehmen die Fakten zur Kenntnis. Handke idolisierte die gleichen rechtsextremen Kriegsverbrecher wie später Andres Breivik und Brenton Tarrant. In einer extremistischen Postille relativierte Handke noch im Jahr 2011 den Genozid von Srebrenica.<br /><i>Akademie "prüft"</i><br /><b>Handke-Interview von 2011 zu Srebrenica irritiert,</b><br />(<a href="https://www.derstandard.at/story/2000110396701/handke-interview-von-2011-zu-srebrenica-irritiert-akademie-prueft" target="_blank" rel="noopener">stand</a>) - Er habe das Gespräch nicht gegengelesen und nicht autorisiert, erklärt der Schriftsteller<br /><b>Im ehemaligen Jugoslawien: Reaktionen von Verehrung bis Entsetzen</b><br />(<a href="https://www.deutschlandfunkkultur.de/peter-handke-polarisiert-im-ehemaligen-jugoslawien.1270.de.html?dram:article_id=462077" target="_blank" rel="noopener">dlfk</a>) - Der Literaturnobelpreis für Peter Handke ist auch im ehemaligen Jugoslawien hochumstritten. Handke verhöhnte das Leid der Muslime in Bosnien-Herzegowina. Und jetzt ist ein Video aufgetaucht, in dem Handke sich mit dem serbischen Volk solidarisiert.<br /><i>s. a. die <a href="/efeu/2019-10-30.html" target="_blank" rel="noopener">heutige</a> eFeu</i><br /><br /><i>"Facebook News" sorgt für</i> <br /><b>Skepsis bei den Verlagen</b><br />(<a href="https://www.deutschlandfunk.de/neues-nachrichtenangebot-facebook-plaene-sorgen-fuer-skepsis.2907.de.html?dram:article_id=462035" target="_blank" rel="noopener">mw</a>) - Nicht mehr nur ein Algorithmus soll künftig entscheiden, welche Inhalte User sehen können: Im neuen Angebot "Facebook News" stellen Journalisten Artikel ausgewählter Partner zusammen. So will der US-Konzern für mehr Meinungsvielfalt sorgen. Deutsche Medienmacher sehen das Vorhaben dennoch kritisch.<br /><br /><i>Gruner + Jahr richtet</i> <br /><b>Lizenzgeschäft auf Handel aus</b><br />(<a href="https://www.dnv-online.net/handel/detail.php?rubric=Handel&nr=139609" target="_blank" rel="noopener">dnv</a>) - Der Hamburger Verlag Gruner + Jahr hat den Namen und die Orientierung seines Lizenzgeschäfts mit Zeitschriftenmarken erneuert: Unter dem Namen Brands soll der Geschäftsbereich ausgebaut und darüber hinaus stärker auf den Handel ausgerichtet werden. "Um weiter zu wachsen, fokussieren wir uns noch stärker in Richtung Handel und deren Lieferanten. Im Direct-to-Retail-Geschäft sehen wir große Chancen, gemeinsam mit dem Handel bzw. deren Partnern innovative, begeisternde Produkte ohne große Umwege auf den Markt zu bringen", sagte dazu Frank Stahmer (Foto: Gruner + Jahr), Excecutive Director von Brands - Licensing by G+J.<br /><br /><i>Alphabet</i><br /><b>Google-Mutterkonzern verzeichnet starken Gewinnrückgang</b><br />(<a href="https://www.zeit.de/wirtschaft/unternehmen/2019-10/alphabet-google-konzern-werbegeschaeft-gewinn-wachstum" target="_blank" rel="noopener">zeit</a>) - Mit Werbeerlösen konnte der Konzern Alphabet seinen Umsatz steigern, zeitgleich geht der Gewinn zurück. Vor allem Projekte wie Roboterwagen und Lieferdrohnen kosten viel. <br /><br /><i>Protest</i><br /><b>Unter Facebooks Mitarbeitern kommt es zum Aufstand</b><br />(<a href="https://www.nzz.ch/digital/aufstand-unter-facebooks-mitarbeitern-ld.1518428%20" target="_blank" rel="noopener">nzz</a>) - In einem Schreiben protestieren Hunderte von Angestellten dagegen, dass Politiker Lügen in Anzeigen auf dem sozialen Netzwerk verbreiten dürfen. Es ist nicht das erste Mal, dass das politisch linke Silicon Valley gegen den Kurs einer Firma rebelliert.<br />  <br /><i>Tracking-Tool</i><br /><b>Die ZEIT entfernt Facebook "Pixel"</b><br />(<a href="https://www.onlinejournalismus.de/2019/10/29/die-zeit-entfernt-facebook-pixel/" target="_blank" rel="noopener">oj</a>) - Zeit-Online hat mittlerweile das umstrittene Tracking-Tool "Facebook Pixel" aus seiner Website entfernt. Montag Nachmittag war der Tracker nicht mehr in die Website eingebunden. Erst letzte Woche hatte ein Zeit-Leser eine Datenschutzbeschwerde gegen den Verlag eingereicht, die mit einer Textvorlage und Anleitung von Mike Kuketz und mir erstellt wurde. Mit dem Entfernen des Trackers hat die Zeit aber erst einen sehr kleinen Schritt zu einem datenschutzfreundlichen Webangebot getan. <br /><br /><i>Autopsie</i><br /><b>Die harsche Kritik an Relotius-Enthüller Juan Moreno</b><br />(<a href="http://www.spiegelkritik.de/2019/10/28/autopsie-die-harsche-kritik-an-relotius-enthueller-juan-moreno/" target="_blank" rel="noopener">spk</a>) - Die ZEIT hat mit einem kritischen Beitrag über das Buch "1000 Zeilen Lüge" von Juan Moreno die Relotius-Story neu auf die Tagesordnung gesetzt, der Medienjournalismus ist gut damit beschäftigt. Es geht um den hehren Anspruch des "Qualitätsjournalismus", aufgehängt an verschiedenen Aspekten der "Richtigkeit". Da bietet es sich an, den Ausgangsartikel selbst auf seine journalistische Akkuratesse hin zu untersuchen. Diese hier lose erscheinenden Autopsien sind als Fragestellung und Einladung zum Gespräch zu verstehen, nicht als Besserwisserei. Aus Gründen des Urheberrechts sind aus dem ZEIT-Artikel natürlich nur die notwendigen Passagen zitiert.<br /><br /><i>Auszeichnung: Goldene Kartoffel</i> <br /><b>Talkshows der Öffentlich-Rechtlichen Häufig diskriminierend und wenig divers</b> <br />(<a href="https://taz.de/Preis-fuer-diskriminierenden-Journalismus/!5637204/" target="_blank" rel="noopener">taz</a>) - Dafür haben sie nun einen Preis erhalten - den Preis für diskriminierenden Journalismus<br />"Goldene Kartoffel"<br /><br /><i>Türkei</i><br /><b>Wegen Verletzung der Meinungsfreiheit von Kurdenpolitikerin</b> <br />(<a href="https://www.deutschlandfunk.de/strassburg-tuerkei-wegen-verletzung-der-meinungsfreiheit.1939.de.html?drn:news_id=1064532" target="_blank" rel="noopener">dlf</a>) - verurteilt<br /><br /><i>Gaia X</i><br /><b>Der Traum von der europäischen Wolke</b><br />(<a href="https://www.zeit.de/digital/internet/2019-10/gaia-x-peter-altmaier-europaeische-cloud-zentrale-datensammlung-firmen" target="_blank" rel="noopener">zeit</a>) - Bundeswirtschaftsminister Peter Altmaier plant einen Cloudservice für Europa. Gaia X soll Daten souverän sichern. Die Motivation ist klar, die Umsetzung nicht. <br /><br /><i>Grace Slick zum 80.</i><br /><b>Mehr als eine Hippie-Heldin</b><br />(<a href="https://www.tagesspiegel.de/kultur/grace-slick-wird-80-die-hippie-heldin/25167062.html" target="_blank" rel="noopener">tgsp</a>) - Mit ihrer Stimme machte Grace Slick die Folkrock-Band Jefferson Airplane zu einem psychedelischen Ereignis. Heute wird die Musikikone 80 Jahre alt<br /><iframe src="https://www.youtube.com/embed/Vl89g2SwMh4" width="430" height="242" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br /><i>s. a. unten </i><a href="/medienticker/2019-10-30.html#a75325"><i>TV/Radio, Film + Musik-News</i></a></div><div class="fliess-stop"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=98&amp;t=157245184991311687" type="text/javascript"><br /></script></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/heute-u-a.html" class="newspaper"><b>Heute u. a.</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a75321"><h2><span class="newspaper">Hör- und TV-Tipps</span></h2><div class="fliess-text"><span style="color: #000000;"><span style="color: #cc3333;"><b>Radiotipps für den 30.10.</b> </span>- Deutschlandradio Kultur, Bayern 2, HR 2, WDR 3, SWR 2, RBB kulturradio, SR 2, SRF 2, Ö1, Feature, Hörspiel, Jazz, Neue Musik, Konzert, Klassik unter <a href="https://radio.friendsofalan.de/radiotipps-30-10-2019/" target="_blank" rel="noopener">radio.friendsofalan.de</a><br /><br />Musiktipp I<br /><b>20.04 Uhr -</b> <a href="https://www.hr2.de/programm/klassik-oper/konzertsaal--bewegung-ins-unendliche--die-mobilen-klangnetze-des-komponisten-bernd-franke,id-konzertsaal-1744.html" target="_blank" rel="noopener">HR 2</a> - Bewegung ins Unendliche<br /><i>"Die mobilen Klangnetze des Komponisten Bernd Franke" Eine Sendung von Stefan Fricke</i><br /><iframe src="https://www.youtube.com/embed/2mKi5TMePa4" width="430" height="242" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br /><br />Musiktipp II<br /><b>21.00 Uhr -</b> <a href="https://www.srf.ch/sendungen/neue-musik-im-konzert/gralserzaehlung" target="_blank" rel="noopener">SRF 2</a> - Neue Musik im Konzert <br /><i>"Gralserzählung"</i><br /><i>RTÉ Concert Orchestra; Robert Houlihan, Leitung</i><br /><i>Werke von Kaija Saariaho und Louis Andriessen</i><br /><i>Konzert vom 01.03.19, National Concert Hall Dublin (New Music Dublin)</i><br /><iframe src="https://www.youtube.com/embed/Ok8f47FJJhQ" width="430" height="242" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br /><br />Musiktipp III<br /><b>23.03 Uhr -</b> <a href="https://www.swr.de/swr2/musik-klassik/SWR2-JetztMusik-LIVE-Maximilian-Marcoll-Amproprifications,swr2-jetztmusik-live-2019-10-30-100.html" target="_blank" rel="noopener">SWR2</a> - JetztMusik - LIVE<br /><i>"Maximilian Marcoll: Amproprifications" Der Komponist im Gespräch mit Michael Rebhahn</i><br /><iframe src="https://www.youtube.com/embed/7DO-ILmsGyQ" width="430" height="242" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br /><br />Hörtipp I<br /><b>20.00 Uhr -</b> <a href="https://www.srf.ch/sendungen/musik-unserer-zeit/zum-tod-von-hans-zender-wanderer-und-mystiker" target="_blank" rel="noopener">SRF 2</a> - Musik unserer Zeit<br /><i>Zum Tod von Hans Zender: Wanderer und Mystike</i><br /><br />Hörtipp II<br /><b>21.04 Uhr -</b> <a href="https://www.rbb-online.de/rbbkultur/radio/programm/schema/sendungen/musik_der_gegenwart.html" target="_blank" rel="noopener">kulturradio</a> - Musik der Gegenwart<br /><i>Queeres Komponieren mit politischem Anspruch: Laure M. Hiendl</i><br /><i>mit Eckhard Weber</i><br /><br />Hörtipp III<br /><b>22.03 Uhr -</b> <a href="https://www.deutschlandfunkkultur.de/hoerspiel-ueber-die-deutsche-autobahn-1976-merkwuerdiger.3684.de.html?dram:article_id=455937" target="_blank" rel="noopener">Deutschlandfunk Kultur</a> - Hörspiel<br /><i>"Merkwürdiger Junge, gefunden im Neuwagen" Von Christian Bernhardt</i><br /><i>Regie: Wolfgang Seesko Komposition: Andreas Bick DRK 2017</i><br /><br />Hörtipp IV<br /><b>22.04 Uhr -</b> <a href="https://www.rbb-online.de/rbbkultur/radio/programm/schema/sendungen/feature/archiv/20191030_2204.html" target="_blank" rel="noopener">kulturradio</a> - Feature<br /><i>"Ein DDR-Fernsehteam Unter Fremder Flagge" Von Michael Hartlep und Naomi Conrad</i><br /><br /><b><span style="color: #cc3333;">... und im Fernsehen</span></b><br /><br /><b>20:15 Uhr</b> - <a href="https://programm.ard.de/?sendung=287242165245074&ref=Newsletter::Highlight" target="_blank" rel="noopener">arte</a> - Loving Vincent <br />Spielfilm Polen / Großbritannien 2017<br /><i>Ein Jahr nach dem Tod Vincent van Goghs taucht plötzlich ein Brief des Künstlers an seinen Bruder Theo auf. Der junge Armand Roulin erhält den Auftrag, den Brief auszuhändigen. Zunächst widerwillig macht er sich auf den Weg, doch je mehr er über Vincent erfährt, desto faszinierender erscheint ihm der Maler, der Zeit seines Lebens auf Unverständnis und Ablehnung stieß. War es am Ende gar kein Selbstmord? Entschlossen begibt sich Armand auf die Suche nach der Wahrheit.</i><br /><br /><b>23:25 Uhr</b> - <a href="https://programm.ard.de/?sendung=281112226624319&ref=Newsletter::Highlight" target="_blank" rel="noopener">WDR</a> - Krieg der Träume<br /><i>1918-1939 (5/8) Crash</i> <br /><i>Während eine kleine Oberschicht die Goldenen Zwanziger genießt, leben in den Armenvierteln Millionen Menschen im Elend. Ende 1927 kommt ein neues Finanzprodukt aus Amerika nach Europa: der Konsumentenkredit. Die Menschen kaufen massenhaft auf Pump und spekulieren mit Aktien. Mit dem Schwarzen Freitag 1929 zerplatzt der Traum vom Aufschwung für alle. Die US-Banken ziehen ihr Geld ab und verlangen die Kredite zurück. Banken brechen zusammen, es folgen Warenhäuser und Betriebe.</i><br /><br /></span></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/hoer-und-tv-tipps.html" class="newspaper"><b>Hör- und TV-Tipps</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a75308"><h2><span class="newspaper">Buch+Blattmacher-News</span></h2><div class="fliess-text"><b>Medien-Watchblog </b><br />(<a href="https://www.mdr.de/altpapier/das-altpapier-1220.html" target="_blank" rel="noopener">mdr</a>) - Das Altpapier vom 30. Oktober 2019<br /><br /><b><br />Medienauslese ...</b><br />Goldene Kartoffel, "Zeit"-Autopsie, Kimmels Obama-Trump-Mashup<br />(<a href="https://bildblog.de/115759/goldene-kartoffel-zeit-autopsie-kimmels-obama-trump-mashup/" target="_blank" rel="noopener">6vor9</a>)  - von Lorenz Meyer<br />1. Talkshows (taz)<br />2. Autopsie (spiegelkritik)<br />3. Vollrausch (spiegel)<br />4. Aufstand (nzz)<br />5. Facebook "Pixel" (onlinejournalismus)<br />6. We mashed up (twitter)<br /><br /><b>Presseschauen im Hörfunk</b><br />Vom <b>30. Oktober 2019</b>, 07:05 Uhr<br />(<a href="https://www.deutschlandfunk.de/presseschau-aus-deutschen-zeitungen.2287.de.html" target="_blank" rel="noopener">dlf</a>) -<span style="color: #000000;"><span style="color: #000000;"><span style="color: #000000;"> Kommentiert wird die Entscheidung des britischen Unterhauses für eine vorgezogene Neuwahl im Dezember. Zunächst geht es aber um die nach der Thüringenwahl ausgebrochene Personaldebatte in der CDU.<br /><b>Internationale</b> Presseschau<br /></span></span></span>(<a href="https://www.deutschlandfunk.de/internationale-presseschau.2860.de.html" target="_blank" rel="noopener">dlf</a>) - ab 14:00 Uhr<br /><br /><i>Das Verhältnis von "Material und Begriff"</i><br /><b>Auf Spurensuche bei Walter Benjamin</b><br />(<a href="http://www.glanzundelend.de/Red17/b17/walter-benjamin-material-und-begriff.htm" target="_blank" rel="noopener">gue</a>) - Zu den Arbeitsverfahren und theoretische Beziehungen Walter Benjamins<br />"Es gibt keinen Gedanken, der nicht auf anderen aufruht. Aus dem Fundus anderer Gedanken aber eigene Begriffe zu bilden, heißt Denken. Für das Denken hat Walter Benjamin das Bild vom Wind der Geschichte geprägt, der sich in den Segeln (den Begriffen) fängt. Die Kunst des Denkens bestünde darin, die Segel richtig zu setzen,..." Von Jürgen Nielsen-Sikora<br /><br /><i>Küchengeschichte des Siebenjährigen Krieges</i><br /><b>Über Marian Füssels "Der Preis des Ruhms"</b><br />(<a href="http://www.glanzundelend.de/Red17/f17/marian-fuessel-der-preis-des-ruhms.htm" target="_blank" rel="noopener">gue</a>)  - "Füssel möchte neue Wege beschreiten und jenseits der Kabinettsbeschlüssen und Memoranden eine multiperspektivische Sicht auf das weltumspannende Geschehen präsentieren, eine Sicht vor allem der einfachen Leute auf diesen Krieg." Von Klaus-Jürgen Bremm<br /><br /><i>Ausstellung</i><br /><b>Hubert Fichte Trieb und Trance</b><br />(<a href="https://www.tagesspiegel.de/kultur/ausstellung-zu-hubert-fichte-trieb-und-trance/25163692.html" target="_blank" rel="noopener">tgsp</a>) - Das Haus der Kulturen der Welt begibt sich mit der Ausstellung "Liebe und Ethnologie" auf die Spuren des weltreisenden Schriftstellers Hubert Fichte. <br /><br /><i>Nachruf</i><br /><b>Vera Friedländer ist tot</b><br />(<a href="https://www.nzz.ch/feuilleton/die-deutsche-autorin-vera-friedlaender-ist-tot-ld.1518202" target="_blank" rel="noopener">nzz</a>) - Bevor sie Professorin für Deutsch an der Universität Warschau wurde, hatte sie sich als Jugendliche an einer Protestaktion gegen die Nazis beteiligt und wurde dann Zwangsarbeiterin in einer Schuhfabrik, wie sie in ihrer 2016 erschienenen Autobiografie erzählte.<br /><br /><i>Hubert Fichte</i><br /><b>Sextourist oder queerer Vordenker?</b><br />(<a href="https://www.welt.de/kultur/literarischewelt/article202559164/Hubert-Fichte-Sextourist-oder-Agent-der-Dekolonisierung.html" target="_blank" rel="noopener">welt</a>) - Hubert Fichte war der Kultautor der Bundesrepublik. Seine Vision: "Die Verschwulung der Welt". Eine Berliner Ausstellung will ihn nun als postkolonialen Vordenker zeigen. Sein Hang zur Fetischisierung spricht dagegen. <br /><br /><i>Roman von Joris-Karl Huysmans</i><br /><b>Auf verstörende Weise überzeugend</b><br />(<a href="https://www.faz.net/aktuell/feuilleton/buecher/autoren/roman-unterwegs-auf-verstoerende-weise-ueberzeugend-16348120.html" target="_blank" rel="noopener">faz</a>) - Der Schriftsteller Joris-Karl Huysmans starb 1907. Er dürfte den meisten ein Begriff sein, weil er in Michel Houellebecq Buch "Unterwerfung" auftaucht. Nun erscheint Huysmans Roman "Unterwegs" erstmals komplett auf Deutsch. <br /><br /><i>Hermann Kesten-Preis an</i> <br /><b>Philippe Lançon wird ausgezeichnet</b><br />(<a href="https://www.boersenblatt.net/2019-10-29-artikel-philippe_lan__on_wird_ausgezeichnet-hermann_kesten-preis_an_charlie-hebdo-autor.1751404.html?nl=newsletter20191029&nla=artikel1751404&etcc_newsletter=1" target="_blank" rel="noopener">bb</a>) - Das PEN-Zentrum Deutschland zeichnet den französischen Journalisten und Schriftsteller Philippe Lançon mit dem diesjährigen Hermann Kesten-Preis aus. Die Auszeichnung ist mit 10.000 Euro dotiert, die das Hessische Ministerium für Wissenschaft und Kunst zur Verfügung stellt.<br /><br /><i>Bülent Kacan</i><br /><b>Erzählen oder Schiffe vor dem Untergang bewahren</b><br />(<a href="https://faustkultur.de/4053-0-Kacan-Erzaehlen-oder-Schiffe-vor-dem-Untergang-bewahren.html" target="_blank" rel="noopener">fk</a>) - Philosophie ermöglicht Erkenntnisse, entgeht aber der unmittelbaren Nutzanwendung. Doch auch die Erkenntnisse stehen unter Fluchtverdacht. Der Aphoristiker, Prosaist und Lyriker Bülent Kacan hat zwei Philosophen am Strand gefunden, die über den Punkt, auf den man das Problem bringen könnte, nachdenken.<br /><br /><i>Pflichtlektüre im Deutsch-Abitur</i><br /><b>Das muss man doch gelesen haben! Oder nicht?</b><br />(<a href="https://www.deutschlandfunkkultur.de/pflichtlektuere-im-deutsch-abitur-das-muss-man-doch-gelesen.2165.de.html?dram:article_id=462073" target="_blank" rel="noopener">dlfk</a>) - Nicht mehr alle Abiturienten müssen im Fach Deutsch Goethes "Faust" lesen. Was manche für den Anfang vom Ende der Kultur halten, sehen andere als notwendige Modernisierung des Bildungskanons. Wichtiger wird die Lektürekompetenz, sagt Stephan Porombka.<br /><br /><i>Olga Tokarczuk: "Die Jakobsbücher"</i><br /><b>Von einem, der auszog, die Juden zu bekehren</b><br />(<a href="https://www.deutschlandfunkkultur.de/olga-tokarczuk-die-jakobsbuecher-von-einem-der-auszog-die.950.de.html?dram:article_id=461973" target="_blank" rel="noopener">dlfk</a>) - Kurz vor der Verkündung des Literaturnobelpreises für Olga Tokarczuk ist ihr Opus magnum "Die Jakobsbücher" auf Deutsch erschienen. Darin erzählt sie die Geschichte eines selbsternannten Messias des 18. Jahrhunderts. Ein fulminanter Roman.<br /><br /><i>Ungebrochener Himmelszauber</i><br /><b>Die literarischen Qualitäten der Wolken</b><br />(<a href="https://www.deutschlandfunkkultur.de/die-literarischen-qualitaeten-der-wolken-ungebrochener.974.de.html?dram:article_id=461823" target="_blank" rel="noopener">dlfk</a>) - Einst Götterthron, nun Bedeutungsvehikel für alles Mögliche: Immer schauten die Menschen voller Faszination zu den Wolken, diesen dräuenden oder heiteren, majestätischen oder zittrigen Gebilden. Das rief nach Sinngebung.<br /><br /><i>Patricia Highsmith</i><br /><b>Tagebücher erscheinen zum 100. Geburtstag der Autorin</b><br />(<a href="https://www.deutschlandfunk.de/patricia-highsmith-tagebuecher-erscheinen-zum-100.2849.de.html?drn:news_id=1064369" target="_blank" rel="noopener">dlf</a>) - Die Notiz- und Tagebücher der amerikanischen Schriftstellerin Patricia Highsmith werden im Herbst 2021 erstmals veröffentlicht.</div><div class="fliess-stop"><div class="ad content-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/buch-blattmacher-news.html" class="newspaper"><b>Buch+Blattmacher-News</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a75307"><h2><span class="newspaper">Best+Bestseller</span></h2><div class="fliess-text"><p><b>Buchcharts</b><br /><b><img class="image" src="/cdata/B4/Q579/A75307/collage-kw-44.png.2779862.jpg" alt="" width="450" height="239" /></b>Die aktuellen Bestsellerlisten (30.10.)<i><i><i><i><br /></i></i></i></i><b>Furioser Start für Fitzek</b><br />(<a href="https://www.boersenblatt.net/2019-10-30-artikel-furioser_start_fuer_fitzek-buchcharts_____die_aktuellen_bestsellerlisten.1751609.html?nl=newsletter20191030&nla=artikel1751609&etcc_newsletter=1" target="_blank" rel="noopener">bb</a>) - Spannung zieht: Sebastian Fitzek gelingt mit seinem neuen Thriller "Das Geschenk" (Droemer) auf Anhieb der Sprung an die Spitze der Belletristik-Charts. Beim Sachbuch sind zwei Titel des Friedenspreisträgers Sebastião Salgado neu auf die Liste. Mit dabei sind diesmal die Hörbuch-Bestseller Beletristik der letzten beiden Monate.<i><i><i><i><br /><br /></i></i></i></i><br /><i><i><i><i><i><br /><br /><br /><br /></i></i></i></i></i><i><i><i><i><i><i><img class="image" src="/cdata/B4/Q579/A75267/bestenliste-30-kritiker-10-buecher-1-liste-1565595663111-bestenliste-mit-schrift-und-30-kritiker-100-v-7x2-2d-l-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg" alt="" width="323" height="86" /></i>Bestenliste</i> <br /><b>30 Kritiker 10 Bücher 1 Liste (Foto: SWR)</b><br /><a href="https://www.swr.de/swr2/literatur/bestenliste/SWR-Bestenliste,swr-bestenliste-104.html" target="_blank" rel="noopener">SWR</a> Bestenliste November<b><br /><br /></b><br /><br /></i></i></i></i><b><b>Lesestoff für den Herbst</b><br /></b>(<a href="https://www.faz.net/aktuell/feuilleton/buecher/themen/die-wichtigsten-romane-aus-der-f-a-z-literaturbeilage-16430928.html" target="_blank" rel="noopener">faz</a>) - Die wichtigsten Romane der Saison<i><i><i><i><b><br /></b></i></i></i></i><i><i><i><i><br /><a href="https://www.deutscher-buchpreis.de/" target="_blank" rel="noopener"><img class="image" src="/cdata/B4/Q579/A74580/buchpreis.jpg" alt="" width="119" height="119" /></a></i></i></i></i><span style="color: #000000;">Am 14. Oktober 2019</span> wurde der Deutscher Buchpreis <a href="https://www.deutscher-buchpreis.de/nominiert/#section-shortlist" target="_blank" rel="noopener">für</a><br /><b>Saša Stanišić: </b>"<a href="/buch/sasa-stanisic/herkunft.html" target="_blank" rel="noopener">Herkunft</a>" (Luchterhand) - In seiner Dankesrede bashte er (unwürdig) noch mal Handke ...<br />Shortlist (<a href="https://www.deutscher-buchpreis.de/nominiert" target="_blank" rel="noopener">bpr</a>) - Mit dem Deutschen Buchpreis zeichnet die Börsenverein des Deutschen Buchhandels Stiftung jährlich zum Auftakt der Frankfurter Buchmesse den deutschsprachigen "Roman des Jahres" aus. Hier die vier weiteren nominierten Romane: <br /><b>Raphaela Edelbauer</b>: <a href="/buch/raphaela-edelbauer/das-fluessige-land.html" target="_blank" rel="noopener">"Das flüssige Land"</a> (Klett-Cotta)<br /><b>Miku Sophie Kühmel:</b><a href="/buch/miku-sophie-kuehmel/kintsugi.html" target="_blank" rel="noopener">"Kintsugi"</a> (S. Fischer)<br /><b>Tonio Schachinger</b>: <a href="/buch/tonio-schachinger/nicht-wie-ihr.html" target="_blank" rel="noopener">"Nicht wie ihr"</a> (Kremayr & Scheriau)<br /><b>Norbert Scheuer</b>: <a href="/buch/norbert-scheuer/winterbienen.html" target="_blank" rel="noopener">"Winterbienen"</a> (C.H.Beck)<br /><b>Jackie Thomae</b>: <a href="/buch/jackie-thomae/brueder.html" target="_blank" rel="noopener">"Brüder"</a> (Hanser Berlin)<br /><i>+ <a href="https://www.deutscher-buchpreis.de/nominiert/#section-longlist" target="_blank" rel="noopener">Hier</a> noch einmal die Longlist<i><i><i><br /><br /></i></i></i></i><b>Schweizer Buchpreis 2019</b><i><i><i><i><br /><a href="https://schweizerbuchpreis.ch/" target="_blank" rel="noopener"><img class="image" src="/cdata/B4/Q579/A74580/schweizer-buchpreis-kl.jpg" alt="" width="119" height="119" /></a></i></i></i></i>Die <a href="https://schweizerbuchpreis.ch/" target="_blank" rel="noopener">Auszeichnung</a> ist mit insgesamt 42'000 Franken dotiert. Der oder die Preisträger*in erhält 30'000 Franken; die vier anderen Finalistinnen und Finalisten erhalten jeweils 3'000 Franken. Die öffentliche Preisverleihung findet am Sonntag, 10. November 2019 um 11 Uhr im Rahmen des Internationalen Literaturfestivals BuchBasel im Theater Basel statt. Die Nominierten sind: <br />Sibylle Berg: <a href="/buch/sibylle-berg/grm.html" target="_blank" rel="noopener">"GRM. Brainfuck"</a> (Kiepenheuer & Witsch)<br />Simone Lappert: <a href="/buch/simone-lappert/der-sprung.html" target="_blank" rel="noopener">"Der Sprung"</a> (Diogenes)<br />Tabea Steiner: "Balg" (<a href="https://www.buecherlese.ch/content/53/266" target="_blank" rel="noopener">Edition Bücherlese</a>)<br />Alain Claude Sulzer: <a href="/buch/alain-claude-sulzer/unhaltbare-zustaende.html" target="_blank" rel="noopener">"Unhaltbare Zustände"</a> (Galiani)<br />Ivna Žic: "Die Nachkommende" (<a href="https://www.matthes-seitz-berlin.de/buch/die-nachkommende.html" target="_blank" rel="noopener">Matthes & Seitz</a>)<i><i><i><i><i><i><br /></i></i></i></i></i></i><b><br />Krimibestenliste<br /><a href="https://www.deutschlandfunkkultur.de/krimibestenliste-die-zehn-besten-krimis-im-oktober.1895.de.html?dram:article_id=460253" target="_blank" rel="noopener"><img class="image" src="/cdata/B4/Q579/A74911/krimi-okotber.jpg" alt="" width="229" height="134" /></a><br clear="all" /><br />Die zehn besten Krimis im Oktober<br /></b>(<a href="https://www.deutschlandfunkkultur.de/krimibestenliste-die-zehn-besten-krimis-im-oktober.1895.de.html?dram:article_id=460253" target="_blank" rel="noopener">dlfk</a>) - Denise Minas "Klare Sache" und "Wenn Engel brennen" von Tawni O'Dell: Zwei der Top 3 unserer Septemberbestenliste stehen nach wie vor ganz oben. Neu und unübertroffen an der Spitze: Garry Dishers "Hitze".<br /><b><br /></b><b><span style="color: #000000;"><b>Herbstbuch-Tipps </b></span></b><span style="color: #000000;">(</span><span style="color: #000000;"><a href="https://ondemand-mp3.dradio.de/file/dradio/2019/10/05/lesart_das_politische_buch_unsere_drk_20191005_1105_2bffbfea.mp3" target="_blank" rel="noopener">dlfk-audio - 34:57 min</a></span><span style="color: #000000;">)</span><b><span style="color: #000000;"><br /><b><img class="image" src="/cdata/B4/Q445/A74882/1f6d1bf8d35ffe21073d04eb0da1d0f9v1-max-635x357-b3535db83dc50e27c1bb1392364c95a2.jpg" alt="" width="243" height="129" /></b></span></b><span style="color: #000000;"><br clear="all" /><br />"Der vergessliche Riese" von David Wagner</span><span style="color: #000000;"><br /></span><span style="color: #000000;"><span style="color: #000000;">(<a href="https://ondemand-mp3.dradio.de/file/dradio/2019/10/05/herbstbuch_tipp_der_vergessliche_riese_von_david_wagner_drk_20191005_1109_c2039ff3.mp3" target="_blank" rel="noopener">dlfk-audio - 626 min</a>) - </span>Rezensiert von Maike Albath<br />"Fragen, die mir zum Holocaust gestellt werden" von Hédi Fried<br /></span><span style="color: #000000;"><span style="color: #000000;">(<a href="https://ondemand-mp3.dradio.de/file/dradio/2019/10/05/herbstbuch_tipp_fragen_die_mir_zum_holocaust_gestellt_drk_20191005_1118_c404653e.mp3" target="_blank" rel="noopener">dlfk-audio - 6:32 min</a>) - </span>Rezensiert von Kim Kindermann<br />"Harro und Libertas" von Norman Ohler<br /></span><span style="color: #000000;"><span style="color: #000000;">(<a href="https://ondemand-mp3.dradio.de/file/dradio/2019/10/05/herbstbuch_tipp_harro_und_libertas_von_norman_ohler_drk_20191005_1127_cc05237a.mp3" target="_blank" rel="noopener">dlfk-audio - 6:46 min</a>) - </span>Rezensiert von Shelly Kupferberg<br />"Die schweren Jahre ab Dreiunddreißig" von Wiglaf Droste<br /></span><span style="color: #000000;"><span style="color: #000000;">(<a href="https://ondemand-mp3.dradio.de/file/dradio/2019/10/05/herbstbuch_tipp_die_schweren_jahre_ab_dreiunddreissig_drk_20191005_1136_95075937.mp3" target="_blank" rel="noopener">dlfk-audio - 7:11 min</a>) - </span>Rezensiert von René Aguigah<br />"Muster. Theorie der digitalen Gesellschaft" von Armin Nassehi<br /></span><span style="color: #000000;"><span style="color: #000000;">(<a href="https://ondemand-mp3.dradio.de/file/dradio/2019/10/05/herbstbuch_tipp_muster_theorie_der_digitalen_drk_20191005_1147_3f089967.mp3" target="_blank" rel="noopener">dlfk-audio - 7:20 min</a>) - </span></span><span style="color: #000000;">Rezensiert von Florian Felix Weyh</span><b><span style="color: #000000;"><br /></span></b><br /><span style="color: #000000;">Österreichischer Buchpreis-Kandidaten<br /><b>Edelbauer, Gauß, Gstrein, Setz oder Reyer</b><br />(<a href="https://www.derstandard.de/story/2000109623248/oesterreichischer-buchpreis-edelbauer-gauss-gstrein-setz-oder-reyer" target="_blank" rel="noopener">stand</a>) - Der Preis wird am 4. November vergeben<br /><br /></span><b>ORF-Bestenliste (Oktober)</b><i><br /></i>(<a href="https://tv.orf.at/groups/kultur/pool/besten10_2019_10" target="_blank" rel="noopener">ORF</a>) - Die zehn besten Literaturtitel: Spitzenreiter ist Drago Jančar mit Wenn die Liebe ruht <b><br /><br /></b><b><i><i><i><i><i><i><img class="image" src="/cdata/B4/Q579/A74800/dsc-2019-longlist-1-of-2-this-one-ftw.jpg" alt="" width="355" height="241" /></i></i></i></i></i></i><br clear="all" /><br />DSC Prize <br /></b><i><i><i><i><i><i>for South Asian Literature Releases Its Longlist<br /></i></i></i></i></i></i>(<a href="https://publishingperspectives.com/2019/09/dsc-prize-for-south-asian-literature-releases-its-longlist" target="_blank" rel="noopener">pp</a>) - 0n naming the DSC's South Asian 15 longlisted titles, the jury chair talks of reading '90 novels at the average rate of one a day-an exhilarating, enlightening, and humbling experience.'<br clear="all" /><br /><i><i><i><i><i><i><i><i><i><i><i><i><a href="https://www.deutschlandfunkkultur.de/sachbuchbestenliste-die-10-besten-sachbuecher-im-oktober.1895.de.html?dram:article_id=459509" target="_blank" rel="noopener"><img class="image" src="/cdata/B4/Q579/A74726/sachbuch.jpg" alt="" width="426" height="193" /></a></i></i></i></i></i></i><br clear="all" /><br /></i></i></i></i></i></i><br /><i><span style="color: #cc3333;">Weitere aktuelle Bestseller+Besten-Listen sowie die für Literaturpreise nominierten Titel</span></i>  ---> siehe <a href="http://www.miesbacherseiten.de/pages/posts/buchcharts-1297.php" target="_blank" rel="noopener">hier</a>.<br /><b><br /></b><a class="cmp_parsed_url" href="/in-eigener-sache/perlentaucher-eroeffnet-einen-buchladen-eichendorff21.html?nle_id=8691" target="_blank" rel="noopener"><br /></a><b><span style="color: #cc3333;">Perlentaucher-Buchladen</span></b> --><a class="cmp_parsed_url" href="/in-eigener-sache/perlentaucher-eroeffnet-einen-buchladen-eichendorff21.html?nle_id=8691" target="_blank" rel="noopener"><img style="max-width: 100%; float: left; margin: 5px 10px 0px 0;" src="/cdata/tpic/10730.jpg" /></a> Der <i>Perlentaucher</i> setzt ein Zeichen gegen die Verzagtheit & eröffnet einen Buchladen! <b>Eichendorff21 </b>- natürlich im Internet: <span style="color: #cc3333;"><a href="https://eichendorff21.de/" target="_blank" rel="noopener">eichendorff21.de </a><span style="color: #000000;">... e</span></span>in Laden, in dem es <b>nur Bücher</b> gibt, keine Kaffeemaschinen, kein Marmorpapier und keinen Balsamico-Essig ...</p></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/veranstaltungshinweise.html" class="newspaper"><b>Best+Bestseller</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a75323"><h2><span class="newspaper">Literatur in Hörfunk+TV</span></h2><div class="fliess-text"><span style="color: #cc3333;"><b><span style="color: #000000;">+</span> ... Kultur: Bücher & Autoren im Radio</b></span><br />Buchkritiken von Deutschlandfunk & Deutschland Kultur in der täglichen Perlentaucher-Bücherschau ab 14.00 Uhr<br /><br /><i>Buchkritik</i> <br /><b>"Texte, die auf Liebe enden" von Lucia Lucia</b><br />(<a href="https://ondemand-mp3.dradio.de/file/dradio/2019/10/30/buchkritik_texte_die_auf_liebe_enden_von_lucia_lucia_drk_20191030_0848_45a97322.mp3" target="_blank" rel="noopener">dlfk-audio - 6:04 min</a>) - Rezensiert von Sylvia Schwab<br /><br /><i>Im Gespräch mit dem</i> <br /><b>Musiker Daniel Kahn im Gespräch mit Matthias Hanselmann</b><br />(<a href="https://ondemand-mp3.dradio.de/file/dradio/2019/10/30/daniel_kahn_freiheit_ist_ein_verb_drk_20191030_0905_20e42f98.mp3" target="_blank" rel="noopener">dlfk-audio - 34:35 min</a>) - Mit scharfem Humor seziert der Klezmer-Punk-Musiker Daniel Kahn in seinen Songtexten gesellschaftliche Verhältnisse, Ungerechtigkeit, Unterdrückung und Armut. In Berlin kennt man ihn auch als Gründer des jiddischen Kulturfestivals "Shtetl Neukölln".<br /><br /><i>"Gelbe Schmetterlinge und die Herren Diktatoren"</i><br /><b>Literatur aus Südamerika</b><br />(<a href="https://ondemand-mp3.dradio.de/file/dradio/2019/10/30/gelbe_schmetterlinge_und_die_herren_diktatoren_drk_20191030_1008_b1fad757.mp3" target="_blank" rel="noopener">dlfk-audio - 12:30 min</a>) - Gespräch mit Michi Strausfeld<br /><br /><i>Wo wir stolpern und wo wir fallen</i><br /><b>Eine nigerianische Liebesgeschichte</b><br />(<a href="https://ondemand-mp3.dradio.de/file/dradio/2019/10/30/abubakar_adam_ibrahim_und_sein_preisgekroenter_debuetroman_drk_20191030_1022_5b034612.mp3" target="_blank" rel="noopener">dlfk-audio - 5:48 min</a>) -Von Tobias Wenzel<br /><br /><b>"Ich habe einen Namen" von Chanel Miller</b><br /> (<a href="https://ondemand-mp3.dradio.de/file/dradio/2019/10/30/ich_habe_einen_namen_von_chanel_miller_drk_20191030_1035_2e0d0f05.mp3" target="_blank" rel="noopener">dlfk-audio - 6:29 min</a>) -  Rezensiert von Kim Kindermann<br /><br /><i>Straßenkritik</i><br /><b>"Die Bekenntnisse des Hochstaplers Felix Krull" von Thomas Mann</b><br />(<a href="https://ondemand-mp3.dradio.de/file/dradio/2019/10/30/strassenkritik_die_bekenntnisse_des_hochstaplers_felix_drk_20191030_1040_230f6678.mp3" target="_blank" rel="noopener">dlfk-audio - 0:50 min</a>) - Von Karoline Knappe<br /><br /><i>Pariser Preisreigen</i><br /><b>Frankreichs Literatur-Herbst steuert auf den Höhepunkt zu</b><br />(<a href="https://ondemand-mp3.dradio.de/file/dradio/2019/10/30/pariser_preisreigen_frankreichs_literatur_herbst_steuert_drk_20191030_1046_70194f9a.mp3" target="_blank" rel="noopener">dlfk-audio - 9:19 min</a>) - Gespräch mit Dirk Fuhrig<br /><br /><span style="color: #cc3333;"><b>... und im</b> Fernsehen<br /><span style="color: #000000;"><br /><b>"Kulturzeit" vom 29.10.2019</b><br />(<a href="https://www.3sat.de/kultur/kulturzeit/sendung-vom-29-oktober-2019-100.html" target="_blank" rel="noopener">3sat-video</a>) - Themen: das Buch "Extreme Sicherheit", Jüdischer Weltkongress in München - Gespräch mit Olaf Glöckner, Amaryllis Fox' "Life Undercover", Alexander Kluge<br /><b>Jüdischer Weltkongress in München</b><br />(<a href="https://www.3sat.de/kultur/kulturzeit/juedischer-weltkongress-102.html" target="_blank" rel="noopener">3sat-video</a>) - Der Präsident des Jüdischen Weltkongresses, Ronald Lauder, fordert Gesetzesverschärfungen gegen Hassreden.<br /><b>Olaf Glöckner über antisemitische Vorfälle in Deutschland</b><br />(<a href="https://www.3sat.de/kultur/kulturzeit/gespraech-mit-olaf-gloeckner-100.html" target="_blank" rel="noopener">3sat-video</a>) - Kulturzeit-Gespräch mit Olaf Glöckner, Historiker am Moses-Mendelsohn-Zentrum in Potsdam, über die jüngsten antisemitischen Vorfälle in Deutschland.<br /><b>John Le Carrés "Federball"</b><br />(<a href="https://www.3sat.de/kultur/kulturzeit/john-le-carre-102.html" target="_blank" rel="noopener">3sat-video</a>) - Mit 86 legt der ehemalige MI6-Spion John Le Carré wieder einen neuen Kriminalroman vor, in dem auch der Brexit eine Rolle spielt.<br /><b>"Extreme Sicherheit"</b><br />(<a href="https://www.daserste.de/information/wissen-kultur/ttt/videos/extreme-sicherheit-video-100.html" target="_blank" rel="noopener">3sat-video</a>) - Immer wieder wird über rechtsextreme Vorfälle in Polizei, Verfassungsschutz, Bundeswehr oder Justiz berichtet. Geht es dabei um Einzelfälle?<br /><b>Amaryllis Fox' "Life Undercover"</b><br />(<a href="https://www.zdf.de/kultur/aspekte/life-undercover-agentin-amaryllis-fox-100.html" target="_blank" rel="noopener">3sat-video</a>) - Amaryllis Fox hat 15 Jahre lang als Undercover-Agentin für die CIA gearbeitet. Jetzt hat sie <br /><b>"Die Macht der Musik"</b><br />(<a href="https://www.swr.de/swr2/kunst-und-ausstellung/Ausstellung-Die-Macht-der-Musik-Alexander-Kluge-in-der-Kunsthalle-Weishaupt-und-im-Museum-Ulm,kluge-100.html" target="_blank" rel="noopener">3sat-video</a>) - Alexander Kluge ist Filmemacher, Schriftsteller und begeisterter Operngänger. In der Kunsthalle Weishaupt und im Ulmer Museum richtet der 87-Jährige jetzt eine große Hommage an die Oper aus.<br /><b>"Lee Krasner"</b><br />(<a href="https://www.3sat.de/kultur/kulturzeit/lee-krasner-tipp-100.html" target="_blank" rel="noopener">3sat-video</a>) - Im New York der 1940er-Jahre bewegte sich Lee Krasner neben Künstlern wie Mark Rothko und Jackson Pollock. Jetzt widmet ihr die Schirn Kunsthalle in Frankfurt die erste deutsche Retrospektive - bis 12. Januar 2019.<br /><b>56. Jazzfest Berlin</b><br />(<a href="https://www.3sat.de/kultur/kulturzeit/jazzfest-berlin-tipp-100.html" target="_blank" rel="noopener">3sat-video</a>) - Das 56. Jazzfest Berlin: vier Festivaltage, 200 Musiker aus 15 Ländern in verschiedensten Formationen, darunter Elliot Galvin oder James Brandon Lewis - vom 31. Oktober bis zum 3. November 2019.<br /><b>"Der große Diktator"</b><br />(<a href="https://www.3sat.de/kultur/kulturzeit/der-grosse-diktator-tipp-102.html" target="_blank" rel="noopener">3sat-video</a>) - Ein Theaterstück inszeniert in Schwarz-Weiß - wie der Film, auf dem es basiert. Charlie Chaplins "Der große Diktator" - jetzt zu sehen am Stadttheater Bern.<br /><br /><br /><br /><br /><br /><br /></span><b><br /></b></span></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/reserve.html" class="newspaper"><b>Literatur in Hörfunk+TV</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a75322"><h2><span class="newspaper">IT-News</span></h2><div class="fliess-text"><i> Samsung Galaxy Fold 5G im Test</i> <br /><b>Der Knick bleibt im Blick</b> <br />(<a href="https://www.spiegel.de/netzwelt/gadgets/samsung-galaxy-fold-5g-im-test-die-falte-bleibt-a-1293528.html#ref=nl-dertag" target="_blank" rel="noopener">sp</a>) - Nach dem Desaster mit den ersten Testgeräten hat Samsung jetzt eine neue Version des Galaxy Fold auf den Markt gebracht. Nach einer Woche des Ausprobierens steht fest: Das kann was. Aber nicht alles.</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/it-news.html" class="newspaper"><b>IT-News</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a75324"><h2><span class="newspaper">Medien-Personal</span></h2><div class="fliess-text"><i>Verlängerte Probezeit</i><br /><b>Boom bei befristeten Verträgen</b><br />(<a href="https://www.deutschlandfunkkultur.de/verlaengerte-probezeit-boom-bei-befristeten-vertraegen.976.de.html?dram:article_id=462034" target="_blank" rel="noopener">dlfk</a>) - Etwa 45 Prozent aller Neueinstellungen sind laut dem Deutschen Gewerkschaftsbund befristet. Über drei Millionen Menschen haben einen befristeten Job. Die Große Koalition hat angekündigt, die Befristung einzuschränken. Bisher ist nichts geschehen.<br /><br /><i> Der Fall Siegfried Mauser</i><br /><b>Eine Festschrift für einen Sexualstraftäter?</b><br />(<a href="https://www.deutschlandfunkkultur.de/der-fall-siegfried-mauser-eine-festschrift-fuer-einen.2177.de.html?dram:article_id=462121" target="_blank" rel="noopener">dlfk</a>) - Über Siegfried Mauser, den ehemaligen Präsidenten der Münchner Musikhochschule, heißt es jetzt in einer Festschrift, er habe "die Grenzen der bienséance", also des Anstands und der Etikette, "überschritten". Sexuelle Nötigung - nur ein Kavaliersdelikt?<br /><br /><i> Umstrittener Professor</i> <br /><b>Lucke fordert Disziplinarverfahren gegen sich selbst</b><br />(<a href="https://www.spiegel.de/lebenundlernen/uni/uni-hamburg-bernd-lucke-will-disziplinarverfahren-gegen-sich-selbst-a-1293885.html#ref=nl-dertag" target="_blank" rel="noopener">sp</a>) - Der Hamburger Wirtschaftsprofessor Bernd Lucke ist wegen der Gründung der AfD umstritten. Jetzt will er Zweifel an seiner Verfassungstreue ausräumen - und bittet die Wissenschaftssenatorin um Hilfe. Doch die sieht die Verantwortung bei ihm.</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/medien-personal.html" class="newspaper"><b>Medien-Personal</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a75325"><h2><span class="newspaper">TV/Radio, Film + Musik-News</span></h2><div class="fliess-text"><a href="/medienticker/2019-10-29.html#a74375">Hör- und TV-Tipps</a> - Deutschlandfunk, Deutschlandradio Kultur, Bayern 2, HR 2, WDR 3, SWR 2, RBB kulturradio, SR 2, SRF 2, Ö1, Feature, Hörspiel, Jazz, Neue Musik, Konzert, Klassik<br /><span style="color: #cc3333;"><span style="color: #000000;"><span style="color: #cc3333;"><span style="color: #000000;"><span style="color: #cc3333;"><span style="color: #000000;"><br /></span></span></span></span></span></span><br /><span style="color: #cc3333;"><span style="color: #000000;"><span style="color: #cc3333;"><span style="color: #000000;"><span style="color: #cc3333;"><span style="color: #000000;"><br /><br /><br /><i>Nach der SoundBetter-Übernahme</i><br /><b>Spotify stellt die Musikindustrie infrage</b><br />(<a href="https://www.deutschlandfunkkultur.de/nach-der-soundbetter-uebernahme-spotify-stellt-die.2177.de.html?dram:article_id=462012" target="_blank" rel="noopener">dlfk</a>) - Der Musikstreamingdienst Spotify hat die Konsumgewohnheiten für Musik verändert. Nun will das schwedische Unternehmen die Produktionsstrukturen umkrempeln, meint der Musiker Matt Dryhurst im Gespräch. Ein Vorgeschmack sei der Kauf von SoundBetter.<br /><br /><i>Robert Evans</i><br /><b>Ein sagenumwobener Mann</b><br />(<a href="https://www.zeit.de/kultur/film/2019-10/robert-evans-nachruf-hollywood-filmproduzent" target="_blank" rel="noopener">zeit</a>) - Robert Evans war in Hollywood eine Legende, er hat Filme wie "Der Pate", "Chinatown" und "Serpico" produziert. Ein komplizierter Typ war er auch. Ein Nachruf <br /><br /><i>Komponist Marcus Schmickler</i> <br /><b>Vom Datenraum zum Klangraum</b><br />(<a href="https://www.deutschlandfunkkultur.de/der-komponist-marcus-schmickler-vom-datenraum-zum-klangraum.3819.de.html?dram:article_id=461172" target="_blank" rel="noopener">dlfk</a>) - Es sind die wahrnehmungsspezifischen Besonderheiten von Klangphänomenen, für die sich Marcus Schmickler interessiert. Von Stück zu Stück werden solche Fragen in anderer Weise thematisiert. <br /><br /><i>Klassik drastisch</i><br /><b>Mit Devid Striesow und Axel Ranisch</b><br />(<a href="https://www.deutschlandfunkkultur.de/klassik-drastisch.3786.de.html" target="_blank" rel="noopener">dlfk</a>) - Die Klassik-Nerds sind zurück! Die beiden Schauspieler Devid Striesow und Axel Ranisch verbindet eine gemeinsame Leidenschaft, die nur bedingt mit Film, Theater und Schauspielerei zu tun hat: Die beiden sind echte Klassik-Nerds. Und stoßen in ihrem Umfeld nicht selten auf Unverständnis, wenn sie wieder heimlich dirigierend vor der Stereoanlage stehen. Bei uns dürfen sie diese Passion aber vor dem Mikrofon ausleben - in mittlerweile drei Staffeln. Eine Podcast-Serie der "Echtzeit" von Deutschlandfunk Kultur. <br /><br /><i>40 Jahre "Archiv Frau und Musik"</i><br /><b>Chancengleichheit für Komponistinnen</b><br />(<a href="https://www.deutschlandfunkkultur.de/40-jahre-archiv-frau-und-musik-chancengleichheit-fuer.3779.de.html?dram:article_id=462042" target="_blank" rel="noopener">dlfk</a>) - Im Bestand des "Archivs Frau und Musik" sind über 1900 Komponistinnen verzeichnet. Vom Mittelalter bis in unsere Tage reicht die Bandbreite. Und abseits der bekannten Namen sind dort auch viele Entdeckungen möglich.<br /><br /><i>Zum 80.</i><br /><b>... und noch einmla Grace Slick vor 50 Jahren</b><br /><iframe src="https://www.youtube.com/embed/2EdLasOrG6c?list=RDVl89g2SwMh4" width="430" height="242" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br /><i>s. a. oben </i></span></span></span></span></span></span><span style="color: #cc3333;"><span style="color: #000000;"><span style="color: #cc3333;"><span style="color: #000000;"><span style="color: #cc3333;"><span style="color: #000000;"><a href="/medienticker/2019-10-30.html#a75309"><i>Heute u. a.</i></a><br /></span></span></span></span></span></span><br /><b>Aktuelle Filme ...<br /></b><a href="http://www.miesbacherseiten.de/pages/posts/neues-im-kino-1290.php" target="_blank" rel="noopener"><strong><img src="/cdata/B4/Q416/A73375/blobid0.jpg" alt="" width="150" height="100" align="left" hspace="4" vspace="4" /></strong></a><b>der 42./43  Woche, <br /></b>(<a href="http://www.miesbacherseiten.de/pages/posts/neues-im-kino-1290.php" target="_blank" rel="noopener">mbs)</a> -   in Kurzvorstellungen der Sendung des Bayerischen Fernsehens "kinokino": Die wichtigsten Neustarts der Woche - u.a. Heike Makatsch, Moritz Bleibtreu und Uwe Ochsenknecht trällern Udo Jürgens in "Ich war noch niemals in New York", eine fast mittellose Familie dringt in das Leben von superreichen Südkoreanern ein im Cannes-Gewinner "Parasite", und Angelina Jolie ist wieder böse in "Maleficent 2" - die wichtigsten Neustarts der Woche.<strong><br /></strong></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/tv-radio-film-musik-news.html" class="newspaper"><b>TV/Radio, Film + Musik-News</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a75326"><h2><span class="newspaper">Varia</span></h2><div class="fliess-text"><i>Ungewöhnliches Lob auf die AfD</i><br /><b>Eine unsympathische Partei erschüttert die Republik</b><br />(<a href="https://www.deutschlandfunkkultur.de/ungewoehnliches-lob-auf-die-afd-eine-unsympathische-partei.1005.de.html?dram:article_id=462063" target="_blank" rel="noopener">dlfk</a>) - Es gibt nichts Schlechtes, an dem nicht auch etwas Gutes wäre: Das gilt auch für die AfD, findet der Autor Christian Schüle. Er ist der Partei in gewisser Weise dankbar für das, was sie indirekt und ungewollt bewirkt.Ein Kommentar von Christian Schüle<br /><b>"AfD-Wählern geht es wirtschaftlich gut"</b><br />(<a href="https://www.spiegel.de/wissenschaft/mensch/thueringen-wirtschaftliche-benachteiligung-erklaert-nicht-den-erfolg-der-afd-a-1293756.html" target="_blank" rel="noopener">sp</a>) - Wer ökonomisch abgehängt ist, wählt eher AfD? Falsch, sagt der Soziologe Alexander Yendell. Der wahre Grund für den Erfolg der Rechtspopulisten in Thüringen ist demnach Rassismus. <br /><br /><i>Enzyklopädie zum Möbeldesign</i><br /><b>Möbel als Spiegel der Gesellschaft</b><br />(<a href="https://www.deutschlandfunkkultur.de/enzyklopaedie-zum-moebeldesign-moebel-als-spiegel-der.1013.de.html?dram:article_id=462078" target="_blank" rel="noopener">dlfk</a>) - Nach 20 Jahren Forschungsarbeit erscheint ein Grundlagenwerk zum modernen Möbeldesign. Es umfasst die bedeutendsten Werke und dokumentiert die Designgeschichte. Mateo Kries, Direktor des Vitra Design Museums, erläutert die Idee dahinter.<br /><br /><i>Zwangsarbeit</i><br /><b>Wie unser Lebensstil moderne Sklaverei mit verursacht</b><br />(<a href="https://www.deutschlandfunkkultur.de/zwangsarbeit-wie-unser-lebensstil-moderne-sklaverei-mit.976.de.html?dram:article_id=462045" target="_blank" rel="noopener">dlfk</a>) - Sklaverei ist Vergangenheit, könnte man denken. Doch die Realität sieht anders aus. Millionen Menschen weltweit werden zur Arbeit gezwungen, ihre prekäre Lage wird schamlos ausgenutzt. Ihre Leistung steckt auch in unseren Konsumgütern.<br /><br /><b>Kalenderblatt für den 30.10.2019 </b><br />303. Tag des Jahres oder der 737.354. Tag unserer Zeitrechnung<br /><img class="image" src="/cdata/B4/Q417/A74239/waldbad-1-20150706-9999-33.jpg" alt="" width="367" height="245" /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><b>Mangfallkühle</b><br />(c) - Renate Lüdde<br /><br /><b>Dies geschah auch an einem 30. Oktober - u. a.</b><br />(<a href="https://www.journal21.ch/damals-am-30-oktober" target="_blank" rel="noopener">journal21</a>) - Geburt von Angelika Kauffmann - Tod von Karl Bodmer - Tod von Henry Dunant - "Rumble in the Jungle" - Durchstich des Euro-Tunnels - Erdbeben in Italien - Tod von Eugène Parlier <br /><b>... und das akustische Kalenderblatt von</b><br /><a href="http://www.br-online.de/bayern2/kalenderblatt/" target="_blank" rel="noopener">Bayern 2</a> + <a href="http://www.dradio.de/dkultur/sendungen/kalenderblatt/" target="_blank" rel="noopener">DeutschlandRadio Kultur</a> + <a href="http://www.kalenderblatt.de/" target="_blank" rel="noopener">Deutsche Welle</a> + <a href="http://www.wdr3.de/zeitzeichen/aktuell.html" target="_blank" rel="noopener">WDR</a><br /><br /><span style="color: #cc3333;"><b>Gedicht des Tages</b><br /><span style="color: #000000;">von der <a href="https://lyrikzeitung.com/2019/10/29/die-andere-nacht-der-ermordeten-dichter/" target="_blank" rel="noopener">lyrikzeitung</a></span></span><br />Sag: stirbt auch die Seele?<br />Paul Verlaine (1844 -1896)<br /><b>Für diese Verse wird man mich verleumden</b><br />Für Charles Vignier<br /><br /><i>"GEBEUGT STAND ICH am Bett: ganz hingegeben</i><br /><i>den keuschen Leib, lagst du im Abendschlummer.</i><br /><i>Und ich begriff, als läse ich mit stummer</i><br /><i>und jäher Klarheit: eitel alles Streben!</i><br /><br /><i>O welch ein flüchtig Wunder ist das Leben!</i><br /><i>Ein Blumenhauch der Leib - ein krummer</i><br /><i>Gedanke, wahnsinndrohend, läßt im Kummer</i><br /><i>um dich - schlaf du! - mich wachend beben.</i><br /><br /><i>O Elend, dich zu lieben, zart und schmächtig!</i><br /><i>Dein Atem geht, wie schon vom Tod verriegelt,</i><br /><i>dein Auge scheint zum Sterben schon versiegelt,</i><br /><br /><i>dein Mund lacht irre schon und jenseitsträchtig,</i><br /><i>noch träumend, daß er meinem sich vermähle!</i><br /><i>Wach auf, geschwind, und sag: stirbt auch die Seele?"</i><br /><br />(Deutsch von Hans Krieger, aus: Paul Verlaine: Poèmes. Gedichte. Waakirchen: Oreos, 2005, S. 41)<br />https://lyrikzeitung.com/2019/10/30/sag-stirbt-auch-die-seele/<br /><br /><b>Mehr Gedichte bei</b><a href="https://www.lyrikline.org/de/startseite/" target="_blank" rel="noopener"> lyrikline.org</a><br /><a href="https://www.lyrikline.org/de/startseite/20-jahre-2019" target="_blank" rel="noopener"><img class="image" src="/cdata/B4/Q417/A74625/20-jahre-kreis-neu-blau.jpg" alt="" width="200" height="200" /></a><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><strong></strong><b><br />Das Zitat des Tages</b><br />lieferte ub.hsu-hh.de<br /><br /><span style="color: #cc3333;"><b>+ Hinweise +</b></span><br /><b>Aktualisierungen</b>: Tagsüber werden die Medienticker-Rubriken je nach Neuigkeitswert <br /><br /><b>Folgende Newsletter</b> werden von <a href="http://www.dingemann.info" target="_blank" rel="noopener">Rüdiger Dingemann</a> ausgewertet:<br />bildblog.de (6vor9) + boersenblatt.net (bb) + br-online.de (br) +buchmarkt (bm) + buchmesse.de (bme) + buch-pr.de (bpr) + buchreport.de (brp) + changeX.de (ch)+ chip.de (chp) + cicero.de (ci) + culturmag.de (cm) +computerwoche.de (cw) + derstandard.at(stand) + dradio.de (dr) + dw-world.de (dw) + faz.net (faz) +focus.de (fo) + fr-aktuell.de (fr) + goethe-institut.de(goe) + golem.de (go) +heise.de (he) + heute.de (zdf) + horizont.net (ho) + kress.de+ literaturcafe.de (lc) + literaturkritik.de(ltk) + manager-magazin(mm) + meedia.de (mee) + nachtkritik.de (nt) + netzkritik.de (nk) + new-business.de (nb) + newsroom.de (nr) + perlentaucher.de (pt) + politik-digital.de (pd) + presseportal.de (ots) + pressetext.de (pte) +qantara.de(qan) + satt.org (satt) + spiegel.de (sp) +stern (st) + sueddeutsche.de (sz) + tagesschau.de (ard) + tagesspiegel.de (tag) + tageszeitung.de (taz)+ telepolis.de (tp) + textintern.de (tx) + titel-kulturmagazin.net (tm) + umblaetterer.de (um) + welt.de <br /><br /><b>Für die Richtigkeit</b> der zitierten Newsletter-Meldungen kann keine Gewähr übernommen werden. Das Urheberrecht an den Schlagzeilen der Meldungen liegt bei den jeweiligen Quellen.<br /><br /><span style="color: #cc3333;"><b>Kultiviert werben? </b></span><br />Alle Informationen zum Werbeträger Perlentaucher finden Sie <a href="/werbung-mediadaten/werben-beim-perlentaucher.html" target="_blank" rel="noopener">hier</a></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/varia.html" class="newspaper"><b>Varia</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div></div><div class="internal-links"><a href="#a75309">Heute u. a.</a> | <a href="#a75321">Hör- und TV-Tipps</a> | <a href="#a75308">Buch+Blattmacher-News</a> | <a href="#a75307">Best+Bestseller</a> | <a href="#a75323">Literatur in Hörfunk+TV</a> | <a href="#a75322">IT-News</a> | <a href="#a75324">Medien-Personal</a> | <a href="#a75325">TV/Radio, Film + Musik-News</a> | <a href="#a75326">Varia</a></div></div><script type="text/javascript">
        var disqus_developer = 0;
        var disqus_shortname ='meinperlentaucher';
        var disqus_title = 'Medienticker vom 30.10.2019';
        var disqus_identifier = 'F-10675';
        var disqus_url = 'https://www.perlentaucher.de/medienticker/2019-10-30.html';

        var disqus_loaded = false;
        // This is the function that will load Disqus comments on demand
        function disqus() {
        if (!disqus_loaded) {
        // This is to ensure that Disqus widget is loaded only once
        disqus_loaded = true;
        var e = document.createElement("script");
        e.type = "text/javascript";
        e.async = true;
        e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
        (document.getElementsByTagName("head")[0] ||
        document.getElementsByTagName("body")[0])
        .appendChild(e);
        }
        }

      </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-primary btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>
                Kommentieren
              </b></a></div><div class="box back-matter"><div style="position: relative"><a class="related-previous" href="/medienticker/2019-10-29.html" title="Medienticker vom 29.10.2019">⊲</a><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/medienticker/2019-10-30.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Medienticker</h4><div class="calendar"><span><b>2019</b><a href="/medienticker/2019-01.html" title="Medienticker - Januar 2019">1</a><a href="/medienticker/2019-02.html" title="Medienticker - Februar 2019">2</a><a href="/medienticker/2019-03.html" title="Medienticker - März 2019">3</a><a href="/medienticker/2019-04.html" title="Medienticker - April 2019">4</a><a href="/medienticker/2019-05.html" title="Medienticker - Mai 2019">5</a><a href="/medienticker/2019-06.html" title="Medienticker - Juni 2019">6</a><a href="/medienticker/2019-07.html" title="Medienticker - Juli 2019">7</a><a href="/medienticker/2019-08.html" title="Medienticker - August 2019">8</a><a href="/medienticker/2019-09.html" title="Medienticker - September 2019">9</a><a href="/medienticker/2019-10.html" class="red" title="Medienticker - Oktober 2019">10</a><i>11</i><i>12</i></span><span><b>2018</b><a href="/medienticker/2018-01.html" title="Medienticker - Januar 2018">1</a><a href="/medienticker/2018-02.html" title="Medienticker - Februar 2018">2</a><a href="/medienticker/2018-03.html" title="Medienticker - März 2018">3</a><a href="/medienticker/2018-04.html" title="Medienticker - April 2018">4</a><a href="/medienticker/2018-05.html" title="Medienticker - Mai 2018">5</a><a href="/medienticker/2018-06.html" title="Medienticker - Juni 2018">6</a><a href="/medienticker/2018-07.html" title="Medienticker - Juli 2018">7</a><a href="/medienticker/2018-08.html" title="Medienticker - August 2018">8</a><a href="/medienticker/2018-09.html" title="Medienticker - September 2018">9</a><a href="/medienticker/2018-10.html" title="Medienticker - Oktober 2018">10</a><a href="/medienticker/2018-11.html" title="Medienticker - November 2018">11</a><a href="/medienticker/2018-12.html" title="Medienticker - Dezember 2018">12</a></span></div><div class="c"><br /></div></div><a href="/archive/fl/4.html" title="Medienticker">
            Gesamtes Archiv
          </a></div><div class="box"><a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a><a href="#" style="float: right;" onClick="$('#steady-why-login-answer').toggle(); return false;">Warum?
          </a><div id="steady-why-login-answer" class="alert-success alert alert-box" style="display: none; z-index: 11; margin: 20px 0px 0px 15px; padding: 10px;"><button type="button" class="close" onClick="$('#steady-why-login-answer').hide(); return false;" data-dismiss="alert" aria-label="Close" style="font-size: 32px;">
              ×
            </button>
            Warum bei Steady einloggen?
            <div class="body" style="font-size: 12px; line-height: 18px; color: #222; font-weight: normal;"><ol style="margin: 10px 10px 10px 10px; list-style-type: decimal;"><li>Der Unterstützen-Button wird ausgeblendet.</li><li>Tracking-Werbung wird nicht angezeigt.</li></ol><a href="https://steadyhq.com/de/perlentaucher">Unterstützen bei Steady</a><br /><a href="/mein/support">Unterstützen per
                Überweisung/Paypal
              </a></div></div></div><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2019-10-30.html">Aktuelle Stichwörter</div><ul><li title="Stichwort Actionfilm"><a href="/stichwort/actionfilm.html">Actionfilm</a></li><li title="Stichwort AfD"><a href="/stichwort/afd.html">AfD</a></li><li title="Stichwort Brexit"><a href="/stichwort/brexit.html">Brexit</a></li><li title="Stichwort John le Carre"><a href="/stichwort/carre-john-le.html">John le Carre</a></li><li title="Stichwort Peter Handke"><a href="/stichwort/handke-peter.html">Peter Handke</a></li><li title="Stichwort Björn Höcke"><a href="/stichwort/hoecke-bjoern.html">Björn Höcke</a></li><li title="Stichwort Krimibestenliste"><a href="/stichwort/krimibestenliste.html">Krimibestenliste</a></li><li title="Stichwort Krimibestenliste 10/2019"><a href="/stichwort/krimibestenliste-10-2019.html">Krimibestenliste 10/2019</a></li><li title="Stichwort Nobelpreisträger"><a href="/stichwort/nobelpreistraeger.html">Nobelpreisträger</a></li><li title="Stichwort Ostdeutschland"><a href="/stichwort/ostdeutschland.html">Ostdeutschland</a></li><li title="Stichwort Rechtspopulismus"><a href="/stichwort/rechtspopulismus.html">Rechtspopulismus</a></li><li title="Stichwort Serbien"><a href="/stichwort/serbien.html">Serbien</a></li><li title="Stichwort Terminator"><a href="/stichwort/terminator.html">Terminator</a></li><li title="Stichwort Thüringen"><a href="/stichwort/thueringen.html">Thüringen</a></li><li title="Stichwort Österreich"><a href="/stichwort/oesterreich.html">Österreich</a></li></ul></div></div></div><div class="box static-box"><a title="Fotolot - Über Bücher, Bilder und Ausstellungen" href="/fotolot"><img style="max-width: 100%; width: 133px;" src="/static/img/fotolot-mit-claim.png" alt="Logo - Fotolot - Über Bücher, Bilder und Ausstellungen" /></a></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/essay/peter-handke-und-seine-relativierung-von-srebrenica-in-einer-extremistischen-postille.html#comment-7690822114"><b>MilenRadev</b> zu "Die Spur des Irrläufers (Essay vom 25.10.2019)": </a><a href="/essay/peter-handke-und-seine-relativierung-von-srebrenica-in-einer-extremistischen-postille.html#comment-7690822114" class="text-link">Sie haben sich angesprochen gefühlt. Mit vollem Recht! Weiterhin viel Spaß bei der… </a></li><li title=""><a href="/essay/peter-handke-und-seine-relativierung-von-srebrenica-in-einer-extremistischen-postille.html#comment-7690822114"><b>Müllers</b> zu "Die Spur des Irrläufers (Essay vom 25.10.2019)": </a><a href="/essay/peter-handke-und-seine-relativierung-von-srebrenica-in-einer-extremistischen-postille.html#comment-7690822114" class="text-link">Herzlichen Dank für die Bestätigung des hasserfüllten Schwarz-Weiß-Bildes von Aladin… </a></li><li title=""><a href="/essay/peter-handke-und-seine-relativierung-von-srebrenica-in-einer-extremistischen-postille.html#comment-7690822114"><b>MilenRadev</b> zu "Die Spur des Irrläufers (Essay vom 25.10.2019)": </a><a href="/essay/peter-handke-und-seine-relativierung-von-srebrenica-in-einer-extremistischen-postille.html#comment-7690822114" class="text-link">Was für eine hevorragende Dissection von Handkes menschenverachtendem und gefährlichem… </a></li><li title=""><a href="/essay/peter-handke-und-seine-relativierung-von-srebrenica-in-einer-extremistischen-postille.html#comment-7690822114"><b>Klaus Wachowski </b> zu "Die Spur des Irrläufers (Essay vom 25.10.2019)": </a><a href="/essay/peter-handke-und-seine-relativierung-von-srebrenica-in-einer-extremistischen-postille.html#comment-7690822114" class="text-link">Man betrachte den Stil, den "hohen" der Ikonen von der schwiemelnden Antisemitin… </a></li><li title=""><a href="/buch/stephen-king/das-institut.html#comment-7654055944"><b>Der Vampir</b> zu "Das Institut - Roman": </a><a href="/buch/stephen-king/das-institut.html#comment-7654055944" class="text-link">"Das Institut", ist perfekt und kommt ohne viele Klischees aus. Keine Geister, keine… </a></li></ul></div></div><div class="box" style="padding-bottom: 0;"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=125&amp;t=157245184991311687" type="text/javascript"><br /></script></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Brigitte Fassbaender. 'Komm' aus dem Staunen nicht heraus' - Memoiren. C.H. Beck Verlag, München, 2019."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.chbeck.de%2Ffassbaender-komm-staunen-heraus%2Fproduct%2F27777185%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783406741159%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/1/54031.jpg" alt="Cover: Brigitte Fassbaender. 'Komm' aus dem Staunen nicht heraus' - Memoiren. C.H. Beck Verlag, München, 2019." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.chbeck.de%2Ffassbaender-komm-staunen-heraus%2Fproduct%2F27777185%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783406741159%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Brigitte Fassbaender: 'Komm' aus dem Staunen nicht heraus'</a><br />Mit 21 Jahren wird Brigitte Fassbaender an die Münchner Staatsoper engagiert. Von dort führt sie ihr Weg auf die bedeutendsten Bühnen der Welt. Es ist ein Weg, der von künstlerischen… </div><div class="teaser-block" title="Karl-Heinz Ott. Hölderlins Geister - Roman. Carl Hanser Verlag, München, 2019."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Fhoelderlins-geister%2F978-3-446-26376-5%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446263765%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/0/54210.jpg" alt="Cover: Karl-Heinz Ott. Hölderlins Geister - Roman. Carl Hanser Verlag, München, 2019." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Fhoelderlins-geister%2F978-3-446-26376-5%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446263765%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Karl-Heinz Ott: Hölderlins Geister</a><br />Ein Dichter zwischen Weltkrieg, Heidegger und Rotem Stern - Karl-Heinz Ott über die Hölderlin Manien des 20. Jahrhunderts Am Eingang des Tübinger Hölderlin-Turms stand jahrelang… </div><div class="teaser-block" title="Dietmar Dath. Neptunation - Roman. S. Fischer Verlag, Frankfurt am Main, 2019."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2Fdietmar_dath_neptunation%2F9783596702237%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783596702237%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/5/54115.jpg" alt="Cover: Dietmar Dath. Neptunation - Roman. S. Fischer Verlag, Frankfurt am Main, 2019." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2Fdietmar_dath_neptunation%2F9783596702237%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783596702237%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Dietmar Dath: Neptunation</a><br />Dietmar Dath,  Autor von "Die Abschaffung der Arten" und "Venus siegt", erzählt eine gewaltige intellektuelle Space Opera auf der Erde und in den Weiten des Alls und enthüllt… </div><div class="teaser-block" title="Mathias Enard. Letzte Mitteilung an die Proust-Gesellschaft von Barcelona - Gedichte. Hanser Berlin, Berlin, 2019."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Fletzte-mitteilung-an-die-proust-gesellschaft-von-barcelona%2F978-3-446-26409-0%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446264090%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/6/54046.jpg" alt="Cover: Mathias Enard. Letzte Mitteilung an die Proust-Gesellschaft von Barcelona - Gedichte. Hanser Berlin, Berlin, 2019." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Fletzte-mitteilung-an-die-proust-gesellschaft-von-barcelona%2F978-3-446-26409-0%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446264090%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Mathias Enard: Letzte Mitteilung an die Proust-Gesellschaft von Barcelona</a><br />Aus dem Französischen von Holger Fock und Sabine Müller. Matthias Enards kartografischer Lyrikband zeigt eine weitere Facette des vielseitigen Autors. In "Letzte Mitteilung… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a></div></footer></div></div><script type="text/javascript" src="/static/js/core.2019-10-23-t15-05-59z.js"></script><script type="text/javascript" src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: '0286dd552c9bea9a69ecb3759e7b94777635514b' }, null, 'json');
</script>
        </body></html>