<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Medienticker vom 14.11.2018 - Perlentaucher</title><meta name="title" content="Medienticker vom 14.11.2018 - Perlentaucher" /><meta name="description" content="Mit Wucht Medien-News + Links + Audios + Videos + Radio + Podcast. Die tägliche Newsletter-Auslese. Von Rüdiger Dingemann" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2018-11-13-t13-01-45z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script type="text/javascript" src="/static/js/jquery.js"></script><script>var is_steady = 0;</script><link rel="prev" type="text/html" href="/medienticker/2018-11-13.html" /></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/logo.gif" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 14.11.2018, 14.00 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi with-bc"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html" class="active unhidden">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="/shop/" style="color: #cc3333!important;">Shop</a></li></ul><div class="bc"><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><span> &gt; </span><a href="/medienticker/" class="active">Medienticker</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=154220714980638491" type="text/javascript"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=154220714980638491" type="text/javascript"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-fliess"><div class="front-matter"><div class="tools"><ul><li><a href="/medienticker/2018-11-14.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a href="#" data-share="mailer">Empfehlen
      </a></span></li><li><a href="/medienticker/2018-11-14.html#disqus_thread" onClick="disqus(); return true;">
            Kommentieren
          </a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a><a data-share="google" style="text-decoration: none;"><img src="https://www.gstatic.com/images/icons/gplus-16.png" title="Share on Google+" alt="Share on Google+" /></a></span></li></ul></div><h4><a href="/archive/fl/4.html">Medienticker</a></h4><h2>Mit Wucht</h2><h5>Medien-News + Links + Audios + Videos + Radio + Podcast. Die tägliche Newsletter-Auslese. Von Rüdiger Dingemann</h5><div class="paragraph"><span class="date"><b>14.11.2018</b>. <font color="#008C19">Aktualisiert</font>: <b>Auf kurzem Weg zum Verleger</b>: Investor Benko kauft sich in Zeitungen ein -<b> Facebook</b>: Portale in die Bedeutungslosigkeit herunterpegeln - <b>Berliner Erklärung der Vielen</b>: Uwe Tellkamp spricht von "Gesinnungskorridor" - <b>Leute </b>: Debatten-Detlev + <b>Michelle Obamas Autobiografie</b>:mit einr Print-Startauflage drei Millionen Exemplaren.</span></div><div class="internal-links"><a href="#a69409">Heute u. a.</a> | <a href="#a69410">Hör- und TV-Tipps</a> | <a href="#a69408">Buch+Blattmacher-News</a> | <a href="#a69411">IT-News</a> | <a href="#a69412">Medien-Personal</a> | <a href="#a69413">TV/Radio, Film + Musik-News</a> | <a href="#a69414">Varia</a></div></div><div class="box content-matter"><div class="content-fliess-artikel" id="a69409"><h2><span class="newspaper">Heute u. a.</span></h2><div class="fliess-text"><b>Zitat des Tages</b>:<br /><span style="color: #000000;">"<i>Von Bäumen reiten Blätter fort / auf dem Rücken des Windes, / wie jeder Wurm sterb ich für immer.</i>" (<b>Martin Walser</b>)</span><span style="color: #008c19;"></span><br /><br /><b>Heute u. a.</b>:<br /><i>Auf kurzem Weg zum Verleger</i><br /><b>Investor Benko kauft sich in Zeitungen ein</b><br />(<a href="http://www.taz.de/Investor-Benko-kauft-sich-in-Zeitungen-ein/!5547210/" target="_blank" rel="noopener">taz</a>) - Der Karstadt-Eigner und Kurz-Berater René Benko kauft je 24 Prozent der österreichischen "Krone" und des "Kurier". Er könnte den Markt aufmischen.<br /><br /><i>Österreich</i><br /><b>Weniger Anonymität im Netz?</b><br />(<a href="https://www.brodnig.org/2018/11/13/weniger-anonymitat-im-netz/" target="_blank" rel="noopener">brod</a>) - Die Regierung will die Anonymität im Internet einschränken ...<br /><br /><i>Journalismus</i><br /><b>Facebook kann Portale in die Bedeutungslosigkeit herunterpegeln</b><br />(<a href="https://www.sueddeutsche.de/medien/facebook-algorithmus-digitalisierung-mark-zuckerberg-1.4207561" target="_blank" rel="noopener">sz</a>) - Laut einer Erhebung des Pew Research Center beziehen 43 Prozent der erwachsenen US-Bürger News auf Facebook. - Wenn der Konzern an seinen Algorithmen dreht, hat das massiven Einfluss auf den Traffic von Nachrichtenportalen. - Zugleich investieren Facebook und Google Milliarden in journalistische Projekte.<br /><br /><i>Berliner Erklärung der Vielen</i><br /><b>Uwe Tellkamp süber "Gesinnungskorridor"</b><br />(<a href="https://www.br.de/nachrichten/kultur/dresdner-autor-uwe-tellkamp-spricht-von-gesinnungskorridor,R9K82R3" target="_blank" rel="noopener">br</a>) - Mit einer erbitterten Polemik wendet sich der preisgekrönte, aber auch sehr umstrittene Schriftsteller gegen die "Erklärung der Vielen", die sich gegen Rassismus und Rechtsradikalismus richtet. Außerdem betreibt Tellkamp heftige Medienschelte. <br /><br /><i>Leute ...</i> <br /><b>Debatten-Detlev</b><br />(<a href="http://www.titanic-magazin.de/news/leute-von-paula-irmschler-10078/4" target="_blank" rel="noopener">tita</a>) - ich bin's, der Debatten-Detlev, und hier ist mein Debattenbeitrag, wo am Ende rauskommt, dass die größte Gefahr von links kommt. Frauen mit ihren Entscheidungen machen mich wahnsinnig. Ich sage nur, wie es ist. Wir geben ihnen Posten, Wahlrecht und Kolumnen, und was machen sie damit? Hysterisch rumstressen. Eine Autorin, deren Name mir entfallen ist, Nina, Laura, Anna, so was eben, hat eine Lesung abgesagt, weil in der Buchhandlung, in der sie lesen sollte, ein klitzekleines Büchlein eines leicht konservativ angehauchten Autors irgendwo rum gelegen haben soll. Vielleicht hatte es ja nur jemand dort vergessen, schon mal darüber nachgedacht, du Antifahirni? Von von Paula Irmschler<br /><br /><i>Mit Wucht</i> <br /><b>Michelle Obamas Autobiografie</b> <br />Print-Startauflage: drei Millionen Exemplaren<br />(<a href="http://www.spiegel.de/kultur/gesellschaft/michelle-obama-und-ihre-autobiografie-becoming-endgueltig-in-der-popsphaere-a-1238232.html#ref=rss" target="_blank" rel="noopener">sp</a>) - Hach, dieses ewige Charisma! Michelle Obamas Autobiografie ist weder politisches Bewerbungsschreiben noch nostalgisches Nachsinnen. Ihre Heldengeschichte hebt die Macht der Obamas endgültig in die Popsphäre.</div><div class="fliess-stop"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=98&amp;t=154220714980638491" type="text/javascript"><br /></script></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/heute-u-a.html" class="newspaper"><b>Heute u. a.</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a69410"><h2><span class="newspaper">Hör- und TV-Tipps</span></h2><div class="fliess-text"><b><b>Radiotipps</b> für den 14.11.2018 </b><b><br /></b>Deutschlandfunk, Deutschlandradio Kultur, Bayern 2, HR 2, WDR 3, SWR 2, RBB kulturradio, SR 2, SRF 2, Ö1, Feature, Hörspiel, Jazz, Neue Musik, Konzert, Klassik unter <a href="https://radio.friendsofalan.de/radiotipps-14-11-2018/" target="_blank" rel="noopener">radio.friendsofalan.de</a><br /><br />Musiktipp I<br /><b>21.00 Uhr -</b> <a href="https://www.srf.ch/sendungen/neue-musik-im-konzert/lin-liao-und-das-collegium-novum-zuerich" target="_blank" rel="noopener">SRF 2</a> - Neue Musik im Konzert<br /><i>Lin Liao und das Collegium Novum Zürich</i><br /><i>Werke von Aureliano Cattaneo, George Benjamin, Tristan Murail</i><br /><i>Aufnahme vom 21.09.18, Studio 1, Radiostudio Brunnenhof, Zürich</i><br /><iframe src="https://player.vimeo.com/video/265971848" width="430" height="242" frameborder="0" allowfullscreen></iframe><br /><br />Musiktipp II<br /><b>22.04 Uhr -</b> W<a href="https://www1.wdr.de/radio/wdr3/programm/sendungen/wdr3-jazz-world/uebersicht-jazz-world-102.html" target="_blank" rel="noopener">DR 3</a> - Jazz & World<br /><i>"JMO - Drei Länder, eine Sprache!" "Rolf Lislevand improvisiert über Musik des Barock"</i><br /><iframe width="430" height="242" src="https://www.youtube.com/embed/yGKan6eX5ug" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br /><br />Musiktipp III<br /><b>23.03 Uhr</b> - <a href="https://www.swr.de/swr2/programm/sendungen/jetztmusik/mi-14/-/id=659442/did=22593632/nid=659442/sdpgid=1624589/3qfcrf/index.html" target="_blank" rel="noopener">SWR2</a> - JetztMusik <br /><i>"Donaueschinger Musiktage 2018 - Ensemble Modern", Leitung: Bas Wiegers</i><br /><i>Brigitta Muntendorf: Neues Werk für Ensemble und Video (Uraufführung)</i><br /><i>(Konzert vom 20. Oktober in der Sporthalle der Realschule in Donaueschingen)</i><br /><iframe width="430" height="242" src="https://www.youtube.com/embed/e0k3dJoY-dc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br /><br />Hörtipp I<br /><b>19.04 Uhr </b>- <a href="https://www1.wdr.de/radio/wdr3/programm/sendungen/wdr3-hoerspiel/uebersicht-hoerspiel-102.html" target="_blank" rel="noopener">WDR 3</a> - Hörspiel<br /><i>"68 - Das neue Hörspiel - Fünf Mann Menschen" Von Ernst Jandl und Friederike Mayröcker</i><br /><i>Regie: Peter Michel Ladiges Aufnahme des SWF</i><br /><br />Hörtipp II<br /><b>20.00 Uhr -</b> <a href="https://www.srf.ch/sendungen/musik-unserer-zeit/leise-rebellin-gespraech-mit-der-komponistin-malin-baang" target="_blank" rel="noopener">SRF 2</a> - Musik unserer Zeit<br /><i>Leise Rebellin. Gespräch mit der Komponistin Malin Bång</i><br /><br />Hörtipp III<br /><b>21.04 Uhr -</b> <a href="https://www.kulturradio.de/programm/schema/sendungen/musik_der_gegenwart.html" target="_blank" rel="noopener">kulturradio</a> - Musik der Gegenwart<br /><i>"Anton Webern aus aktueller Perspektive" mit Margarete Zander</i><br /><br />Hörtipp IV<br /><b>22.04 Uhr -</b> <a href="https://www.kulturradio.de/programm/schema/sendungen/feature.html" target="_blank" rel="noopener">kulturradio</a> - Feature <br /><i>"Meine Nacht ist ohne Morgen - Tschetschenen im deutschen Exil" Von Andreas F. Müller</i><br /><i>Regie: Philippe Brühl Produktion: rbb 2018 - Ursendung </i></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/hoer-und-tv-tipps.html" class="newspaper"><b>Hör- und TV-Tipps</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a69408"><h2><span class="newspaper">Buch+Blattmacher-News</span></h2><div class="fliess-text"><p><b>Medien-Watchblog </b><br />(<a href="http://www.mdr.de/altpapier/index.html" target="_blank" rel="noopener">mdr</a>) - Die Kolumne wird von Montag bis Freitag am späten Vormittag vom MDR publiziert ...<br /><br /><b>M<i>edienauslese </i></b><br /><br />(<a href="https://bildblog.de/103955/auskunftsperre-zensurheberrecht-zu-glyphosat-vorsicht-heimat/" target="_blank" rel="noopener">6vor9</a>) - Von Lorenz Meyer<br /><br /><b><br />Presseschauen im Hörfunk</b><br />Vom vom<b> 14. November 2018</b>, 07:05 Uhr<br />(<a href="https://www.deutschlandfunk.de/die-presseschau-aus-deutschen-zeitungen-neue-osnabrucker.2287.de.html?drn:news_id=945718" target="_blank" rel="noopener">dlf</a>) - Mit Kommentaren zur Rede von Bundeskanzlerin Merkel vor dem Europäischen Parlament. Außerdem geht es um die Eskalation der Gewalt im Gazastreifen und um die Parteispendenaffäre der AfD.<br /><b><i><span style="color: #cc3333;"></span></i>Die internationale Presseschau</b><br />(<a href="https://www.deutschlandfunk.de/internationale-presseschau.2860.de.html" target="_blank" rel="noopener">dlf</a>) - ab 13.00 Uhr<br /><b>Weitere Kulturnachrichten<br /></b>(<a target="_blank" href="http://www.deutschlandradiokultur.de/kulturnachrichten.265.de.html" rel="noopener">dra</a>) für den 14.11.2017<br /><br /><br /><br /><b><b>+++ Bücher im Fernsehen</b></b><i><br />Buchzeit, 7.10.18</i><br /><b>"Mein Ein und Alles" von Gabriel Tallents</b><br />(<a href="http://www.3sat.de/page/?source=/buchzeit/bt/197963/index.html" target="_blank" rel="noopener">3sat+video</a>) - Ein 14-jähriges Mädchen wächst alleine mit seinem besitzergreifenden Vater in einer dschungelartigen Landschaft im Norden Kaliforniens auf. Fern ab von der Zivilisation, wild, immer eine Waffe zur Hand. Eine Heldin, die fasziniert und schockiert zugleich. Gabriel Tallents Roman stand nach seinem Erscheinen wochenlang auf der Bestsellerliste der New York Times.<br /><br /><b><img src="/cdata/B2/Q15/A67/hein.jpg" alt="" class="image" width="80" height="134" />"Verwirrnis" von Christoph Hein</b><br />(<a href="http://www.3sat.de/page/?source=/buchzeit/bt/197962/index.html" target="_blank" rel="noopener">3sat+video</a>) - Zuerst sind sie Schulfreunde, dann verlieben sie sich ineinander. Wie lebt sich homosexuelle Liebe in den 50er Jahren in Thüringen, in einem bildungsbürgerlichen, sehr katholischen Umfeld? Wie leben mit dem Gefühl von Scham und Sünde. Christoph Heins Roman zeichnet das Psychogramm einer verbotenen Liebe vor dem Hintergrund deutsch-deutscher Zeitgeschichte. -<i> mehr in der </i><a href="/buch/christoph-hein/verwirrnis.html" target="_blank" rel="noopener"><i>Bücherschau</i></a><br /><b><br />"Mein Jahr der Ruhe und Entspannung" von Ottessa Moshfegh</b><br />(<a href="http://www.3sat.de/page/?source=/buchzeit/bt/197964/index.html" target="_blank" rel="noopener">3sat+video</a>) - Eine 26-jährige arbeitet in einer New Yorker Galerie, ist wohlhabend, ausgesprochen hübsch und führt ein Hochglanzleben. Und genau dem kehrt sie plötzlich den Rücken. Mit Hilfe einer Psychiaterin und Unmengen von Medikamenten begibt sie sich in den Winterschlaf. "Mein Jahr der Ruhe und Entspannung" heißt der neue Roman vom Shooting Star am amerikanischen Literaturhimmel Ottessa Moshfegh.<br /><i><br />Druckfrisch, 7.10.18</i><br /><b><a href="/buch/michael-ondaatje/kriegslicht.html" target="_blank" rel="noopener"><img src="/cdata/B2/Q15/A67/michael-ondaatje.jpg" alt="" class="image" width="80" height="131" /></a>"Kriegslicht" von Michael Ondaatje</b><br />(<a href="http://www.3sat.de/page/?source=/buchzeit/bt/193067/index.html" target="_blank" rel="noopener">3sat+video</a>) - Ein Mann recherchiert in eigener Sache. Warum haben seine Eltern ihn und seine Schwester im London der 50er Jahre einfach so bei Fremden zurückgelassen. Warum haben sie gelogen? Wer waren all die merkwürdigen Menschen, die sich plötzlich um sie kümmerten? Michael Ondaatje, der Autor des englischen Patienten, entwirft in "Kriegslicht" eine Spionage- und Familiengeschichte vor dem Hintergrund des kalten Krieges.<br /><br /><b>Denis Scheck interviewt Michael Ondaatje</b><br />(<a href="https://www.daserste.de/information/wissen-kultur/druckfrisch/sendung/michael-ondaatje-kriegslicht-100.html" target="_blank" rel="noopener">ard</a>) - Michael Ondaatjes neuer Roman ist eine Geschichte über das Leben der Menschen in schwierigen Zeiten, über Vertrauen, verborgene Liebe, Rätsel und Gewalt. Denis Scheck hat den Autor getroffen - mehr in der <a href="/buch/michael-ondaatje/kriegslicht.html" target="_blank" rel="noopener">Bücherschau</a><br /><b><a href="https://www.randomhouse.de/Buch/Mittagsstunde/Doerte-Hansen/Penguin/e481566.rhd" target="_blank" rel="noopener"><img src="/cdata/B2/Q15/A67/hansen-dmittagsstunde-186969.jpg" alt="" class="image" width="80" height="127" /></a>Dörte Hansen "Mittagsstunde"</b><br />(<a href="https://www.daserste.de/information/wissen-kultur/druckfrisch/sendung/doerte-hansen-mittagsstunde-100.html" target="_blank" rel="noopener">ard</a>) - Es ist ihr zweiter Roman nach dem Überraschungserfolg "Altes Land". Ohne Kitsch, ohne Klischees und auch ohne Pathos, dafür sehr genau beobachtet, kenntnisreich und liebevoll beschreibt Dörte Hansen eine Welt im Vergehen. -<i>  mehr <a href="https://www.randomhouse.de/Buch/Mittagsstunde/Doerte-Hansen/Penguin/e481566.rhd" target="_blank" rel="noopener">hier</a><br /><br /><br /></i><br /><b><a href="https://www.randomhouse.de/Buch/Heimat/Nora-Krug/Penguin/e471258.rhd" target="_blank" rel="noopener"><img src="/cdata/B2/Q15/A67/krug-nheimat-189717.jpg" alt="" class="image" width="80" height="108" /></a>Denis Scheck empfiehlt Nora Krug: "Heimat"</b><br />(<a href="https://www.daserste.de/information/wissen-kultur/druckfrisch/sendung/nora-krug-heimat-100.html" target="_blank" rel="noopener">ard</a>) - "Heimat" ist gleichermaßen Selbstvergewisserung und Ortsbestimmung wie moralischer Kompass. Kein Comic und keine Graphic Novel, auch kein Scrapbook oder Bildband, sondern ein kluges, visuell herrlich opulentes Bilderbuch für Erwachsene.<i> - mehr <a href="https://www.randomhouse.de/Buch/Heimat/Nora-Krug/Penguin/e471258.rhd" target="_blank" rel="noopener">hier</a></i> <br /><b><br />Druckfrisch Sachbuch</b><br />(<a href="https://www.daserste.de/information/wissen-kultur/druckfrisch/top-ten/sachbuch-106.html" target="_blank" rel="noopener">ard</a>) - Denis Scheck kommentiert die Top Ten Sachbuch - Was Kollegah, Thilo Sarrazin und Dirk Müller gemeinsam haben? Ihre Bücher stehen diesen Monat in der Bestsellerliste Sachbuch und werden von Denis Scheck kommentiert<br /><br /><b>SWR-Lesenswert Quartett, </b>26.09.2018 <br /><i>Lesenswert Quartett</i><br /><b>Vier Literaturkritiker diskutieren über vier Bücher</b><br />Moderation: Denis Scheck<br />(<a href="https://www.swr.de/swr2/programm/sendungen/lesenswert/swr2-lesenswert-quartett/-/id=659892/did=21969578/nid=659892/sdpgid=1593865/1b17a4h/index.html" target="_blank" rel="noopener">swr</a>) - Ijoma Mangold, Insa Wilke und Anne-Dore Krohn diskutieren über Bücher von Nora Krug, Nino Haratischwili, Michael Kleeberg und Michael Ondaatje.<br /><br /><i>TV Kritik</i> <br /><b><a href="https://www.zdf.de/kultur/das-literarische-quartett" target="_blank" rel="noopener">zdf</a>-Das Literarische Quartett, 12.10.2018</b><br /><i>Kannste nix falsch machen</i><br />(<a href="https://www.literaturcafe.de/das-literarische-quartett-kannste-nix-falsch-machen/" target="_blank" rel="noopener">lc</a>) - Die besprochenen Bücher:<br />Karen Duve: "Fräulein Nettes kurzer Sommer"<br />Richard "Powers: Die Wurzeln des Lebens"<br />Stephan Thome: "Gott der Barbaren"<br />David Foster Wallace: "Der Spaß an der Sache: Alle Essays"<br />Inger-Maria Mahlke: "Archipel"<br /><br /><b>TV-Literatursendungen</b><br /><a href="http://www.3sat.de/buchzeit/" target="_blank" rel="noopener">buchzeit</a> (3sat) <br /><a href="https://www.ndr.de/fernsehen/sendungen/buecherjournal/index.html" target="_blank" rel="noopener">buecherjournal</a> (ndr) - <br /><a href="https://www.zdf.de/kultur/das-literarische-quartett" target="_blank" rel="noopener">das-literarische-quartett</a> (zdf) <br /><a href="http://www.daserste.de/information/wissen-kultur/druckfrisch/index.html" target="_blank" rel="noopener">druckfrisch</a> (daserste) <br /><a href="http://tv.orf.at/orf3/stories/2523087/" target="_blank" rel="noopener">erLesehn</a> (orf) - Jeden zweiten Dienstag 20.15 Uhr (Wh Mi-Na, Do- & Freitag Mi)<br /><a href="https://www1.wdr.de/fernsehen/frau-tv/indexfrautvbuchtipps100.html" target="_blank" rel="noopener">frau-tv</a> (wdr)<br /><a href="https://www.mdr.de/froehlich-lesen/index.html" target="_blank" rel="noopener">froehlich-lesen</a> (mdr)<br /><a href="https://www.swrfernsehen.de/lesenswert/" target="_blank" rel="noopener">lesenswert</a> (swr) <br /><a href="https://www.srf.ch/sendungen/literaturclub/sendungen" target="_blank" rel="noopener">literaturclub</a> (srf) - Dienstags (<a href="https://www.srf.ch/sendungen/literaturclub/sendungen" target="_blank" rel="noopener">neunmal jährlich</a>)<br /><br /><br /><b>+++ Besten+Bestseller-Listen</b><br />The 2018 Man Booker Prize  (Shortlist) <b><br /></b><i><img src="/cdata/B2/Q15/A67/710-booker-longlist-2018-covers-grid-2-ftw-710x297.jpg" alt="" class="image" width="533" height="223" /><br /></i><br /><a href="https://themanbookerprize.com/resources/media/pressreleases/man-booker-prize-2018-shortlist-announced" target="_blank" rel="noopener">The Man Booker Prize</a> 2018<br /><b>fürAnna Burns</b> "Milkman" <br /><i>"Who is That?"</i> <br />Vor Verleihung des Man-Booker-Preises 2018<br />(<a href="https://ondemand-mp3.dradio.de/file/dradio/2018/10/16/who_is_that_vor_verleihung_des_man_booker_preises_2018_drk_20181016_0608_bec1f51a.mp3" target="_blank" rel="noopener">dlfk- audio</a>) - - Von Thomas Spickhofen (2:47 min)<b><br /><br />+ Besten+Bestsellerlisten</b><br /><i><i> In nur einem Satz erklärt<br /></i></i><b>Die 20 wichtigsten Bücher</b><i><br /></i>(<a href="https://www.welt.de/kultur/literarischewelt/article181839490/Frankfurter-Buchmesse-Die-20-wichtigsten-Buecher-in-nur-einem-Satz-erklaert.html" target="_blank" rel="noopener">welt</a>) - Tausende neue Romane. Aber wer soll das bitte alles lesen? Wir hätten da ein paar Empfehlungen für den Bücherherbst - in jeweils nur einem Satz erklärt.<i><br /></i><i><br />Buchcharts<br /></i><b>Die aktuellen Bestsellerlisten, 31. Oktober 2018</b><i><br />Sebastian Fitzek zieht vorbei<br /></i>(<a href="https://www.boersenblatt.net/artikel-buchcharts_____die_aktuellen_bestsellerlisten.1543272.html" target="_blank" rel="noopener">bb</a>) - Sebastian Fitzek landet in der Belletristik seinen nächsten Nummer-eins-Hit, Volker Kutscher schafft den Sprung auf Platz 6 - und im Sachbuch zieht Florian Illies neue Kreise: Illies, demnächst Rowohlt-Verleger, steigt mit der Fortsetzung seines "1913"-Bestsellers auf Platz 9 ein.<br /><br /><i>Krimibestenliste <br /></i><b>Die zehn besten Krimis im November</b><br />(<a href="https://www.deutschlandfunkkultur.de/krimibestenliste-die-zehn-besten-krimis-im-november.1895.de.html?dram:article_id=432141" target="_blank" rel="noopener">dlfk</a>) - Deutschlandfunk Kultur und F.A.S. präsentieren die besten Krimis des Monats: Darunter vier Neueinsteiger wie "Der Zorn der Einsiedlerin" von Fred Vargas aus Frankreich und Louise Pennys "Hinter den drei Kiefern" aus Kanada.<br /><i><br /></i><i><img src="/cdata/B2/Q15/A67/bill-beverly-kl.jpg" alt="" class="image" width="80" height="126" />Krimi der Woche</i><br /><b>Killer-Teenager unterwegs im US-Hinterland</b><br />(<a href="https://www.tagesanzeiger.ch/kultur/buecher/killerteenager-unterwegs-im-ushinterland/story/16555335" target="_blank" rel="noopener">tages</a>) - "Dodgers", der Erstling des US-Autors Bill Beverly, ist eine berührende Coming-of-Age-Geschichte im Gewand eines spannenden Noir-Thrillers.<br /><br /><br /><br /><i>Sachbuchbestenliste<br /></i><b>Die 10 besten Sachbücher im November<br /></b><img src="/cdata/B2/Q15/A67/sachbuchliste-nov..jpg" alt="" class="image" width="318" height="179" /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br />(<a href="https://www.deutschlandfunkkultur.de/sachbuchbestenliste-die-besten-sachbuecher-im-november.1895.de.html?dram:article_id=431323" target="_blank" rel="noopener">dlfk</a>) - Deutschlandfunk Kultur, ZDF und "Die Zeit" präsentieren die stärksten Sachbücher des Monats. Gekürt werden die Titel von einer Jury aus 30 Kritikerinnen und Kritikern.<br /><br /><a href="https://www.swr.de/swr2/literatur/bestenliste/-/id=98456/1fuhjty/index.html" target="_blank" rel="noopener">SWR</a>-<b>Bestenliste November</b><br />zum <a href="https://www.swr.de/-/id=22736760/property=download/nid=98456/1n6l29d/index.pdf" target="_blank" rel="noopener">Download</a><br /><br /><i>hr2-Hörbuchbestenliste</i><br /><b>Die besten Hörbücher im Oktober</b><br />(<a href="https://www.hr2.de/literatur/hoerbuchbestenliste/die-besten-hoerbuecher-im-oktober,hbbl-2018-oktober100.html" target="_blank" rel="noopener">hr2</a>) - Im Oktober begeisterte die Jury eine Sammlung englischsprachiger Lyrik in O-Ton und deutscher Übersetzung. Bei den Kinder- und Jugendhörbüchern geht es um einen nur scheinbar lässigen Teenager - und um eine höfliche Ameise.<br /><br /><b>ORF-Bestenliste</b><br />(<a href="https://tv.orf.at/groups/kultur/pool/besten10_2018_10" target="_blank" rel="noopener">ORF</a>) - Die zehn besten Literaturtitel im Oktober, auf Platz eins Bruder und Schwester Lenobel von Michael Köhlmeier: Märchen begegnet literarischem Großprojekt. <b><br /><br /></b><i>Shortlist</i><br /><b>Österreichischen Buchpreis 2010</b><br />(<a href="https://www.boersenblatt.net/artikel-shortlist_zum___sterreichischen_buchpreis_2018.1529785.html?nl=newsletter20181009&nla=artikel1529785&etcc_newsletter=1" target="_blank" rel="noopener">bb</a>) - Die Jury hat die fünf Titel für die Shortlist zum Österreichischen Buchpreis 2018 ausgewählt. Am 5. November wird auf der Preisverleihung im Rahmen der BUCH WIEN der Preisträger, die Preisträgerin bekannt gegeben.<b><br /></b></p></div><div class="fliess-stop"><div class="ad content-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/buch-blattmacher-news.html" class="newspaper"><b>Buch+Blattmacher-News</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a69411"><h2><span class="newspaper">IT-News</span></h2><div class="fliess-text"></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/it-news.html" class="newspaper"><b>IT-News</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a69412"><h2><span class="newspaper">Medien-Personal</span></h2><div class="fliess-text"><i>BücherFrauen</i><br /><b>Nicht (mehr) das Übliche</b><br />(<a href="https://www.boersenblatt.net/artikel-buecherfrauen.1551074.html" target="_blank" rel="noopener">bb</a>) - Die BücherFrauen treffen sich am kommenden Wochenende in Bonn zu ihrer Jahrestagung - mit zwei Premieren: Die Tagung findet zum ersten Mal als Barcamp statt und ist offen für alle.</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/medien-personal.html" class="newspaper"><b>Medien-Personal</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a69413"><h2><span class="newspaper">TV/Radio, Film + Musik-News</span></h2><div class="fliess-text"><span><b><b>Radiotipps</b> 14.11.2018 </b></span><span>+<i> siehe </i></span><a href="/medienticker/2018-11-06.html#a69276">Hör- und TV-Tipps</a><span><br />Deutschlandfunk,Deutschlandradio Kultur,Bayern 2,HR 2,WDR 3,SWR 2,RBB kulturradio,SR 2,SRF 2,Ö1,Feature,Hörspiel,Jazz,Neue Musik,Konzert,Klassik unter </span><span><span></span></span><span><span><a href="https://radio.friendsofalan.de/radiotipps-24-10-2018/" target="_blank" rel="noopener"><span> </span></a><a href="https://radio.friendsofalan.de/radiotipps-7-11-2018/" target="_blank" rel="noopener">radio.friendsofalan.de</a><br /><br /><i>Auf der Leinwand zersplintert</i><br /><b>Phantastische Tierwesen: Grindelwalds Verbrechen</b> <br />(<a href="https://www.zeit.de/kultur/film/2018-11/phantastische-tierwesen-grindelwalds-verbrechen-kinofilm-fantasy" target="_blank" rel="noopener">zeit</a>) - Wie lassen sich Rassenwahn und Hassreden bekämpfen? Anliegen und Filmplot von "Phantastische Tierwesen 2" erfordern viel Erklärung. Dabei disappariert die Magie. <br /></span></span></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/tv-radio-film-musik-news.html" class="newspaper"><b>TV/Radio, Film + Musik-News</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a69414"><h2><span class="newspaper">Varia</span></h2><div class="fliess-text"><i>Geld aus der Schweiz</i><br /><b>Weidel bezahlte Wahlkämpfer mit Spende</b><br />(<a href="http://www.faz.net/aktuell/politik/inland/alice-weidel-bezahlte-wahlkaempfer-mit-spende-aus-der-schweiz-15888985.html" target="_blank" rel="noopener">faz</a>) - Alice Weidels Sprecher bestätigt die bewusste Verwendung des Geldes. Die illegale Spende soll für die Finanzierung von Facebook-Likes und für einen Medienanwalt genutzt worden sein. <br /><br /><i>Populismus</i><br /><b>Die Demokratie zerfällt in zwei Hälften</b><br />(<a href="http://www.fr.de/kultur/rainer-forst-ueber-populismus-die-demokratie-zerfaellt-in-zwei-haelften-a-1619578" target="_blank" rel="noopener">fr</a>) - Der Frankfurter Sozialphilosoph Rainer Forst über den autoritären Populismus und die notwendige Zivilisierung von Herrschaftsverhältnissen. <br /><br /><b>Das Kalenderblatt für Freitag, den </b><i><i><i><br /></i></i></i><i><i>318. Tag des Jahres oder der 737.014. Tag unserer Zeitrechnung<br /></i></i><b>Die vierte Jahreszeit</b><br />Rainer Maria Rilkes "Herbsttag"<i><i><br />"Herr, es ist Zeit. Der Sommer war sehr groß. / Leg deinen Schatten auf die Sonnenuhren,/ und auf den Fluren laß die Winde los ..." </i></i>weiter <a href="http://www.miesbacherseiten.de/pages/posts/zum-herbstanfang-1199.php" target="_blank" rel="noopener">hier</a> & gelesen von Oskar Werner<i><i><br /></i><img src="/cdata/B2/Q15/A67/herbstzeit-im-voralpenland-20151025-9999-15.jpg" alt="" class="image" width="493" height="329" /></i><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br />(<a target="_blank" href="http://www.miesbacherseiten.de/pages/posts/zum-herbstanfang-1199.php" rel="noopener">mbs</a>) <b>- </b><b><b> </b></b>Foto: (c) Lüdde<b><br /></b><br /><b>... und das akustische Kalenderblatt</b><br /><a href="http://www.br-online.de/bayern2/kalenderblatt/" target="_blank" rel="noopener">Bayern 2</a> + <a href="http://www.dradio.de/dkultur/sendungen/kalenderblatt/" target="_blank" rel="noopener">DeutschlandRadio Kultur</a> + <a href="http://www.kalenderblatt.de/" target="_blank" rel="noopener">Deutsche Welle</a> + <a href="http://www.wdr3.de/zeitzeichen/aktuell.html" target="_blank" rel="noopener">WDR</a><br /><br /><strong></strong><b>Das Zitat des Tages</b><br /><a href="https://www.rowohlt.de/hardcover/martin-walser-spaetdienst.html" target="_blank" rel="noopener"><img src="/cdata/B2/Q15/A67/spaetdienst.jpg" alt="" class="image" width="80" height="114" /></a><i><br /><br />lieferte heute</i> <br /><b>Martin Walser</b> aus "Spätdienst - Bekenntnis und Stimmung"  (S. 123)<br /><br /><br /><br /><b>+ Hinweise +</b><br /><b>Aktualisierungen</b>: Tagsüber werden die Medienticker-Rubriken je nach Neuigkeitswert aktualisiert. <br /><br /><b>Folgende Newsletter</b> werden von <a target="_blank" href="http://www.dingemann.info" rel="noopener">Rüdiger Dingemann</a> ausgewertet:<br />bildblog.de (6vor9) + boersenblatt.net (bb) + br-online.de (br) +buchmarkt (bm) + buchmesse.de (bme) + buch-pr.de (bpr) + buchreport.de (brp) + changeX.de (ch)+ chip.de (chp) + cicero.de (ci) + culturmag.de (cm) +computerwoche.de (cw) + derstandard.at(stand) + dradio.de (dr) + dw-world.de (dw) + faz.net (faz) +focus.de (fo) + fr-aktuell.de (fr) + goethe-institut.de(goe) + golem.de (go) +heise.de (he) + heute.de (zdf) + horizont.net (ho) + kress.de+ literaturcafe.de (lc) + literaturkritik.de(ltk) + manager-magazin(mm) + meedia.de (mee) + nachtkritik.de (nt) + netzkritik.de (nk) + new-business.de (nb) + newsroom.de (nr) + perlentaucher.de (pt) + politik-digital.de (pd) + presseportal.de (ots) + pressetext.de (pte) +qantara.de(qan) + satt.org (satt) + spiegel.de (sp) +stern (st) + sueddeutsche.de (sz) + tagesschau.de (ard) + tagesspiegel.de (tag) + tageszeitung.de (taz)+ telepolis.de (tp) + textintern.de (tx) + titel-kulturmagazin.net (tm) + umblaetterer.de (um) + welt.de <br /><br /><b>Für die Richtigkeit</b> der zitierten Newsletter-Meldungen kann keine Gewähr übernommen werden. Das Urheberrecht an den Schlagzeilen der Meldungen liegt bei den jeweiligen Quellen.<br /><br /><b>Kultiviert werben? </b><br />Alle Informationen zum Werbeträger Perlentaucher finden Sie <a target="_blank" href="/werbung-mediadaten/werben-beim-perlentaucher.html" rel="noopener">hier</a></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/varia.html" class="newspaper"><b>Varia</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div></div><div class="internal-links"><a href="#a69409">Heute u. a.</a> | <a href="#a69410">Hör- und TV-Tipps</a> | <a href="#a69408">Buch+Blattmacher-News</a> | <a href="#a69411">IT-News</a> | <a href="#a69412">Medien-Personal</a> | <a href="#a69413">TV/Radio, Film + Musik-News</a> | <a href="#a69414">Varia</a></div></div><script type="text/javascript">
        var disqus_developer = 0;
        var disqus_shortname ='meinperlentaucher';
        var disqus_title = 'Medienticker vom 14.11.2018';
        var disqus_identifier = 'F-9784';
        var disqus_url = 'https://www.perlentaucher.de/medienticker/2018-11-14.html';

        var disqus_loaded = false;
        // This is the function that will load Disqus comments on demand
        function disqus() {
        if (!disqus_loaded) {
        // This is to ensure that Disqus widget is loaded only once
        disqus_loaded = true;
        var e = document.createElement("script");
        e.type = "text/javascript";
        e.async = true;
        e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
        (document.getElementsByTagName("head")[0] ||
        document.getElementsByTagName("body")[0])
        .appendChild(e);
        }
        }

      </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-primary btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>
                Kommentieren
              </b></a></div><div class="box back-matter"><div style="position: relative"><a class="related-previous" href="/medienticker/2018-11-13.html" title="Medienticker vom 13.11.2018">⊲</a><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/medienticker/2018-11-14.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Medienticker</h4><div class="calendar"><span><b>2018</b><a href="/medienticker/2018-01.html" title="Medienticker - Januar 2018">1</a><a href="/medienticker/2018-02.html" title="Medienticker - Februar 2018">2</a><a href="/medienticker/2018-03.html" title="Medienticker - März 2018">3</a><a href="/medienticker/2018-04.html" title="Medienticker - April 2018">4</a><a href="/medienticker/2018-05.html" title="Medienticker - Mai 2018">5</a><a href="/medienticker/2018-06.html" title="Medienticker - Juni 2018">6</a><a href="/medienticker/2018-07.html" title="Medienticker - Juli 2018">7</a><a href="/medienticker/2018-08.html" title="Medienticker - August 2018">8</a><a href="/medienticker/2018-09.html" title="Medienticker - September 2018">9</a><a href="/medienticker/2018-10.html" title="Medienticker - Oktober 2018">10</a><a href="/medienticker/2018-11.html" class="red" title="Medienticker - November 2018">11</a><i>12</i></span><span><b>2017</b><a href="/medienticker/2017-01.html" title="Medienticker - Januar 2017">1</a><a href="/medienticker/2017-02.html" title="Medienticker - Februar 2017">2</a><a href="/medienticker/2017-03.html" title="Medienticker - März 2017">3</a><a href="/medienticker/2017-04.html" title="Medienticker - April 2017">4</a><a href="/medienticker/2017-05.html" title="Medienticker - Mai 2017">5</a><a href="/medienticker/2017-06.html" title="Medienticker - Juni 2017">6</a><a href="/medienticker/2017-07.html" title="Medienticker - Juli 2017">7</a><a href="/medienticker/2017-08.html" title="Medienticker - August 2017">8</a><a href="/medienticker/2017-09.html" title="Medienticker - September 2017">9</a><a href="/medienticker/2017-10.html" title="Medienticker - Oktober 2017">10</a><a href="/medienticker/2017-11.html" title="Medienticker - November 2017">11</a><a href="/medienticker/2017-12.html" title="Medienticker - Dezember 2017">12</a></span></div><div class="c"><br /></div></div><a href="/archive/fl/4.html" title="Medienticker">
            Gesamtes Archiv
          </a></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=116&amp;t=154220714980638491" type="text/javascript"><br /></script><a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a><a href="#" class="steady-login-why" onClick="$('#steady-why-login').toggle(); return false;">Warum?
      </a><div id="steady-why-login" class="alert-success alert alert-box" style="display: none; z-index: 11; margin: 20px 0px 0px 15px; padding: 10px;"><button type="button" class="close" onClick="$('#steady-why-login').hide(); return false;" data-dismiss="alert" aria-label="Close" style="font-size: 32px;">
          ×
        </button>
        Warum bei Steady einloggen?
        <div class="body" style="font-size: 12px; line-height: 18px; color: #222; font-weight: normal;"><ol style="margin: 10px 10px 10px 10px; list-style-type: decimal;"><li>Der Unterstützen-Button wird ausgeblendet.</li><li>Tracking-Werbung wird nicht angezeigt.</li></ol><a href="https://steadyhq.com/de/perlentaucher">Unterstützen bei Steady</a></div></div><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2018-11-14.html">Aktuelle Stichwörter</div><ul><li title="Stichwort 9. November"><a href="/stichwort/9-november.html">9. November</a></li><li title="Stichwort Antisemitismus"><a href="/stichwort/antisemitismus.html">Antisemitismus</a></li><li title="Stichwort Katarina Barley"><a href="/stichwort/barley-katarina.html">Katarina Barley</a></li><li title="Stichwort Asia Bibi"><a href="/stichwort/bibi-asia.html">Asia Bibi</a></li><li title="Stichwort China"><a href="/stichwort/china.html">China</a></li><li title="Stichwort Cnn"><a href="/stichwort/cnn.html">Cnn</a></li><li title="Stichwort Digitalisierung"><a href="/stichwort/digitalisierung.html">Digitalisierung</a></li><li title="Stichwort Friedrich Ebert"><a href="/stichwort/ebert-friedrich.html">Friedrich Ebert</a></li><li title="Stichwort Midterm-Wahlen 2018"><a href="/stichwort/midterm-wahlen-2018.html">Midterm-Wahlen 2018</a></li><li title="Stichwort Novemberpogrome"><a href="/stichwort/novemberpogrome.html">Novemberpogrome</a></li><li title="Stichwort Novemberrevolution"><a href="/stichwort/novemberrevolution.html">Novemberrevolution</a></li><li title="Stichwort Rechtspopulismus"><a href="/stichwort/rechtspopulismus.html">Rechtspopulismus</a></li><li title="Stichwort Kirill Serebrennikow"><a href="/stichwort/serebrennikow-kirill.html">Kirill Serebrennikow</a></li><li title="Stichwort Donald Trump"><a href="/stichwort/trump-donald.html">Donald Trump</a></li><li title="Stichwort Viennale"><a href="/stichwort/viennale.html">Viennale</a></li></ul></div></div></div><div class="box static-box"><a title="Fotolot - Über Bücher, Bilder und Ausstellungen" href="/fotolot"><img style="max-width: 100%; width: 133px;" src="/static/img/fotolot-mit-claim.png" alt="Logo - Fotolot - Über Bücher, Bilder und Ausstellungen" /></a></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/9punkt/2018-11-13.html#comment-7041157597"><b>Dieter Kief</b> zu "9punkt vom 13.11.2018": </a><a href="/9punkt/2018-11-13.html#comment-7041157597" class="text-link">Quillette: Es sind die Gene - : - Robert Plomins "Blueprint" zeigt, dass Dieter… </a></li><li title=""><a href="/efeu/2018-11-10.html#comment-7033566773"><b>Peter Truschner</b> zu "Efeu vom 10.11.2018": </a><a href="/efeu/2018-11-10.html#comment-7033566773" class="text-link">Der Artikel zur "Paris Photo" von Olga Grimm-Weissert in der NZZ ist an konsumentenfreundlicher… </a></li><li title=""><a href="/essay/krise-der-klassischen-musik-antwort-von-berthold-seliger-auf-jan-brachmann.html#comment-6846231339"><b>Anastasia Günther</b> zu "Neue Zählweise (Essay vom 10.08.2018)": </a><a href="/essay/krise-der-klassischen-musik-antwort-von-berthold-seliger-auf-jan-brachmann.html#comment-6846231339" class="text-link">Dass die Besucherzahlen als Indikator für die Bedeutung des Genusses klassischer… </a></li><li title=""><a href="/9punkt/2018-11-08.html#comment-7029437646"><b>perlentaucher.de</b> zu "9punkt vom 08.11.2018": </a><a href="/9punkt/2018-11-08.html#comment-7029437646" class="text-link">Pardon, ist korrigiert. Man sollte nie denken, dass man Namen richtig schreiben… </a></li><li title=""><a href="/9punkt/2018-11-08.html#comment-7029437646"><b>Ewald_der_Etrusker</b> zu "9punkt vom 08.11.2018": </a><a href="/9punkt/2018-11-08.html#comment-7029437646" class="text-link">Justizminister Roger Whit(t)aker - hat da jemand zu laut geträumt? Na was soll's,… </a></li></ul></div></div><div class="box" style="padding-bottom: 0;"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=125&amp;t=154220714980638491" type="text/javascript"><br /></script></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Rosamund Young. Das geheime Leben der Kühe - Mit einem Vorwort von Alan Bennett. btb, München, 2018."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FDas-geheime-Leben-der-Kuehe%2FRosamund-Young%2Fbtb-Hardcover%2Fe529942.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783442757923%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/5/51825.jpg" alt="Cover: Rosamund Young. Das geheime Leben der Kühe - Mit einem Vorwort von Alan Bennett. btb, München, 2018." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FDas-geheime-Leben-der-Kuehe%2FRosamund-Young%2Fbtb-Hardcover%2Fe529942.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783442757923%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Rosamund Young: Das geheime Leben der Kühe</a><br />Aus dem Englischen von Werner Löcher-Lawrence. Mit einem Vorwort von Alan Bennett. Wie fühlt es sich an, eine Kuh zu sein? Ziemlich ähnlich wie ein Mensch. Davon ist Rosamund… </div><div class="teaser-block" title="Florian Werner. Die Weisheit der Trottellumme - Was wir von Tieren lernen können. Karl Blessing Verlag, München, 2018."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FDie-Weisheit-der-Trottellumme%2FFlorian-Werner%2FBlessing%2Fe533800.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783896676191%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher%23info" target="_blank"><img src="/cdata/cover/4/51824.jpg" alt="Cover: Florian Werner. Die Weisheit der Trottellumme - Was wir von Tieren lernen können. Karl Blessing Verlag, München, 2018." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FDie-Weisheit-der-Trottellumme%2FFlorian-Werner%2FBlessing%2Fe533800.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783896676191%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher%23info" target="_blank">Florian Werner: Die Weisheit der Trottellumme</a><br />Können Ohrenquallen uns den Aufbau des Universums erklären? Was wissen Trottellummen über Kierkegaards Sprung in den Glauben? Bringt uns das Känguru Jean-Jacques Rousseau… </div><div class="teaser-block" title="Iwan S. Turgenjew. Aufzeichnungen eines Jägers. Carl Hanser Verlag, München, 2018."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Faufzeichnungen-eines-jaegers%2F978-3-446-26018-4%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446260184%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/3/51873.jpg" alt="Cover: Iwan S. Turgenjew. Aufzeichnungen eines Jägers. Carl Hanser Verlag, München, 2018." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Faufzeichnungen-eines-jaegers%2F978-3-446-26018-4%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446260184%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Iwan S. Turgenjew: Aufzeichnungen eines Jägers</a><br />Aus dem Russischen neu übersetzt und mit einem Nachwort von Vera Bischitzky. Ein adeliger Grundbesitzer streift über das Land. Was ihn lockt, ist nicht die Jagd, es ist die… </div><div class="teaser-block" title="Jürgen Becker. Gelegenheiten - Aufsätze und Gespräche, Reden und Rezensionen. Suhrkamp Verlag, Berlin, 2018."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Fgelegenheiten-juergen_becker_46831.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518468319%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/1/51841.jpg" alt="Cover: Jürgen Becker. Gelegenheiten - Aufsätze und Gespräche, Reden und Rezensionen. Suhrkamp Verlag, Berlin, 2018." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Fgelegenheiten-juergen_becker_46831.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518468319%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Jürgen Becker: Gelegenheiten</a><br />Herausgegeben von Gabriele Ewenz. Seit langem sind die erzählerischen und lyrischen Wortmeldungen Jürgen Beckers im Bewusstsein der literarischen Öffentlichkeit fest verankert.… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a></div></footer></div></div><script type="text/javascript" src="/static/js/core.2018-11-09-t21-47-29z.js"></script><script type="text/javascript" src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription"><!--
<script>jQuery.get('/', {token: '0bdf8703ea2d1871da96c84488e94d0a69ac4ad0' }, null, 'json');</script>
--></script>
        </body></html>