<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Medienticker vom 30.08.2018 - Perlentaucher</title><meta name="title" content="Medienticker vom 30.08.2018 - Perlentaucher" /><meta name="description" content="Genial daneben Medien-News + Links + Audios + Videos + Radio + Podcast. Die tägliche Newsletter-Auslese. Von Rüdiger Dingemann" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2018-08-29-t09-46-15z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json" /><script type="text/javascript" src="/static/js/jquery.js"></script><link rel="prev" type="text/html" href="/medienticker/2018-08-29.html" /></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/logo.gif" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 30.08.2018, 14.11 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi with-bc"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html" class="active unhidden">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="/shop/" style="color: #cc3333!important;">Shop</a></li></ul><div class="bc"><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><span> &gt; </span><a href="/medienticker/" class="active">Medienticker</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=153563242860334801" type="text/javascript"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=153563242860334801" type="text/javascript"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-fliess"><div class="front-matter"><div class="tools"><ul><li><a href="/medienticker/2018-08-30.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a href="#" data-share="mailer">Empfehlen
      </a></span></li><li><a href="/medienticker/2018-08-30.html#disqus_thread" onClick="disqus(); return true;">
            Kommentieren
          </a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a><a data-share="google" style="text-decoration: none;"><img src="https://www.gstatic.com/images/icons/gplus-16.png" title="Share on Google+" alt="Share on Google+" /></a></span></li></ul></div><h4><a href="/archive/fl/4.html">Medienticker</a></h4><h2>Genial daneben</h2><h5>Medien-News + Links + Audios + Videos + Radio + Podcast. Die tägliche Newsletter-Auslese. Von Rüdiger Dingemann</h5><div class="paragraph"><span class="date"><b>30.08.2018</b>. <font color="#008C19">Aktualisiert</font>: <b>Journalisten &  Populismus</b>: Sie wissen nicht, wie sie damit umgehen sollen - Türkei: <b>Deniz Yücel</b> klagt auf Entschädigung für Inhaftierung - <i>Bild.de</i>: Gegen den neuen Männer-Kolumnisten ist <b>Franz Josef Wagner</b> ein Feminist - Über <b>Fake News & unterschlagene Wahrheiten</b>, räsoniert Heiner Flassbeck - <b>8,2 Milliarden: </b><i>Bertelsmann</i> wächst so stark, wie seit Jahren nicht mehr<b> - Martin Heidegger</b>: Eine Wahrheit über die Wahrheit - Florian Illies: <b>Generation Golf</b> übernimmt den <i>Rowohlt-Verlag</i> + <b>Inszeniertes Wohnen</b>: Verdrängung im Bücherregal.</span></div><div class="internal-links"><a href="#a68282">Heute u. a.</a> | <a href="#a68281">Buch+Blattmacher-News</a> | <a href="#a68283">IT-News</a> | <a href="#a68284">Medien-Personal</a> | <a href="#a68285">TV/Radio, Film + Musik-News</a> | <a href="#a68286">Varia</a></div></div><div class="box content-matter"><div class="content-fliess-artikel" id="a68282"><h2><span class="newspaper">Heute u. a.</span></h2><div class="fliess-text"><b>Zitat des Tages</b>:<br />"<i>Toleranz wächst mit der Entfernung zum Problem</i>." <b>(Simone</b> Solga)<br /><br /><b>Heute u. a.</b>:<br /><i>Journalisten &  Populismus</i><br /><b>"Sie wissen nicht, wie sie damit umgehen sollen"</b><br />(<a href="https://www.deutschlandfunk.de/journalisten-und-populismus-sie-wissen-nicht-wie-sie-damit.2907.de.html?dram:article_id=426697" target="_blank" rel="noopener">dlf</a>) - US-Journalismusforscher Jay Rosen hat drei Monate lang deutsche Medien untersucht. Dabei ist ihm aufgefallen, dass Journalisten noch immer Probleme im Umgang mit Rechtspopulisten haben. Trotzdem seien die Medien in Europa bei diesem Thema schon weiter als in den USA, sagte Rosen im Deutschlandfunk.<br /><br /><i>Deniz Yücel klagt auf</i> <br /><b>Entschädigung für Inhaftierung in der Türkei</b> <br />(<a href="https://www.welt.de/politik/ausland/article181356140/WELT-Korrespondent-Deniz-Yuecel-klagt-auf-Entschaedigung-fuer-Inhaftierung-in-der-Tuerkei.html" target="_blank" rel="noopener">welt</a>) - Ein Jahr saß WELT-Journalist Deniz Yücel in türkischer Untersuchungshaft. Im Februar wurde er freigelassen, das Verfahren wegen angeblicher "Terrorpropaganda" aber läuft weiter. Nun klagt er auf Schadenersatz. <br /><br /><i>Bild.de</i><br /><b>Gegen den neuen Männer-Kolumnisten ist Franz Josef Wagner ein Feminist</b><br />(<a href="https://www.vice.com/de/article/xwkjjz/leif-lasse-andersson-gegen-den-neuen-manner-kolumnisten-von-bildde-ist-franz-josef-wagner-ein-feminist" target="_blank" rel="noopener">vice</a>) - In "Die unrasierte Wahrheit" darf "Leif Lasse Andersson" wöchentlich darüber jammern, wie schwer ihm das Leben als "mittelalter Mann" gemacht wird. Eine Runde Mitleid bitte.<br /><br /><i>Genial daneben</i> <br /><b>Über Fake News und unterschlagene Wahrheiten</b><br />(<a href="https://makroskop.eu/2018/08/ueber-fake-news-und-unterschlagene-wahrheiten/" target="_blank" rel="noopener">makro</a>) - Was ist Fake und was ist nur die Verdrehung der Wahrheit bis zur Unkenntlichkeit. Wir zeigen an drei Beispielen, wie Deutschlands große Medien sich als Meister ihres Faches erweisen. Von Heiner Flassbeck<br /><br /><i>Martin Heidegger</i><br /><b>Eine Wahrheit über die Wahrheit</b> -<br />(<a href="https://faustkultur.de/3648-0-Jean-Luc-Nancy-Eine-Wahrheit-ueber-die-Wahrheit.html" target="_blank" rel="noopener">fk</a>) - Der französische Philosoph Jean-Luc Nancy unterzieht den Wahrheitsanspruch des Buches "Martin Heidegger: Die Wahrheit über die Schwarzen Hefte" von Friedrich-Wilhelm von Hermann und Francesco Alfieri einer genauen Prüfung und erläutert, warum der Mangel an Diskussionsbereitschaft der beiden Autoren und ihre sich selbst zerstörende These weder der Wahrheit noch Heidegger dient. (Aus dem Französischen von Ingo Ebener)<br /><br /><i>Umsatz bei 8,2 Milliarden Euro</i><br /><b>Bertelsmann wächst so stark, wie seit Jahren nicht mehr</b><br />(<a href="https://meedia.de/2018/08/30/umsatz-bei-82-milliarden-euro-bertelsmann-waechst-so-stark-wie-seit-jahren-nicht-mehr/" target="_blank" rel="noopener">mee</a>) - Trotz Trump und aller Wechselkurseffekte laufen die Geschäfte bei Bertelsmann. Im ersten Halbjahr 2018 steigerte der Konzern seine Umsätze auf 8,2 Milliarden Euro - den höchsten Wert seit elf Jahren. Unter dem Strich verdienten die Gütersloher so 501 Millionen Euro. Treiber der Entwicklung sind das Fernseh- und Digitalgeschäft, rückläufig dagegen die Zahlen von Gruner + Jahr sowie die Druckereien.<br /><br /><i>Florian Illies</i><br /><b>Generation Golf übernimmt  Rowohlt-Verlag</b><br />(<a href="http://www.spiegel.de/kultur/literatur/florian-illies-generation-golf-autor-wird-rowohlt-verleger-a-1225463.html" target="_blank" rel="noopener">sp</a>) - Der Autor von "Generation Golf" und Herausgeber der "Zeit" übernimmt zum neuen Jahr die verlegerische Geschäftsführung des traditionsreichen Buchverlags & Warum Illies der Richtige als Rowohlt-Verleger ist weiß <a href="https://www.welt.de/kultur/literarischewelt/article181353496/Rowohlt-Florian-Illies-wird-neuer-Verleger.html" target="_blank" rel="noopener">die  welt</a><br /><br /><i>inszeniertes Wohnen</i> <br /><b>Verdrängung im Bücherregal</b><br />(<a href="https://www.buchreport.de/2018/08/29/verdraengung-im-buecherregal/" target="_blank" rel="noopener">brp</a>) - Seit der Kundenschwundstudie des Börsenvereins ist die Buchbranche besonders sensibel für Anzeichen eines schleichenden Bedeutungsverlustes. Ein klassischer Seismograf ist der Ikea-Katalog: Seit den 1970er-Jahren beeinflusst das große Mitnahme-Möbelhaus durch lebensnah unaufgeräumte Raum-Inszenierungen die deutsche Wohnkultur, oft mit reichlich Büchern, so vor allem auch im gerade ausgedienten Katalog 2018.</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/heute-u-a.html" class="newspaper"><b>Heute u. a.</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a68281"><h2><span class="newspaper">Buch+Blattmacher-News</span></h2><div class="fliess-text"><b>Medien-Watchblog </b><br />(<a href="http://www.mdr.de/altpapier/index.html" target="_blank" rel="noopener">mdr</a>) - Die Kolumne wird von Montag bis Freitag am späten Vormittag vom MDR publiziert ...<br /><br /><b>Medienauslese <br /></b>Chemnitz und die Folgen, Muffige Männerkolumne, Buten un Lührssen<br />(<a href="https://bildblog.de/101428/chemnitz-und-die-folgen-muffige-maennerkolumne-buten-un-luehrssen/" target="_blank" rel="noopener">6vor9</a>) - Von Lorenz Meyer <br />1. Nagelprobe für Sachsens Polizei (ndr<br />2. Fake News (makroskop)<br />3. Zäsur (spiegel)<br />4. Journalisten & Parteibuch (sueddeutsche)<br />5. Sie wissen nicht ... (deutschlandfun)<br />6. Männer-Kolumnisten (vice)<br /><br /><b>Presseschau im Hörfunk</b><br />Vom vom<b> 30. August 2018</b>, 07:05 Uhr<br />(<a href="https://www.deutschlandfunk.de/die-presseschau-aus-deutschen-zeitungen-neue-osnabrucker.2287.de.html?drn:news_id=919461" target="_blank" rel="noopener">dlf</a>) - Mit Kommentaren zur Einigung der Großen Koalition in der Rentenpolitik, dem veröffentlichten Haftbefehl von Chemnitz und der abgebauten Erdogan-Statue im Rahmen der Biennale in Wiesbaden. <br /><b>Weitere Kulturnachrichten</b><br />(<a target="_blank" href="http://www.deutschlandradiokultur.de/kulturnachrichten.265.de.html" rel="noopener">dra</a>) für den 30.08.2017<br /><br /><i>Deutscher Buchpreis 2018</i><br /><b> "Blöder Autobiografie-Kram"</b><br />(<a href="http://www.fr.de/kultur/literatur/deutscher-buchpreis-2018-bloeder-autobiografie-kram-a-1572044" target="_blank" rel="noopener">fr</a>) - Bei der "Blind Date"-Lesung mit Angelika Klüssendorf in Frankfurt.<br />Das Konzept hat die Deutsche Bank Stiftung, die jetzt zur ersten diesjährigen "Blind Date"- Lesung mit einer oder einem der 20 Nominierten für den Deutschen Buchpreis einlud, offenkundig sehr genau genommen: eine Lesung, die eine Begegnung mit einem Unbekannten beschert - so beginnt auch der Roman "Jahre später", deren Autorin Angelika Klüssendorf die große Unbekannte war, auf die das Publikum in der Deutschen Bank in Frankfurt treffen konnte.<br /><br /><i>Auszeichnung</i><br /><b>Julia Wolf 6 Florian Wacker</b><br />(<a href="/%20http:/www.fr.de/rhein-main/literatur-preis-fuer-autoren-a-1572211" target="_blank" rel="noopener">fr</a>) - werden in Frankfurt gewürdigt. Julia Wolf erhält die Auszeichnung für ihr Romanprojekt "Alte Mädchen". Florian Wacker bekommt den Preis für sein Romanprojekt "Dikson".<br /><br /><i>Sachbuchbestenliste</i><br /><b>Die 10 besten Sachbücher im September</b><br />(<a href="https://www.deutschlandfunkkultur.de/sachbuchbestenliste-die-10-besten-sachbuecher-im-september.1895.de.html?dram:article_id=426588" target="_blank" rel="noopener">dlfk</a>) - Deutschlandfunk Kultur, ZDF und "Die Zeit" präsentieren gemeinsam die stärksten Sachbücher des Monats. Gekürt werden die Titel von einer Jury aus 30 Kritikerinnen und Kritikern.<br /><br /><br /><b>Buchcharts - die aktuellen Bestsellerlisten, 22. August 2018<br /></b><img src="/cdata/B2/Q15/A67/bestseller-ausgabe-33.jpg.2420018.jpg" alt="" class="image" width="300" height="200" /><br /><br /><br /><b>Isabel Allende klettert auf Rang 4<br /></b>(<a href="https://www.boersenblatt.net/artikel-buchcharts_____die_aktuellen_bestsellerlisten.1508403.html" target="_blank" rel="noopener">bb</a>) - So viel los war lange nicht: Allein in den Hardcover-Charts Belletristik sind diesmal vier Titel neu dabei - Isabel Allende schiebt sich Rang 4 ("Ein vergänglicher Sommer", Suhrkamp). Größe beweist aber auch Jamie Oliver, er zieht mit "Jamie kocht Italien" (Dorling Kindersley) auf Platz 3 in die Ratgeber-Charts ein. <b><br /></b><br /><i>Krimibestenliste</i> <br /><b>Die zehn besten Krimis im August</b><br />(<a href="https://www.deutschlandfunkkultur.de/krimibestenliste-die-zehn-besten-krimis-im-august.1895.de.html?dram:article_id=424161" target="_blank" rel="noopener">dlfk</a>) - Deutschlandfunk Kultur und F.A.S. präsentieren die besten Krimis des Monats: Lisa McInerney ist mit "Glorreiche Ketzereien" auf den Spitzenplatz gesprungen. Neueinsteiger Joe Ide bietet in "Stille Feinde" schnellen Witz und schlauen Spaß.<br /><br /><b>The 2018 Man Booker Prize <br /></b><i><img src="/cdata/B2/Q15/A67/710-booker-longlist-2018-covers-grid-2-ftw-710x297.jpg" alt="" class="image" width="533" height="223" /></i><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><b><br />Bücher im Fernsehen</b><br /><i>"Ich war Diener im Hause Hobbs"</i><br />(<a href="http://www.3sat.de/webtv/?180817_rossbacher_kuz.rm" target="_blank" rel="noopener">3sat-video</a>) - Der Roman von Verena Roßbacher - eine Geschichte über Zürcher Bourgeoisie, einen Butler und einen Todesfall. <br /><i>Katharina Teutsch zu Roßbacher</i><br />(<a href="http://www.3sat.de/webtv/?180817_teutsch_neu_kuz.rm" target="_blank" rel="noopener">3sat-video</a>) - Kulturzeit-Gespräch mit der Literaturkritikerin: Ist der Roman "Ich war Diener im Hause Hobbs" von Verena Roßbacher eine Milieu-Studie, ein Krimi oder ein Experiment? Wir sprechen über den Anti-Helden des Romans und sein Leben in zwei Welten. <br /><i>Wolf Wondraschek</i><br />(<a href="http://www.3sat.de/webtv/?180817_wondraschek_kuz.rm" target="_blank" rel="noopener">3sat-video</a>) - Rebell, Bohemier, Literaturschreck: Wolf Wondraschek meldet sich zum 75. Geburtstag mit einem Roman zu Wort.<br /><b><br />TV-Literatursendungen</b><br /><a href="http://www.3sat.de/buchzeit/" target="_blank" rel="noopener">buchzeit</a> (3sat) <br /><a href="https://www.ndr.de/fernsehen/sendungen/buecherjournal/index.html" target="_blank" rel="noopener">buecherjournal</a> (ndr) - next: Di./Mi. 28.08., 00:00 Uhr<br /><a href="https://www.zdf.de/kultur/das-literarische-quartett" target="_blank" rel="noopener">das-literarische-quartett</a> (zdf) <br /><a href="http://www.daserste.de/information/wissen-kultur/druckfrisch/index.html" target="_blank" rel="noopener">druckfrisch</a> (daserste) - next: 02.09., 23.35 Uhr<br /><a href="http://tv.orf.at/orf3/stories/2523087/" target="_blank" rel="noopener">erLesehn</a> (orf) - Jeden zweiten Dienstag 20.15 Uhr (Wh Mi-Na, Do- & Freitag Mi)<br /><a href="https://www1.wdr.de/fernsehen/frau-tv/indexfrautvbuchtipps100.html" target="_blank" rel="noopener">frau-tv</a> (wdr)<br /><a href="https://www.mdr.de/froehlich-lesen/index.html" target="_blank" rel="noopener">froehlich-lesen</a> (mdr)<br /><a href="https://www.swrfernsehen.de/lesenswert/" target="_blank" rel="noopener">lesenswert</a> (swr) <br /><a href="https://www.srf.ch/sendungen/literaturclub/sendungen" target="_blank" rel="noopener">literaturclub</a> (srf) - Dienstags (<a href="https://www.srf.ch/sendungen/literaturclub/sendungen" target="_blank" rel="noopener">neunmal jährlich</a>), next: 28.08., 22:25 Uhrndcloud-dsgvo-in-kindergarten-und-schule/</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/buch-blattmacher-news.html" class="newspaper"><b>Buch+Blattmacher-News</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a68283"><h2><span class="newspaper">IT-News</span></h2><div class="fliess-text"><i>Weltweite Smartphone-Verkaufszahlen</i><br /><b>Huawei überholt Apple bei Smartphone-Verkäufen</b><br />(<a href="https://www.computerwoche.de/a/gartner-huawei-ueberholt-apple-bei-smartphone-verkaeufen,3545692" target="_blank" rel="noopener">cw</a>) - Huawei sicherte sich laut dem Research- und Beratungsunternehmen Gartner im 2. Quartal 2018 erstmals Platz 2 im Ranking der größten Smartphone-Hersteller. Apple fiel auf Platz 3.</div><div class="fliess-stop"><div class="ad content-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><div><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/it-news.html" class="newspaper"><b>IT-News</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a68284"><h2><span class="newspaper">Medien-Personal</span></h2><div class="fliess-text"><i>Unabhängige Medien</i><br /><b>Dürfen Journalisten ein Parteibuch haben?</b> <br />(<a href="https://www.sueddeutsche.de/medien/unabhaengige-medien-duerfen-journalisten-ein-parteibuch-haben-1.4109297" target="_blank" rel="noopener">sz</a>) - Hinrich Lührssen engagiert sich im AfD-Landesvorstand, ist aber eigentlich freier Journalist bei Radio Bremen. Der Sender will ihm keine Aufträge mehr geben, da Journalisten frei berichten sollen. Und ein Parteibuch zu haben sei etwas anderes als ein Funktionärsposten. Lührssen ist überrascht vom Wirbel um sein AfD-Engagement.</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/medien-personal.html" class="newspaper"><b>Medien-Personal</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a68285"><h2><span class="newspaper">TV/Radio, Film + Musik-News</span></h2><div class="fliess-text"><i>Sophie Hunger</i> <br /><b>"Ich bin ein Messgerät"</b><br />(<a href="http://www.spiegel.de/kultur/musik/sophie-hunger-ich-bin-ein-messgeraet-neues-album-molecules-a-1224869.html#ref=nl-dertag" target="_blank" rel="noopener">sp</a>) - Mit ihrem minimalistisch-dunklen Album "Molecules" erfindet sich die Schweizerin auf mitreißende Weise neu. Und fragt sich im Gespräch, ob sie in zehn Jahren wohl noch im Pop-Geschäft mitmischt.</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/tv-radio-film-musik-news.html" class="newspaper"><b>TV/Radio, Film + Musik-News</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a68286"><h2><span class="newspaper">Varia</span></h2><div class="fliess-text"><p><i>Chemnitzer Krawalle</i> <br /><b>Eine Zäsur findet nicht statt</b><br />(<a href="http://www.spiegel.de/netzwelt/netzpolitik/sascha-lobo-zu-den-krawallen-in-chemnitz-eine-zaesur-findet-nicht-statt-a-1225485.html" target="_blank" rel="noopener">sp</a>) - Die Silvesternacht in Köln sei eine Zäsur gewesen, sagen viele. Das sollte auch für den Augustabend in Chemnitz gelten - wird es aber wohl nicht. Denn hier wird ein strukturelles, gesellschaftliches Naziproblem systematisch verharmlost. Eine Kolumne von Sascha Lobo <br /><b>Nagelprobe für Sachsens Polizei</b><br />(<a href="https://www.ndr.de/fernsehen/sendungen/zapp/Chemnitz-Nagelprobe-fuer-Sachsens-Polizei,chemnitz160.html" target="_blank" rel="noopener">ndr</a>) - Chemnitz Anfang der Woche: Nach dem tödlichen Messerangriff hat es am Montag eine als "Trauermarsch" angekündigte Demonstration gegeben. Rund 6.000 Menschen sind dem Aufruf nach Schätzungen der Polizei gefolgt, darunter hunderte gewaltbereite Rechtsextremisten. Ihnen gegenüber stehen etwa 1.500 Gegendemonstranten und dazwischen: exakt 591 Polizisten.<br /><br class="headline-intro" /><b>Das Kalenderblatt für Montag, den </b><i><i><i><br /></i></i></i><i><i>242. Tag des Jahres oder der 736.938. Tag unserer Zeitrechnung<br /></i></i><i><i><br /></i><img src="/cdata/B2/Q15/A67/verkehrsberuhigung-20140608-4764.jpg" alt="" class="image" width="324" height="432" /></i><br /><br /><br clear="all" /></p>
<div class="fliess-text">(<a target="_blank" href="http://www.miesbacherseiten.de/pages/posts/dem-loewenzahn-zum-ruhme-1174.php" rel="noopener">mbs</a>) <b>- </b><b><b> </b></b>Foto: (c) Lüdde<i><br /></i><b><br />... und das akustische Kalenderblatt</b><br /><a href="http://www.br-online.de/bayern2/kalenderblatt/" target="_blank" rel="noopener">Bayern 2</a> + <a href="http://www.dradio.de/dkultur/sendungen/kalenderblatt/" target="_blank" rel="noopener">DeutschlandRadio Kultur</a> + <a href="http://www.kalenderblatt.de/" target="_blank" rel="noopener">Deutsche Welle</a> + <a href="http://www.wdr3.de/zeitzeichen/aktuell.html" target="_blank" rel="noopener">WDR</a><br /><br /><strong>Das Zitat des Tages lieferte heute ub.hsu-hh.de</strong><br /><br /><b>+ Hinweise +</b><br /><b>Aktualisierungen</b>: Tagsüber werden die Medienticker-Rubriken je nach Neuigkeitswert aktualisiert. <br /><br /><b>Folgende Newsletter</b> werden von <a target="_blank" href="http://www.dingemann.info" rel="noopener">Rüdiger Dingemann</a> ausgewertet:<br />bildblog.de (6vor9) + boersenblatt.net (bb) + br-online.de (br) +buchmarkt (bm) + buchmesse.de (bme) + buch-pr.de (bpr) + buchreport.de (brp) + changeX.de (ch)+ chip.de (chp) + cicero.de (ci) + culturmag.de (cm) +computerwoche.de (cw) + derstandard.at(stand) + dradio.de (dr) + dw-world.de (dw) + faz.net (faz) +focus.de (fo) + fr-aktuell.de (fr) + goethe-institut.de(goe) + golem.de (go) +heise.de (he) + heute.de (zdf) + horizont.net (ho) + kress.de+ literaturcafe.de (lc) + literaturkritik.de(ltk) + manager-magazin(mm) + meedia.de (mee) + nachtkritik.de (nt) + netzkritik.de (nk) + new-business.de (nb) + newsroom.de (nr) + perlentaucher.de (pt) + politik-digital.de (pd) + presseportal.de (ots) + pressetext.de (pte) +qantara.de(qan) + satt.org (satt) + spiegel.de (sp) +stern (st) + sueddeutsche.de (sz) + tagesschau.de (ard) + tagesspiegel.de (tag) + tageszeitung.de (taz)+ telepolis.de (tp) + textintern.de (tx) + titel-kulturmagazin.net (tm) + umblaetterer.de (um) + welt.de <br /><br /><b>Für die Richtigkeit</b> der zitierten Newsletter-Meldungen kann keine Gewähr übernommen werden. Das Urheberrecht an den Schlagzeilen der Meldungen liegt bei den jeweiligen Quellen.<br /><br /><b>Kultiviert werben? </b><br />Alle Informationen zum Werbeträger Perlentaucher finden Sie <a target="_blank" href="/werbung-mediadaten/werben-beim-perlentaucher.html" rel="noopener">hier</a></div></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/varia.html" class="newspaper"><b>Varia</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div></div><div class="internal-links"><a href="#a68282">Heute u. a.</a> | <a href="#a68281">Buch+Blattmacher-News</a> | <a href="#a68283">IT-News</a> | <a href="#a68284">Medien-Personal</a> | <a href="#a68285">TV/Radio, Film + Musik-News</a> | <a href="#a68286">Varia</a></div></div><script type="text/javascript">
        var disqus_developer = 0;
        var disqus_shortname ='meinperlentaucher';
        var disqus_title = 'Medienticker vom 30.08.2018';
        var disqus_identifier = 'F-9605';
        var disqus_url = 'https://www.perlentaucher.de/medienticker/2018-08-30.html';

        var disqus_loaded = false;
        // This is the function that will load Disqus comments on demand
        function disqus() {
        if (!disqus_loaded) {
        // This is to ensure that Disqus widget is loaded only once
        disqus_loaded = true;
        var e = document.createElement("script");
        e.type = "text/javascript";
        e.async = true;
        e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
        (document.getElementsByTagName("head")[0] ||
        document.getElementsByTagName("body")[0])
        .appendChild(e);
        }
        }

      </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-primary btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>
                Kommentieren
              </b></a></div><div class="box back-matter"><div style="position: relative"><a class="related-previous" href="/medienticker/2018-08-29.html" title="Medienticker vom 29.08.2018">⊲</a><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/medienticker/2018-08-30.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Medienticker</h4><div class="calendar"><span><b>2018</b><a href="/medienticker/2018-01.html" title="Medienticker - Januar 2018">1</a><a href="/medienticker/2018-02.html" title="Medienticker - Februar 2018">2</a><a href="/medienticker/2018-03.html" title="Medienticker - März 2018">3</a><a href="/medienticker/2018-04.html" title="Medienticker - April 2018">4</a><a href="/medienticker/2018-05.html" title="Medienticker - Mai 2018">5</a><a href="/medienticker/2018-06.html" title="Medienticker - Juni 2018">6</a><a href="/medienticker/2018-07.html" title="Medienticker - Juli 2018">7</a><a href="/medienticker/2018-08.html" class="red" title="Medienticker - August 2018">8</a><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2017</b><a href="/medienticker/2017-01.html" title="Medienticker - Januar 2017">1</a><a href="/medienticker/2017-02.html" title="Medienticker - Februar 2017">2</a><a href="/medienticker/2017-03.html" title="Medienticker - März 2017">3</a><a href="/medienticker/2017-04.html" title="Medienticker - April 2017">4</a><a href="/medienticker/2017-05.html" title="Medienticker - Mai 2017">5</a><a href="/medienticker/2017-06.html" title="Medienticker - Juni 2017">6</a><a href="/medienticker/2017-07.html" title="Medienticker - Juli 2017">7</a><a href="/medienticker/2017-08.html" title="Medienticker - August 2017">8</a><a href="/medienticker/2017-09.html" title="Medienticker - September 2017">9</a><a href="/medienticker/2017-10.html" title="Medienticker - Oktober 2017">10</a><a href="/medienticker/2017-11.html" title="Medienticker - November 2017">11</a><a href="/medienticker/2017-12.html" title="Medienticker - Dezember 2017">12</a></span></div><div class="c"><br /></div></div><a href="/archive/fl/4.html" title="Medienticker">
            Gesamtes Archiv
          </a></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=116&amp;t=153563242860334801" type="text/javascript"><br /></script><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2018-08-29.html">Aktuelle Stichwörter</div><ul><li title="Stichwort #aufstehen"><a href="/stichwort/aufstehen.html">#aufstehen</a></li><li title="Stichwort #metoo"><a href="/stichwort/metoo.html">#metoo</a></li><li title="Stichwort 1968"><a href="/stichwort/1968.html">1968</a></li><li title="Stichwort Abtreibung"><a href="/stichwort/abtreibung.html">Abtreibung</a></li><li title="Stichwort BlacKkKlansman"><a href="/stichwort/blac-kk-klansman.html">BlacKkKlansman</a></li><li title="Stichwort DDR"><a href="/stichwort/ddr.html">DDR</a></li><li title="Stichwort Feminismus"><a href="/stichwort/feminismus.html">Feminismus</a></li><li title="Stichwort Homosexualität"><a href="/stichwort/homosexualitaet.html">Homosexualität</a></li><li title="Stichwort Katholische Kirche"><a href="/stichwort/katholische-kirche.html">Katholische Kirche</a></li><li title="Stichwort Spike Lee"><a href="/stichwort/lee-spike.html">Spike Lee</a></li><li title="Stichwort Viktor Orban"><a href="/stichwort/orban-viktor.html">Viktor Orban</a></li><li title="Stichwort Papst Franziskus"><a href="/stichwort/papst-franziskus.html">Papst Franziskus</a></li><li title="Stichwort Rassismus"><a href="/stichwort/rassismus.html">Rassismus</a></li><li title="Stichwort Ungarn"><a href="/stichwort/ungarn.html">Ungarn</a></li><li title="Stichwort West-Berlin"><a href="/stichwort/west-berlin.html">West-Berlin</a></li></ul></div></div></div><div class="box static-box"><a title="Fotolot - Über Bücher, Bilder und Ausstellungen" href="/fotolot"><img style="max-width: 100%; width: 133px;" src="/static/img/fotolot-mit-claim.png" alt="Logo - Fotolot - Über Bücher, Bilder und Ausstellungen" /></a></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><div><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/im-kino/filmkritiken-zu-ruben-oestlunds-the-square-und-janus-metz-film-ueber-borg-mc-enroe.html#comment-6883302184"><b>Ron</b> zu "Hammer über das Netz (Im Kino vom 18.10.2017)": </a><a href="/im-kino/filmkritiken-zu-ruben-oestlunds-the-square-und-janus-metz-film-ueber-borg-mc-enroe.html#comment-6883302184" class="text-link">McEnroe ! The genius of tennis players !</a></li><li title=""><a href="/9punkt/2018-08-29.html#comment-6881294141"><b>Dieter Kief</b> zu "9punkt vom 29.08.2018": </a><a href="/9punkt/2018-08-29.html#comment-6881294141" class="text-link">Wenn ich an "Konkret" oder die DKP denke, haben Sie in Sachen linker DDR-Verherrlichung… </a></li><li title=""><a href="/9punkt/2018-08-29.html#comment-6881294141"><b>abhs</b> zu "9punkt vom 29.08.2018": </a><a href="/9punkt/2018-08-29.html#comment-6881294141" class="text-link">Ulrike Winkelmann hat offenbar nicht verstanden, dass die "anitfaschistische Tradition… </a></li><li title=""><a href="/9punkt/2018-08-25.html#comment-6873463903"><b>neaparat</b> zu "9punkt vom 25.08.2018": </a><a href="/9punkt/2018-08-25.html#comment-6873463903" class="text-link">Aah, "Dieter Kief" at his best: 'alle sagen dasselbe', 'sozialwissenschaftlich anerkannte… </a></li><li title=""><a href="/9punkt/2018-08-25.html#comment-6873463903"><b>neaparat</b> zu "9punkt vom 25.08.2018": </a><a href="/9punkt/2018-08-25.html#comment-6873463903" class="text-link">Nun muss ja irgendjemand die permanenten Irrtümer und logischen Kurzschlüsse von… </a></li></ul></div></div><div class="box" style="padding-bottom: 0;"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=125&amp;t=153563242860334801" type="text/javascript"><br /></script></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Lukas Hofstätter / Marco Hohmann / Sighard Neckel. Die globale Finanzklasse - Business, Karriere, Kultur in Frankfurt und Sydney. Campus Verlag, Frankfurt am Main, 2018."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.campus.de%2Fbuecher-campus-verlag%2Fwissenschaft%2Fsoziologie%2Fdie_globale_finanzklasse-14906.html" target="_blank"><img src="/cdata/cover/4/51334.jpg" alt="Cover: Lukas Hofstätter / Marco Hohmann / Sighard Neckel. Die globale Finanzklasse - Business, Karriere, Kultur in Frankfurt und Sydney. Campus Verlag, Frankfurt am Main, 2018." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.campus.de%2Fbuecher-campus-verlag%2Fwissenschaft%2Fsoziologie%2Fdie_globale_finanzklasse-14906.html" target="_blank">Lukas Hofstätter, Marco Hohmann, Sighard Neckel: Die globale Finanzklasse</a><br />Exklusivität durch Offenheit. Auf den internationalen Finanzmärkten hat sich eine neue globale Klasse gebildet. Dieses Buch zeigt am Beispiel der Finanzzentren Frankfurt… </div><div class="teaser-block" title="Alexander von Humboldt. Das Buch der Begegnungen - Menschen - Kulturen - Geschichten aus den Amerikanischen Reisetagebüchern. Manesse Verlag, Zürich, 2018."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FDas-Buch-der-Begegnungen%2FAlexander-von-Humboldt%2FManesse%2Fe526641.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783717524441%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/4/51264.jpg" alt="Cover: Alexander von Humboldt. Das Buch der Begegnungen - Menschen - Kulturen - Geschichten aus den Amerikanischen Reisetagebüchern. Manesse Verlag, Zürich, 2018." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FDas-Buch-der-Begegnungen%2FAlexander-von-Humboldt%2FManesse%2Fe526641.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783717524441%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Alexander von Humboldt: Das Buch der Begegnungen</a><br />Wagemut und Wissbegier, ein feines Beobachtungs- und Differenzierungsvermögen und vor allem die unbändige Lust an immer neuen Begegnungen machten Alexander von Humboldt vor… </div><div class="teaser-block" title="Richard Thaler. Misbehaving - Was uns die Verhaltensökonomik über unsere Entscheidungen verrät. Siedler Verlag, München, 2018."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FMisbehaving%2FRichard-Thaler%2FSiedler%2Fe541618.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783827501202%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/8/51338.jpg" alt="Cover: Richard Thaler. Misbehaving - Was uns die Verhaltensökonomik über unsere Entscheidungen verrät. Siedler Verlag, München, 2018." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FMisbehaving%2FRichard-Thaler%2FSiedler%2Fe541618.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783827501202%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Richard Thaler: Misbehaving</a><br />Aus dem Amerikanischen von Thorsten Schmidt. Warum fällt es uns so schwer, Geld fürs Alter zurückzulegen, obwohl dies vernünftig wäre? Warum essen wir zu viel fettige Speisen,… </div><div class="teaser-block" title="Max Czollek. Desintegriert euch!. Carl Hanser Verlag, München, 2018."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Fdesintegriert-euch%2F978-3-446-26027-6%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446260276%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/6/51346.jpg" alt="Cover: Max Czollek. Desintegriert euch!. Carl Hanser Verlag, München, 2018." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Fdesintegriert-euch%2F978-3-446-26027-6%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446260276%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Max Czollek: Desintegriert euch!</a><br />Max Czollek ist dreißig, jüdisch und wütend. Denn hierzulande herrschen seltsame Regeln: Ein guter Migrant ist, wer aufgeklärt über Frauenunterdrückung, Islamismus und Demokratiefähigkeit… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a></div></footer></div></div><script type="text/javascript" src="/static/js/core.2018-08-10-t14-11-44z.js"></script><script type="text/javascript">
      if(adblockerIsEnabled){
        
        $('<img>',{
          src: '/static/user/count.php?reached_here=1'
        }).appendTo('body');
      }
    </script><script type="text/javascript">if(Number('')){
       if(adblockerIsEnabled){
        pt.display_adblocker_nagging();
       }else{
          
          }
       }
      </script></body></html>