
<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <title>Medienticker vom 29.04.2022 | Bindestrich - Perlentaucher</title>
    <meta name="title" content="Medienticker vom 29.04.2022 | Bindestrich - Perlentaucher" />
    <meta name="twitter:site" content="@perlentaucher00" />
    <meta name="twitter:creator" content="@perlentaucher00" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://www.perlentaucher.de/cdata/tfpic/12867.png" />
    <meta name="twitter:image:alt" content="Medienticker vom 29.04.2022 | Bindestrich - Perlentaucher" />
    <meta name="twitter:title" content="Medienticker - &quot;Bindestrich&quot;" />
    <meta name="twitter:description" content="29.04.2022. Bindestrich. Medien-News + Links + Audios + Videos + Radio + Podcast. Die tägliche Newsletter-Auslese. Von Rüdiger Dingemann" />
    <meta name="description" content="Medien-News + Links + Audios + Videos + Radio + Podcast. Die tägliche Newsletter-Auslese. Von Rüdiger Dingemann" />
    <link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" />
    <link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" />
    <link rel="canonical" href="https://www.perlentaucher.de/medienticker/2022-04-29.html" />
    <meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" />
    <link rel="stylesheet" href="/static/css/core.2022-04-06-t10-46-28z.css" />
    <link rel="P3Pv1" href="/static/w3c/p3p.xml" />
    <link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <script>
        adblockerIsEnabled = true;
      </script>
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="default" />
    <meta name="apple-touch-fullscreen" content="yes" />
    <meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" />
    <link rel="manifest" href="/manifest.json?3" />
    <script src="/static/js/jquery.js"></script>
    <script>var is_supporter = 0;</script>
    <link rel="prev" type="text/html" href="/medienticker/2022-04-28.html" />
    <meta property="og:image" content="https://www.perlentaucher.de/cdata/tfpic/12867.png" />
    <meta property="og:image:secure_url" content="https://www.perlentaucher.de/cdata/tfpic/12867.png" />
    <meta property="og:title" content="Medienticker vom 29.04.2022 | Bindestrich" />
    <meta property="og:description" content="Medien-News + Links + Audios + Videos + Radio + Podcast. Die tägliche Newsletter-Auslese. Von Rüdiger Dingemann" />
    <meta property="og:type" content="website" />
    <meta property="og:url" content="https://www.perlentaucher.de/medienticker/2022-04-29.html" />
    <meta property="og:site_name" content="Perlentaucher - Online Kulturmagazin" />
  </head>
  <body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/perlentaucher-claim.svg" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin: 0;" href="/mein"><img style="position: relative; top: 4px; width: 17px; " src="/static/img/perlentaucher-logo.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 29.04.2022, 14.00 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi with-bc"><ul><li><a href="/">Home</a></li><li><a href="/teaserliste/1_Presseschauen.html" class="active unhidden">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="https://eichendorff21.de" style="color: #cc3333!important;"><img style="width: 115px; height: 24px;" src="/static/img/e21-claim.svg" alt="Eichendorff21" /></a></li></ul><div class="bc"><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><span> &gt; </span><a href="/archive/fl/4.html" class="active">Medienticker</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=165125033337247830"></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=165125033337247830"></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-fliess"><div class="front-matter"><div class="tools"><ul><li><a href="/medienticker/2022-04-29.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a href="#" data-share="mailer">Empfehlen
      </a></span></li><li><a href="/medienticker/2022-04-29.html#disqus_thread" onClick="disqus(); return true;">
            Kommentieren
          </a></li><li></li></ul></div><h4><a href="/archive/fl/4.html">Medienticker</a></h4><h2>Bindestrich</h2><h5>Medien-News + Links + Audios + Videos + Radio + Podcast. Die tägliche Newsletter-Auslese. Von Rüdiger Dingemann</h5><div class="paragraph"><span class="date"><b>29.04.2022</b>. <b>Fingerübungen</b> eines Wortvirtuosen: <b>Peter Handkes</b> "Innerer Dialog an den Rändern" - <b>Rainer Moritz' Plädoyer</b> für den Bindestrich oder Sinnisolierende Schreibung unerwünscht - <b>Was die Moral in der Literatur verloren hat</b>: Schriftsteller mit weißer Weste? - Jazz: 100.Geburtstag von<b> Toots Thielemans </b>- Lesen und trotzdem nichts wissen:<b> Wieso vergessen wir Bücher?</b></span></div><div class="internal-links"><a href="#a87153">Medien-News</a> | <a href="#a87151">Bücher-News</a> | <a href="#a87150">Heute in Radio+TV</a></div></div><div class="box content-matter"><div class="content-fliess-artikel" id="a87153"><h2><span class="newspaper">Medien-News</span></h2><div class="fliess-text"><span style="color: #cc3333;"><b>Moin-Moin</b></span><b><b><br /></b><b>Freitag, 29. April 2022, </b></b> <i>119<i>.Tag des Jahres bzw. der 738.276. Tag unserer</i></i> Zeitrechnung<br /><br /><i>Im Gespräch<br /></i><b>Moderator und Autor Ralph Caspers im Gespräch mit Tim Wiese</b><br />(<a href="https://www.deutschlandfunkkultur.de/moderator-und-autor-ralph-caspers-dlf-kultur-6c530bac-100.html" target="_blank" rel="noopener">dlfk-audio</a>) - Warum ist Popeln gut? Sehen wir die gleichen Farben? Vergeben oder vergelten? Mit solchen Fragen beschäftigt sich Ralph Caspers alltäglich. Der Moderator der "Sendung mit der Maus" und von "Wissen macht Ah!" scheut sich aber auch nicht, mit Kindern den Tod zu besprechen. (Wdh. vom 20.10.2020)<br /><br /><i>Vor 200 Jahren geboren<br /></i><b>Frederick Law Olmsted - der Pionier der Stadtparks (Magazin)</b>(<a href="https://www.deutschlandfunkkultur.de/der-stadtparkpionier-frederick-law-olmsted-magazin-dlf-kultur-e184eee9-100.html" target="_blank" rel="noopener">dlfk</a>) - Schon als Kind hatte er einen Sinn für landschaftliche Schönheit. Mit der Industrialisierung aber wucherten die Städte. Wo blieb die Natur? Frederick Law Olmsted trat genau zur rechten Zeit auf den Plan und wird heute als Stadtpark-Pionier gefeiert.<br /><i><br />Politkrimi in Bonn</i><br /><b>Misstrauensvotum gegen Willy Brandt<br /></b>(<a href="https://www.deutschlandfunkkultur.de/misstrauensvotum-1972" target="_blank" rel="noopener">dlfk</a>) - Alles steht auf der Kippe: der sozialliberale Aufbruch, die neue Ostpolitik, die Kanzlerschaft von Willy Brandt. Am 27. April 1972 will die Opposition im Bundestag unter der Führung von Rainer Barzel den Regierungschef und seine Koalition abwählen.<br /><br /><i><a href="https://eichendorff21.de/buch/9783777629698/" target="_blank" rel="noopener"><img class="image" src="/cdata/B4/Q656/A87153/sperber.png" alt="" width="134" height="197" /></a>Vom Schicksal eines Menschenaffen</i><br /><b>Jenny von Sperber: "Fritz, der Gorilla. Biografie eines faszinierenden Menschenaffen"<br /></b>(<a href="https://www.deutschlandfunkkultur.de/jenny-von-sperber-fritz-der-gorilla-biografie-eines-faszinierenden-menschenaffen-100.html" target="_blank" rel="noopener">dlfk</a>) - Fritz war beeindruckend: Mit kleinen Gesten und Blicken lenkte er eine kleine Gorillagruppe, die mit ihm im Tiergarten Nürnberg lebte. Wie sehr Jenny von Sperber von dem Silberrücken eingenommen war, erzählt sie in seiner spannenden Lebensgeschichte.<br /><---<a href="https://eichendorff21.de/buch/9783777629698/" target="_blank" rel="noopener">bestellen</a><br /><br /><br /><br /><br /><i>Kultur-TV<br /></i><b>"Kulturzeit" vom 28.04.2022</b>(<a href="https://www.3sat.de/kultur/kulturzeit/sendung-vom-28-april-2022-100.html" target="_blank" rel="noopener">3sat</a>) - Russlands "heiliger" Angriffskrieg - wie die orthodoxe Kirche Putin stützt, "Rabiye Kurnaz gegen George W. Bush" - Gespräch mit Andreas Dresen, documenta-Kollektiv Ruangrupa in Kassel und Kubin-Ausstellung in Wien.<br />Wie die russisch-orthodoxe Kirche Putin stützt<br />Film "Rabiye Kurnaz gegen George W. Bush" - Gespräch mit Andreas Dresen<br />Das documenta-Kollektiv Ruangrupa in Kassel<br />Alfred Kubin  in Wien<br /><br />Gerhard Polt <b>"Man sollte vital resignieren"</b><i><b>Braucht der Mensch den Witz?</b></i> <br />(<a href="https://sz-magazin.sueddeutsche.de/theater/gerhard-polt-interview-humor-alter-91473" target="_blank" rel="noopener">szm</a>) - Unbedingt, sagt Gerhard Polt: Anders wären die Schrecken des Lebens kaum auszuhalten. Zum 80. Geburtstag: ein Grundsatzgespräch über die rettende Kraft des Humors und über den Schweinebraten, mit dem Polts Karriere begann.<br /><br /><i>Kleine Flamme</i><br />"<b>Zeit" von Rammstein<br /></b>(<a href="https://www.sueddeutsche.de/kultur/rammstein-album-zeit-kritik-1.5574462" target="_blank" rel="noopener">sz</a>) - Tod, Selbstbetrug und Männerleid: Das neue Album von "Rammstein" hat alles, was die Weltband ausmacht. Es ist hörenswert, hinterlässt aber Phantomschmerz.</div><div class="fliess-stop"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=98&amp;t=165125033337247830"></script></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/medien-news.html" class="newspaper"><b>Medien-News</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a87151"><h2><span class="newspaper">Bücher-News</span></h2><div class="fliess-text"><span style="color: #cc3333;"><b>Moin-Moin</b></span><b><b><br /></b><b>Freitag, 29. April 2022, </b></b> <i>119<i>.Tag des Jahres bzw. der 738.276. Tag unserer</i></i> Zeitrechnung<br /><br /><i><a href="https://eichendorff21.de/buch/9783518225240/" target="_blank" rel="noopener"><img class="image" src="/cdata/B4/Q655/A87151/peter-handke-tag.png" alt="" width="131" height="203" /></a>Von den Dämonen befreit</i><br /><b>Peter Handke: "Mein Tag im anderen Land"</b>(<a href="https://www.deutschlandfunkkultur.de/peter-handke-mein-tag-im-anderen-land-von-den-daemonen-100.html" target="_blank" rel="noopener">dlfk</a>) - Peter Handkes "Mein Tag im anderen Land" ist durchzogen von biblischen und mythologischen Verweisen. Man ist geneigt, die schmale Erzählung über einen Schriftsteller und ehemaligen Obstgärtner als subtiles autobiografisches Psychogramm zu lesen.<--- <a href="https://eichendorff21.de/buch/9783518225240/" target="_blank" rel="noopener">bestellen</a><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><i><a href="https://eichendorff21.de/buch/9783990272633/" target="_blank" rel="noopener"><img class="image" src="/cdata/B4/Q655/A87151/peter-handke.png" alt="" width="126" height="200" /></a>Peter Handke: "Innerer Dialog an den Rändern"</i><b>Fingerübungen eines Wortvirtuosen</b>(<a href="https://www.deutschlandfunkkultur.de/peter-handlke-innerer-dialog-an-den-raendern-100.html" target="_blank" rel="noopener">dlfk</a>) - Für Peter Handke ist alles Sprache. Darüber reflektiert er in seinen Notizbüchern. Erst wenn etwas ausgesprochen ist, ist es da. Also erfindet er ein Gegenüber und kann so vom Selbstgespräch ins Schreiben übergehen.<--- <a href="https://eichendorff21.de/buch/9783990272633/" target="_blank" rel="noopener">bestellen</a><br /><br /><br /><br /><br /><br /><br /><br /><br /><i>Peter Handke und die Serben<br /></i><b>"Wie der Elefant im Porzellanladen"<br /></b>(<a href="https://www.deutschlandfunkkultur.de/peter-handke-und-die-serben-wie-der-elefant-im-100.html" target="_blank" rel="noopener">dlfk</a>) - Nicht alle Tage schreibt ein Nobelpreisträger einen Leserbrief. Das tat Peter Handke als Replik auf einen FAZ-Artikel zu seiner Reise nach Serbien und in die Republika Srpska. Der Literaturkritiker Jörg Magenau nennt ihn einen "romantischen Träumer".<br /><br /><i>Was die Moral in der Literatur verloren hat<br /></i><b>Schriftsteller mit weißer Weste?<br /></b>(<a href="https://www.deutschlandfunkkultur.de/was-die-moral-in-der-literatur-verloren-hat-schriftsteller-100.html" target="_blank" rel="noopener">dlfk</a>) - Auch schlechte Menschen können gute Bücher schreiben, meint der amerikanische Essayist William H. Gass. Muss man also Autor und Buch trennen? Jede Generation stellt die Frage nach Moral in der Literatur aufs Neue.<br /><br /><i>Lakonisch Elegant trifft 54books<br /></i><b>Lesen und trotzdem nichts wissen: Wieso vergessen wir Bücher?<br /></b>(<a href="https://www.deutschlandfunkkultur.de/lakonisch-elegant-kulturpodcast-120.html" target="_blank" rel="noopener">dlfk</a>) - Lesen ist Bildung, Leidenschaft, Unterhaltung, auch Arbeit oder Schulzwang: Wieso erinnern aber wir uns manchmal an nichts, völlig falsch oder nur an die Umstände wie die warmen Füße an der Heizung? Ein Gespräch über die Ganzheitlichkeit des Lesens.<br /><br /><b><span style="color: #cc3333;">Lesart<br /></span></b><b>Das Literaturmagazin<br /></b>(<a href="https://www.deutschlandfunkkultur.de/lesart-die-ganze-sendung-dlf-kultur-bd8ee58f-100.html" target="_blank" rel="noopener">dlfk-audio</a>) - Moderation: Andrea Gerk<br /><--- <a href="https://eichendorff21.de/" target="_blank" rel="noopener">bestellen</a><br /><img class="image" src="/cdata/B4/Q655/A87151/birgit-bockschweiger.png" alt="" width="134" height="191" />"Christa Wolf Forum"<br />Neue Reihe im <a href="https://www.verbrecherverlag.de/" target="_blank" rel="noopener">Verbrecher-Verlag</a><br />(<a href="https://www.deutschlandfunkkultur.de/christa-wolf-forum-neue-reihe-im-verbrecher-verlag-dlf-kultur-c36b03b1-100.html" target="_blank" rel="noopener">dlfk-audio</a>) - Gespräch mit Birgit Bockschweiger<br /><--- <a href="https://eichendorff21.de/buch/9783957325211/" target="_blank" rel="noopener">bestellen</a><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><a href="https://eichendorff21.de/buch/9783455013221/" target="_blank" rel="noopener"><img class="image" src="/cdata/B4/Q655/A87151/kotaro-isaka.png" alt="" width="134" height="214" /></a>Neue Krimis<br /><b>"Bullet Train" von Kotaro Isaka<br /></b>(dlfk-audio) - Von Katrin Doerksen<br /><--- <a href="https://eichendorff21.de/buch/9783455013221/" target="_blank" rel="noopener">bestellen</a><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><a href="https://eichendorff21.de/buch/9783453441552/" target="_blank" rel="noopener"><img class="image" src="/cdata/B4/Q655/A87151/john-grisham.png" alt="" width="140" height="214" /></a><i>Straßenkritik<br /></i><b>"Der Polizist" von John Grisham<br /></b>(<a href="https://www.deutschlandfunkkultur.de/strassenkritik-der-polizist-von-john-grisham-dlf-kultur-998391b6-100.html" target="_blank" rel="noopener">dlfk-audio</a>) - Von Claas Christophersen<br /><--- <a href="https://eichendorff21.de/buch/9783453441552/" target="_blank" rel="noopener">bestellen</a><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><i><br />Buchempfehlungen von<br /></i><a href="https://www.stories-hamburg.de/shop/" target="_blank" rel="noopener">Stories! Die Buchhandlung</a><br />(<a href="https://www.deutschlandfunkkultur.de/buchhaendlergespraech-stories-die-buchhandlung-dlf-kultur-cb8b0542-100.html" target="_blank" rel="noopener">dlfk-audio</a>) - Gespräch mit Frank Menden<br />"<i>Leidenschaft kennt keine Öffnungszeiten</i><i>... und wenn wir mal essen oder schlafen: Unser Shop ist rund um die Uhr für Sie geöffnet!</i>"<br /><---<a href="https://eichendorff21.de/" target="_blank" rel="noopener"> bestelllen</a><br /><br /><i>Veranstaltung<br /></i><b>"Die Wut der Frauen"<br /></b>(<a href="https://www.deutschlandfunkkultur.de/die-wut-der-frauen-veranstaltung-im-literaturhaus-berlin-dlf-kultur-ed80e926-100.html" target="_blank" rel="noopener">dlfk</a>) - Veranstaltung im Literaturhaus Berlin<br /><br /><br /><i><a href="https://eichendorff21.de/buch/9783746670829/" target="_blank" rel="noopener"><img class="image" src="/cdata/B4/Q655/A87151/ronald-m.-schernikau.png" alt="" width="140" height="222" /></a>Einer der letzten Einwanderer in die DDR<br /></i><b>Der kommunistische Autor Ronald M. Schernikau - Die Schönheit<br /></b>(bb) Schreiben, schwul sein, Kommunist sein", war Ronald M. Schernikaus Prinzip. Als Kind verließ er im Kofferraum die DDR, als Erwachsener ging er zurück. 1991 starb er mit nur 31 Jahren. Was macht ihn so aktuell?<br /><--- <a href="https://eichendorff21.de/buch/9783746670829/" target="_blank" rel="noopener">bestellen</a><br /><br /><br /><br /><br /><br /><br /><br /><br /><i>Plädoyer<br /></i><b>Sinnisolierende Schreibung unerwünscht<br /></b>(<a href="https://www.faz.net/aktuell/feuilleton/debatten/ein-plaedoyer-fuer-den-bindestrich-und-gegen-sprachverhunzung-17990263.html" target="_blank" rel="noopener">faz</a>) - Sprachverhunzung beginnt beim Verzicht auf ein unscheinbares Satzzeichen: Der Leiter des Hamburger Literaturhauses protestiert gegen die allseits zu beobachtende Abschaffung des Bindestrichs. Von Rainer Moritz</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/buecher-news.html" class="newspaper"><b>Bücher-News</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a87150"><h2><span class="newspaper">Heute in Radio+TV</span></h2><div class="fliess-text"><span style="color: #cc3333;"><b>Moin-Moin</b></span><b><b><br /></b><b>Freitag, 29. April 2022, </b></b> <i>119<i>.Tag des Jahres bzw. der 738.276. Tag unserer</i></i> Zeitrechnung<i><br /><br /></i><a href="https://radiohoerer.info/die-radiotipps-fuer-den-29-4-2022/" target="_blank" rel="noopener"><span style="color: #cc3333;"><b>Radiotipps</b></span></a><br /><b>Übersicht aller Kultursender des Öffentlich-rechtlihen Rundfunks, ByteFM sowie des Ö1 und SRF u.a.<br /><br /><br /></b><br />Musiktipp I<br /><a href="https://oe1.orf.at/programm/20220429/676258/Von-Hexen-und-Moerdern" target="_blank" rel="noopener">19:30 Uhr - Ö1 Konzert</a><br />ORF Radio-Symphonieorchester Wien, Dirigentin: Marin AlsopWerke von Judit Varga, James MacMillan und Béla Bartók(Übertragung aus dem Großen Konzerthaussaal in Wien in 5.1 Surround Sound)<br /><iframe title="YouTube video player" src="https://www.youtube.com/embed/qZJ2L3z9sKc" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br />Musiktipp II<br /><a href="https://www1.wdr.de/radio/wdr3/programm/sendungen/wdr3-konzert/index.html" target="_blank" rel="noopener">20:04 Uhr - WDR 3 Konzert live</a><br />Musik der Zeit [6]: Acht BrückenWerke von Gubaidulina, Liza LimEmily Hindrichs, Sopran; WDR Sinfonieorchester, Leitung Cristian MăcelaruÜbertragung aus der Kölner Philharmonie<br /><iframe title="YouTube video player" src="https://www.youtube.com/embed/dvVLzyt429g" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br />Musiktipp III<br /><a href="https://www1.wdr.de/radio/wdr3/programm/sendungen/wdr3-jazz/toots-zum-hundertsten-100.html" target="_blank" rel="noopener">22:04 Uhr - WDR 3 Jazz</a><br />Toots Thielemans zum 100. Geburtstagmit Thomas Mau<br /><iframe title="YouTube video player" src="https://www.youtube.com/embed/q0tCLNqa6tI" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br />Musiktipp IV<br /><a href="https://oe1.orf.at/programm/20220429/676264/Idiome-Rechtecke-und-perkussive-Mechaniken-Die-Saxofonistin-Anna-Webber" target="_blank" rel="noopener">23:03 Uhr -  Ö1 Zeit-Ton</a><br />Idiome, Rechtecke und perkussive Mechaniken:Die Saxofonistin Anna Webber im Zeit-Ton Porträt<br /><iframe title="YouTube video player" src="https://www.youtube.com/embed/JXH_b6V0Z9U" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br /><br />Hörtipp I<br /><a href="https://www1.wdr.de/radio/hoerspiel/index.html" target="_blank" rel="noopener">19:04 Uhr - WDR 3 Hörspiel</a><br />"Opferfläche" Von Eva KarnofskyRegie: Thomas Werner Produktion: WDR 2014<br /><br />Hörtipp II<br /><a href="https://www.hoerspielundfeature.de/verfangen-im-luegennetz-102.html" target="_blank" rel="noopener">20:05 Uhr - Deutschlandfunk Das Feature</a><br />"Tabu. Leben mit der Lüge" Wenn ein Geheimnis das Leben im Griff hatVon Susanne Franzmeyer Regie und Ton: die AutorinProduktion: Deutschlandfunk Kultur 2022<br /><br />Hörtipp III<br /><a href="https://www.br.de/radio/bayern2/programmkalender/ausstrahlung-2807960.html" target="_blank" rel="noopener">21:05 Uhr - Bayern2 hör!spiel!art.mix</a><br />"Kingdom of schön" von Björn BickerKomposition: Pollyester Regie: Björn Bicker BR 2010<br /><br />Hörtipp IV<br /><a href="https://www.swr.de/swr2/literatur/der-undogmatische-hund-denis-scheck-und-christina-schenk-ueber-ihren-roman-swr2-vor-ort-2022-04-29-100.html" target="_blank" rel="noopener">22:05 Uhr - SWR2 Vor Ort</a><br />"Der undogmatische Hund" - Denis Scheck und Christina Schenk über ihren RomanModeration: Insa Wilke(Aufzeichnung vom 4. März 2022 beim Literaturfest in Mannheim)<br /><br />Hörtipp V<br /><a href="https://www1.wdr.de/radio/wdr3/programm/sendungen/wdr3-open-diskurs/routine-investigation-routinen-im-musikbetrieb-100.html" target="_blank" rel="noopener">23:03 Uhr - WDR 3 open: Diskurs</a><br />Routine Investigations - Routinen im MusikbetriebHolger Noltze im Gespräch mit Christopher Warmuth.<br /><br /><br /><br /><b><span style="color: #cc3333;">TV-Tipp<br /></span></b><a href="https://programm.ard.de/Homepage?sendung=287244000673687&ref=Newsletter::Liste" target="_blank" rel="noopener">19:40 Uhr - Re: Mit der Kamera an die Front</a><br /><i>Zwei Kriegsfotografinnen in der Ukraine | arte</i><br /><br /><a href="https://programm.ard.de/?sendung=287244000638404&ref=Newsletter::Highlight" target="_blank" rel="noopener">21:45 Uhr - Aretha Franklin - Soul Sister</a><br /><i>Frankreich 2019 | arte</i><br /><br /><a href="https://programm.ard.de/Homepage?sendung=281064000654339&ref=Newsletter::Liste" target="_blank" rel="noopener">22:15 Uhr - Tatort: Das Leben nach dem Tod</a><br /><i>Fernsehfilm Deutschland 2019 | Das Erste<br /><br /><br /><br /></i></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/heute-in-radio-tv.html" class="newspaper"><b>Heute in Radio+TV</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div></div><div class="internal-links"><a href="#a87153">Medien-News</a> | <a href="#a87151">Bücher-News</a> | <a href="#a87150">Heute in Radio+TV</a></div></div><script>
        var disqus_developer = 0;
        var disqus_shortname ='meinperlentaucher';
        var disqus_title = 'Medienticker vom 29.04.2022 | Bindestrich';
        var disqus_identifier = 'F-12867';
        var disqus_url = 'https://www.perlentaucher.de/medienticker/2022-04-29.html';

        var disqus_loaded = false;
        // This is the function that will load Disqus comments on demand
        function disqus() {
        if (!disqus_loaded) {
        // This is to ensure that Disqus widget is loaded only once
        disqus_loaded = true;
        var e = document.createElement("script");
        e.async = true;
        e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
        (document.getElementsByTagName("head")[0] ||
        document.getElementsByTagName("body")[0])
        .appendChild(e);
        }
        }

      </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-primary btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>
                Kommentieren
              </b></a></div><div class="box back-matter"><div style="position: relative"><a class="related-previous" href="/medienticker/2022-04-28.html" title="Medienticker vom 28.04.2022">⊲</a><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/medienticker/2022-04-29.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Medienticker</h4><div class="calendar"><span><b>2022</b><a href="/medienticker/2022-01.html" title="Medienticker - Januar 2022">1</a><a href="/medienticker/2022-02.html" title="Medienticker - Februar 2022">2</a><a href="/medienticker/2022-03.html" title="Medienticker - März 2022">3</a><a href="/medienticker/2022-04.html" class="red" title="Medienticker - April 2022">4</a><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2021</b><a href="/medienticker/2021-01.html" title="Medienticker - Januar 2021">1</a><a href="/medienticker/2021-02.html" title="Medienticker - Februar 2021">2</a><a href="/medienticker/2021-03.html" title="Medienticker - März 2021">3</a><a href="/medienticker/2021-04.html" title="Medienticker - April 2021">4</a><a href="/medienticker/2021-05.html" title="Medienticker - Mai 2021">5</a><a href="/medienticker/2021-06.html" title="Medienticker - Juni 2021">6</a><a href="/medienticker/2021-07.html" title="Medienticker - Juli 2021">7</a><a href="/medienticker/2021-08.html" title="Medienticker - August 2021">8</a><a href="/medienticker/2021-09.html" title="Medienticker - September 2021">9</a><a href="/medienticker/2021-10.html" title="Medienticker - Oktober 2021">10</a><a href="/medienticker/2021-11.html" title="Medienticker - November 2021">11</a><a href="/medienticker/2021-12.html" title="Medienticker - Dezember 2021">12</a></span></div><div class="c"><br /></div></div><a href="/archive/fl/4.html" title="Medienticker">
            Gesamtes Archiv
          </a></div><div class="box"><a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a><a href="#" style="float: right;" onClick="$('#steady-why-login-answer').toggle(); return false;">Warum?
          </a><div id="steady-why-login-answer" class="alert-success alert alert-box" style="display: none; z-index: 11; margin: 20px 0px 0px 15px; padding: 10px;"><button type="button" class="close" onClick="$('#steady-why-login-answer').hide(); return false;" data-dismiss="alert" aria-label="Close" style="font-size: 32px;">
              ×
            </button>
            Warum bei Steady einloggen?
            <div class="body" style="font-size: 12px; line-height: 18px; color: #222; font-weight: normal;"><ol style="margin: 10px 10px 10px 10px; list-style-type: decimal;"><li>Der Unterstützen-Button wird ausgeblendet.</li><li>Tracking-Werbung wird nicht angezeigt.</li></ol><a href="https://steadyhq.com/de/perlentaucher">Unterstützen bei Steady</a><br /><a href="/mein/support">Unterstützen per
                Überweisung/Paypal
              </a></div></div></div><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2022-04-27.html">Aktuelle Stichwörter</div><ul><li title="Stichwort Konrad Adenauer"><a href="/stichwort/adenauer-konrad.html">Konrad Adenauer</a></li><li title="Stichwort Alternative Manga"><a href="/stichwort/alternative-manga.html">Alternative Manga</a></li><li title="Stichwort Antisemitismus"><a href="/stichwort/antisemitismus.html">Antisemitismus</a></li><li title="Stichwort Biennale Venedig 2022"><a href="/stichwort/biennale-venedig-2022.html">Biennale Venedig 2022</a></li><li title="Stichwort Charkiw"><a href="/stichwort/charkiw.html">Charkiw</a></li><li title="Stichwort Robert Eggers"><a href="/stichwort/eggers-robert.html">Robert Eggers</a></li><li title="Stichwort Inflation"><a href="/stichwort/inflation.html">Inflation</a></li><li title="Stichwort Manga"><a href="/stichwort/manga.html">Manga</a></li><li title="Stichwort Mariupol"><a href="/stichwort/mariupol.html">Mariupol</a></li><li title="Stichwort Netflix"><a href="/stichwort/netflix.html">Netflix</a></li><li title="Stichwort Russland"><a href="/stichwort/russland.html">Russland</a></li><li title="Stichwort Sachbuch des Monats"><a href="/stichwort/sachbuch-des-monats.html">Sachbuch des Monats</a></li><li title="Stichwort Sachbuch des Monats 05/2022"><a href="/stichwort/sachbuch-des-monats-05-2022.html">Sachbuch des Monats 05/2022</a></li><li title="Stichwort Serpil Turhan"><a href="/stichwort/turhan-serpil.html">Serpil Turhan</a></li><li title="Stichwort Ukraine-Krieg 2022"><a href="/stichwort/ukraine-krieg-2022.html">Ukraine-Krieg 2022</a></li></ul></div></div></div><div class="box static-box"><a title="Fotolot - Über Bücher, Bilder und Ausstellungen" href="/fotolot"><img style="max-width: 100%; width: 133px;" src="/static/img/fotolot-mit-claim.png" alt="Logo - Fotolot - Über Bücher, Bilder und Ausstellungen" /></a></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/9punkt/2022-04-29.html#comment-9145303059"><b>die_kalte_Sophie</b> zu "9punkt vom 29.04.2022": </a><a href="/9punkt/2022-04-29.html#comment-9145303059" class="text-link">Jürgen H. und die konservative Presse... Auch im hohen Alter erlebt der Mann vitalisierende… </a></li><li title=""><a href="/9punkt/2022-04-28.html#comment-9143596373"><b>die_kalte_Sophie</b> zu "9punkt vom 28.04.2022": </a><a href="/9punkt/2022-04-28.html#comment-9143596373" class="text-link">Klar, die Öffentlich-Rechtlichen werden uns retten. Wovor eigentlich?! Die Herausforderung… </a></li><li title=""><a href="/9punkt/2022-04-28.html#comment-9143596373"><b>abhs</b> zu "9punkt vom 28.04.2022": </a><a href="/9punkt/2022-04-28.html#comment-9143596373" class="text-link">Otfried Höffe kann man in der deutschsprachigen Literatur zur Philosophiegeschichte… </a></li><li title=""><a href="/efeu/2022-04-28.html#comment-9143629930"><b>ed_lumen</b> zu "Efeu vom 28.04.2022": </a><a href="/efeu/2022-04-28.html#comment-9143629930" class="text-link">vorgestern hab ich des nachts anderthalb stunden lang klaus schulze auf den ohren… </a></li><li title=""><a href="/essay/vor-250-jahren-wurde-johann-friedrich-struensee-in-kopenhagen-hingerichtet.html#comment-9140424673"><b>Torsten Lange</b> zu "Essay: "Ein Pionier der Aufklärung" (26.04.2022)": </a><a href="/essay/vor-250-jahren-wurde-johann-friedrich-struensee-in-kopenhagen-hingerichtet.html#comment-9140424673" class="text-link">Die oben genannte Studie ist eine Quellenstudie. Der Lebenslauf Struensees ist u.a.… </a></li></ul></div></div></aside></div><div class="c"><br /></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a>
	|
	<a href="https://eichendorff21.de">Eichendorff21 Buchladen</a></div></footer></div></div><script src="/static/js/core.2022-04-06-t10-46-28z.js"></script><script src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: '0716d9708d321ffb6a00818614779e779925365c' }, null, 'json');
</script>
        </body>
</html>
