<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Sehnsucht nach Stille - Medienticker vom 26.02.2021 - Perlentaucher</title><meta name="title" content="Sehnsucht nach Stille - Medienticker vom 26.02.2021 - Perlentaucher" /><meta name="description" content="Sehnsucht nach Stille Medien-News + Links + Audios + Videos + Radio + Podcast. Die tägliche Newsletter-Auslese. Von Rüdiger Dingemann" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/medienticker/2021-02-26.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2021-02-03-t09-04-57z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script>
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="prev" type="text/html" href="/medienticker/2021-02-25.html" /><meta property="og:image" content="https://www.perlentaucher.de/cdata/tfpic/11783.jpg" /><meta property="og:image:secure_url" content="https://www.perlentaucher.de/cdata/tfpic/11783.jpg" /><meta property="og:title" content="Sehnsucht nach Stille - Medienticker vom 26.02.2021" /><meta property="og:description" content="Sehnsucht nach Stille Medien-News + Links + Audios + Videos + Radio + Podcast. Die tägliche Newsletter-Auslese. Von Rüdiger Dingemann" /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.perlentaucher.de/medienticker/2021-02-26.html" /><meta property="og:site_name" content="Perlentaucher - Online Kulturmagazin" /></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/perlentaucher-claim.svg" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 26.02.2021, 13.53 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi with-bc"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html" class="active unhidden">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="https://eichendorff21.de" style="color: #cc3333!important;"><img style="width: 100px; height: 15px; position: relative; top: 2px;" src="/static/img/e21-no-claim.svg" /></a></li></ul><div class="bc"><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><span> &gt; </span><a href="/archive/fl/4.html" class="active">Medienticker</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=161437444909844171"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=161437444909844171"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-fliess"><div class="front-matter"><div class="tools"><ul><li><a href="/medienticker/2021-02-26.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a href="#" data-share="mailer">Empfehlen
      </a></span></li><li><a href="/medienticker/2021-02-26.html#disqus_thread" onClick="disqus(); return true;">
            Kommentieren
          </a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a></span></li></ul></div><h4><a href="/archive/fl/4.html">Medienticker</a></h4><h2>Sehnsucht nach Stille</h2><h5>Medien-News + Links + Audios + Videos + Radio + Podcast. Die tägliche Newsletter-Auslese. Von Rüdiger Dingemann</h5><div class="paragraph"><span class="date"><b>26.02.2021</b>. <font color="#008C19"><b>Aktualisiert</b></font>: Corona & Geld: <b>Leben wie Dagobert Duck</b> - Zum Tod des Lyrikers <b>Philippe Jaccottet</b>: Das Unbegrenzte innerhalb der Grenzen - <b>Prison of Thoughts</b>: Haftinstallation von Can Dündar - <b>Schriftsteller in der NS-Zeit</b>: Nachricht von schöner und geschönter Literatur & <b>Umstrittene Straßennamen</b>: Das Wenden einer "braunen Weste" - <i>Apple</i>: Alle drei bis vier Wochen eine <b>Firmenübernahme</b> + Von A bis Z: <b>Paul McCartneys</b> Autobiografie.</span></div><div class="internal-links"><a href="#a81585">Medien-News</a> | <a href="#a81584">Bücher-News</a> | <a href="#a81583">Heute in Radio+TV</a></div></div><div class="box content-matter"><div class="content-fliess-artikel" id="a81585"><h2><span class="newspaper">Medien-News</span></h2><div class="fliess-text"><span style="color: #cc3333;"><b>Moin-Moin!</b></span><br />Freitag, 26. Februar 2021<br /><i>57. Tag des Jahres, 737.849. Tag der Zeitrechnung<br /><br />26. Februar 2021<br /></i><b>Die Presseschau aus deutschen Zeitungen</b><br />(<a href="https://www.deutschlandfunk.de/presseschau-aus-deutschen-zeitungen.2287.de.html?drn:date=2021-02-26" target="_blank" rel="noopener">dlf</a>) - Die Kommentare befassen sich mit der Corona-Politik, den Korruptionsvorwürfen gegen den CSU-Abgeordneten Nüßlein sowie dem gescheiterten Tarifvertrag in der Altenpflege.<br /><i></i><i><br /><i>Kulturpresseschau</i><br /></i><b>Paul McCartney von A bis Z</b><br />(<a href="https://www.deutschlandfunkkultur.de/aus-den-feuilletons-paul-mccartney-von-a-bis-z.1059.de.html?dram:article_id=493183" target="_blank" rel="noopener">dlfk</a>) - Ex-Beatle Paul McCartney verfasst seine Autobiografie, weiß die "TAZ". Darin will der Brite seine Songs alphabetisch sortieren und erklären. Wer dann noch nicht genug hat, kann die Beatles auch als Studiengang belegen, steht in der "FAZ".<i><br /><br /><img class="image" src="/cdata/B4/Q656/A81585/dagobert-kl.jpg" alt="" width="149" height="104" />Corona & Geld<br /></i><b>Leben wie Dagobert Duck</b><br />(<a href="https://www.faz.net/aktuell/finanzen/corona-und-geld-leben-wie-dagobert-duck-17214654.html" target="_blank" rel="noopener">faz</a>) - Eine Umfrage unter Deutschen zeigt, wie die Pandemie finanzielle Sorgen schürt und den reinen Besitz von Geld für viele attraktiver macht. Das jeweilige Alter sorgt jedoch für den großen Unterschied. <i><br /><br /><br /> Haftinstallation von Can Dündar<br /></i><b>"Eines Tages werde ich Sie in die Türkei einladen können"</b><br />(<a href="https://www.deutschlandfunkkultur.de/der-tuerkische-journalist-can-duendar-eines-tages-werde-ich.1008.de.html?dram:article_id=493144" target="_blank" rel="noopener">dlfk</a>) - In der Installation "Prison of Thoughts" für das Maxim-Gorki-Theater verarbeitet Can Dündar seine Erfahrungen im türkischen Gefängnis. Nach fünf Jahren im deutschen Exil ist er überzeugt: Das Ende der "dunklen Zeit" in der Türkei rücke näher.<br /><br /><i>Umstrittene Straßennamen<br /></i><b>Das Wenden einer "braunen Weste"</b><br />(<a href="https://www.faz.net/aktuell/rhein-main/umstrittene-strassennamen-das-wenden-einer-braunen-weste-17208823.html?m" target="_blank" rel="noopener">faz</a>) - Hans Pfitzner war Antisemit und Sympathisant des Nazi-Regimes. Weil er auch beeindruckende Musik komponierte, sind mancherorts Straßen nach ihm benannt. Ein Fehler, der in Frankfurt und Wiesbaden jetzt korrigiert wird. Von Ralf Euler<i><br /><br />Axel Springer + Bauer Media stellen <br /></i><b>Grosso-Betrieb in Hamburg ein</b><br />(<a href="https://www.new-business.de/medien/detail.php?rubric=MEDIEN&nr=767585" target="_blank" rel="noopener">nb</a>) - Axel Springer und die Bauer Media Group sind bislang in Hamburg im Presse-Großhandel mit jeweils eigenen Tochterunternehmen aktiv. Diese beiden Tochterunternehmen sollen nun Ende 2021 ihren Grosso-Betrieb einstellen. Hintergrund ist die Konsolidierung der Branche, in deren Zuge die Presse-Grosso-Firmen zu größeren Einheiten fusionieren, um effizienter wirtschaften und den veränderten Marktbedingungen begegnen zu können.<br /><br /><i>Apple</i><br /><b>Alle drei bis vier Wochen eine Firmenübernahme</b><br />(<a href="https://www.heise.de/news/Apple-Alle-drei-bis-vier-Wochen-eine-Firmenuebernahme-5065936.html" target="_blank" rel="noopener">hei</a>) - Fast 100 Firmen hat der iPhone-Hersteller seit 2015 zugekauft, um bei Technik und Personal aufzustocken. Viele der Übernahmen bleiben geheim. <i><br /></i></div><div class="fliess-stop"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=98&amp;t=161437444909844171"><br /></script></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/medien-news.html" class="newspaper"><b>Medien-News</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a81584"><h2><span class="newspaper">Bücher-News</span></h2><div class="fliess-text"><span style="color: #cc3333;"><b>Moin-Moin!</b></span><br />Freitag, 26. Februar 2021<br /><i>57. Tag des Jahres, 737.849. Tag der Zeitrechnung</i><br /><br /><i><a href="https://eichendorff21.de/buch/9783446247697/" target="_blank" rel="noopener"><img class="image" src="/cdata/B4/Q655/A81584/philippeplus-jaccottet.jpg" alt="" width="126" height="209" /></a>Sehnsucht nach Stille</i><br /><b>Zum Tod des Lyrikers Philippe Jaccottet</b><br />(<a href="https://www.deutschlandfunkkultur.de/zum-tod-des-lyrikers-philippe-jaccottet-sehnsucht-nach.1013.de.html?dram:article_id=493173" target="_blank" rel="noopener">dlfk</a>) - Philippe Jaccottet war einer der wichtigsten französischsprachigen Lyriker des 20. Jahrhunderts. Er übersetzte auch Dichter wie Hölderlin und Ingeborg Bachmann. Jaccottet schätzte die Stille fern vom Literaturbetrieb. Nun ist er mit 95 Jahren gestorben<br /><b>Die Literaturkritik trauert um Philippe Jaccottet</b>.<br />(<a href="/efeu/2021-02-26.html#a81586" target="_blank" rel="noopener">pt</a>) - "Der poetische Ausdruckswille, jene aus einer inneren Gestimmtheit nach außen drängende Kraft der Formsuche, ging ihm vollkommen ab", schreibt Joseph Hanimann in der SZ: "Eher ließ er sich von der Welt um ihn herum einstimmen. ... Das dichterische Subjekt war bei Jaccottet vor allem ein feiner Resonanzkörper, der das Flimmern ferner Berggipfel, den Schein verwaschener Steine und zertretener Blumen am Wegrand, den Klang fremder Texte, das Rätsel eigener Gedanken, die Botschaft unbekannter oder vertrauter Gesichter aufnahm und weitergab." <br /><--- <a href="https://eichendorff21.de/buch/9783446247697/" target="_blank" rel="noopener">Sonnenflecken</a><br /><br /><img class="image" src="/cdata/B4/Q655/A81584/j.jpg" alt="" width="126" height="182" /><b>Das Unbegrenzte innerhalb der Grenzen</b><br />(<a href="https://www.faz.net/aktuell/feuilleton/buecher/autoren/zum-tod-des-dichters-philippe-jaccottet-17216366.html?m" target="_blank" rel="noopener">faz</a>) - Der französischen Lyrik schenkte dieser Schweizer Dichter seine Ironie, und er war ein Vermittler der deutschen Literatur: Zum Tod von Philippe Jaccottet. Von Niklas Bender<b><br />Gespräch mit seinem Übersetzer Wolfgang Matz</b> <br />(<a href="https://ondemand-mp3.dradio.de/file/dradio/2021/02/26/zum_tod_von_philippe_jaccottet_drk_20210226_1008_629f3ff9.mp3" target="_blank" rel="noopener">dlfk-audio</a>) -    5:11 min Minuten<br /><--- <a href="https://eichendorff21.de/buch/9783446202740/" target="_blank" rel="noopener">bestellen</a><br />---> <a href="https://eichendorff21.de/search?q=Philippe+Jaccottet&keywords_lang=ger" target="_blank" rel="noopener">alle seine Bücher</a><br /><br /><br /><br /><br /><a href="https://www.boersenblatt.net/news" target="_blank" rel="noopener"><span style="color: #cc3333;"><b>Börsenblatt-News</b></span></a><br />BUCHHANDEL    <br /><a href="https://www.boersenblatt.net/news/busch-einkaufen-ist-auch-pandemiezeiten-eine-sichere-sache-166529" target="_blank" rel="noopener">boersenblatt.net</a>: <b>"Einkaufen ist auch in Pandemiezeiten eine sichere Sache"</b><br />Bei einer Pressekonferenz in Berlin haben der Handelsverband Deutschland und ihm zugehörige Unternehmen - darunter auch Thalia - eine rasche Öffnung des Einzelhandels gefordert. Sie erwarten, dass Bund und Länder dafür einen realistischen Stufenplan vorlegen.<br /><br /><a href="https://www.boersenblatt.net/news/kommentare/buchhandel-im-stillstand-166475" target="_blank" rel="noopener">boersenblatt.net</a>: <b>Die, die man nicht mehr sieht</b><br />Martina Bergmann möchte ihre Kund*innen nicht länger an der Tür abfertigen, als seien sie nicht willkommen. Sie möchte ihre buchhändlerischen Dienste wieder in den Dienst der Allgemeinheit stellen können.<br /><br />VERLAGE     <br /><a href="https://www.nytimes.com/2021/02/25/books/penguin-random-house-simon-schuster-publishing.html%20" target="_blank" rel="noopener">nytimes.com: An even more dominant force</a><br />The merger of Penguin Random House and Simon & Schuster is about to affect every part of the book industry, with opinions divided on whether the ramifications are positive.<br />  <br />RECHTLICHES & POLITIK     <br /><a href="https://www.bz-berlin.de/kultur/in-dieser-zelle-sitzt-die-meinungsfreiheit%20" target="_blank" rel="noopener">bz-berlin.de: "Das kann die Hölle sein"</a><br />Der Journalist Can Dündar erinnert sich an seine Zeit im Gefängnis Silivri.<br />          <br /><a href="https://www.boersenblatt.net/news/frauen-haben-durchaus-gefallen-macht-die-mit-fuehrung-einhergeht-166531%20" target="_blank" rel="noopener">boersenblatt.net: Gender-Gerechtigkeit</a><br />Gemischte Führungsteams sind erfolgreicher - aber immer noch selten. Was muss sich ändern? Antworten von Andrea Ruppert.<br />         <br /><a href="https://www.zeit.de/digital/internet/2021-02/mediengesetz-australien-vertraege-medien-journalismus%20" target="_blank" rel="noopener">zeit.de: Den Einfluss dämmen</a><br />Nach dem Streit zwischen der australischen Regierung und Facebook hat diese ein neues Mediengesetz verabschiedet - weitere Länder wollen dem Beispiel Australiens folgen.<br />         <br />AUTORINNEN UND AUTOREN    <br /><a href="https://www.theguardian.com/books/2021/feb/25/memoirs-writers-highlight-sexual-abuse-in-france-metoo%20" target="_blank" rel="noopener">theguardian.com: The victims stories</a><br />A wave of books is exposing underage sexual abuse at the highest levels of society in France.<br />         <br /><a href="https://www.theguardian.com/books/2021/feb/26/how-keats-death-mask-became-a-collectors-item%20" target="_blank" rel="noopener">theguardian.com: Death on display</a><br />The story of romantic poet John Keats' death mask.<br />         <br /><a href="https://www.tor.com/2021/02/22/is-there-such-a-thing-as-a-necessary-prequel/?utm_source=exacttarget&utm_medium=newsletter&utm_term=tordotcom-tordotcomnewsletter&utm_content=na-readblog-blogpost&utm_campaign=tordotcom&e=e03898f1f3932c758cb3b7b85f58620671f1140284b38be0500b901b9d50beef%20" target="_blank" rel="noopener">tor.com: Do we need to know?</a><br />Prequels are hard to pull off and often unnecessary - but when the author understands what makes it interesting, there's room for both change and surprise.<br />    <br /><a href="https://lithub.com/how-many-of-the-100-most-famous-passages-in-literature-can-you-identify/" target="_blank" rel="noopener">lithub.com: To recognize, or not to recognize</a><br />From Shakespeare to Kafka and beyond: Can you identify these 100 famous passages from the history of literature?<br /><br /><i>Schriftsteller in der NS-Zeit</i><br /><b>Nachricht von schöner und geschönter Literatur</b><br />(<a href="https://www.faz.net/aktuell/feuilleton/buecher/anatol-regnier-sieht-den-schriftstellern-der-ns-zeit-auf-die-finger-17154459.html" target="_blank" rel="noopener">faz</a>) - Abfolge eines Sündenfalls: Anatol Regnier sieht den Schriftstellern der NS-Zeit auf die Finger. Im Hintergrund seiner Chronik verflicht er die Historie mit der eigenen Familiengeschichte. Von Werner von Koppenfels</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/buecher-news.html" class="newspaper"><b>Bücher-News</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a81583"><h2><span class="newspaper">Heute in Radio+TV</span></h2><div class="fliess-text"><span style="color: #cc3333;"><b>Moin-Moin!</b></span><br />Freitag, 26. Februar 2021<br /><i>57. Tag des Jahres, 737.849. Tag der Zeitrechnung<br /></i><br /><span style="color: #cc3333;"><b><a style="color: #cc3333;" href="https://radio.friendsofalan.de/radiotipps-fuer-den-26-2-2021/" target="_blank" rel="noopener">Henrys-Hörfunk-Tipps</a></b></span><br />Musiktipp I<br /><a href="https://www.ndr.de/ndrkultur/sendungen/ndr_elbphilharmonieorchester/Alan-Gilbert-und-Sheku-Kanneh-Mason-im-Konzert,sendung1132298.html" target="_blank" rel="noopener">20:00 Uhr NDRKultur NDR Elbphilharmonie Orchester</a><br /><i>Sheku Kanneh-Mason, Violoncello; NDR Elbphilharmonie Orchester</i><br /><i>Ltg.: Alan Gilbert</i><br /><i>Werke von Camille Saint-Saëns und Robert Schumann</i><br /><i>Aufzeichnung vom 12. Oktober 2020 in der Elbphilharmonie Hamburg</i><br /><i><iframe src="https://www.youtube.com/embed/sNW6Uk13X98" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></i><br /><br />Musiktipp II<br /><a href="https://www.deutschlandfunk.de/on-stage.1172.de.html" target="_blank" rel="noopener">21:05 Uhr Deutschlandfunk On Stage</a><br /><i>"Alastair Greene & Band" Aufnahme vom Dezember 2020 Mit Tim Schauen</i><br /><i><iframe src="https://www.youtube.com/embed/H5qLotxEVbU" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></i><br /><br />Musiktipp III<br /><a href="https://www.srf.ch/audio/late-night-concert/living-past-aus-dem-srf-archiv-irene-schweizer?id=11917477" target="_blank" rel="noopener">22:06 Uhr SRF 2 Late Night Concert</a><br /><i>Living Past - aus dem SRF-Archiv - Irène Schweizer</i><br /><i><iframe src="https://www.youtube.com/embed/TtqqL4XBYeI" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></i><br /><br />Musiktipp IV<br /><a href="https://www.swr.de/swr2/musik-jazz-und-pop/gewagt-gewonnen-wie-die-pianistin-jane-getz-ihren-platz-im-jazz-behauptete-swr2-nowjazz-2021-02-26-100.html" target="_blank" rel="noopener">23:03 Uhr SWR2 NOWJazz</a><br />Gewagt, gewonnen - Wie die Pianistin Jane Getz ihren Platz im Jazz behauptete<br />Von Franziska Buhre<br /><iframe src="https://www.youtube.com/embed/ndeoovc8Gwk" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br /><br />Hörtipp I<br /><a href="https://www.deutschlandfunkkultur.de/erinnerungen-an-roger-willemsen-freigeist-und-menschenfreund.3720.de.html?dram:article_id=492603" target="_blank" rel="noopener">20:05 Uhr Deutschlandfunk Das Feature</a><br /><i>"Freigeist und Menschenfreund" Erinnerungen an Roger Willemsen</i><br /><i>Von Rosvita Krausz Regie: Claudia Kattanek Deutschlandfunk 2017</i><br /><br />Hörtipp II<br /><a href="https://www.br.de/radio/bayern2/programmkalender/ausstrahlung-2389486.html" target="_blank" rel="noopener">21:05 Uhr Bayern2 hör!spiel!art.mix</a><br /><i>"Der Ozeanflug" von Bertolt Brecht</i><br /><i>Mit Ekkehard Schall und dem Sprecherkinder-Ensemble Berlin</i><br /><i>Komposition: Tilo Müller-Medek Regie: Kurt Veth Radio DDR 1969</i><br /><br />Hörtipp III<br /><a href="https://www.byte.fm/sendungen/the-good-nightz/2021-02-26/22/hiphop-history-1991/" target="_blank" rel="noopener">22:00 Uhr ByteFM The Good Nightz mit Sebastian Hampf</a><br /><i>"HipHop History 1991" Die zweite Ausgabe katapultiert uns ins Jahr 1991, in dem viele sehr gute Alben entstanden und uns ein paar Klassiker bescherte, die bis heute Bestand haben.</i><br /><br />Hörtipp IV<br /><a href="https://oe1.orf.at/programm/20210226/628576/Die-Online-Ausgabe-des-Music-unlimited-Festivals-2020" target="_blank" rel="noopener">23:03 Uhr Ö1 Zeit-Ton</a><br /><i>Music unlimited 2020. In Stream (Teil 1)</i><br /><i>Die Online Ausgabe des Music unlimited Festivals 2020</i><br /><br />Hörtipp V<br /><a href="https://www.br.de/radio/bayern2/programmkalender/ausstrahlung-2389492.html" target="_blank" rel="noopener">23:05 Uhr Bayern2 Nachtmix</a><br /><i>"Neuer, extravaganter Pop" Musik von Sam Gendel, Oneohtrix Point Never und The Bug</i><br /><i>Mit Thomas Meinecke<br /><br /></i><b><span style="color: #cc3333;">TV-Tipps</span></b><i><br /></i><b>20:15 Uhr -</b><i> Mackie Messer - Brechts Dreigroschenfilm Fernsehfilm Deutschland/Belgien 2018 | <a href="https://programm.ard.de/Homepage?sendung=280074063446651&ref=Newsletter::Liste" target="_blank" rel="noopener">3sat</a></i><br /><b>22:30 Uhr</b><i> - Verfehlung Fernsehfilm Deutschland 2015 | <a href="https://programm.ard.de/?sendung=287224058530562&ref=Newsletter::Highlight" target="_blank" rel="noopener">ONE</a><br /></i><b>22:25 Uhr</b><i> - Nocturnal Animals Spielfilm USA 2016 (Nocturnal Animals) | <a href="https://programm.ard.de/?sendung=280074047068827&ref=Newsletter::Highlight" target="_blank" rel="noopener">3sat</a><br /><br /><br /><br /></i></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/heute-in-radio-tv.html" class="newspaper"><b>Heute in Radio+TV</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div></div><div class="internal-links"><a href="#a81585">Medien-News</a> | <a href="#a81584">Bücher-News</a> | <a href="#a81583">Heute in Radio+TV</a></div></div><script>
        var disqus_developer = 0;
        var disqus_shortname ='meinperlentaucher';
        var disqus_title = 'Sehnsucht nach Stille - Medienticker vom 26.02.2021';
        var disqus_identifier = 'F-11783';
        var disqus_url = 'https://www.perlentaucher.de/medienticker/2021-02-26.html';

        var disqus_loaded = false;
        // This is the function that will load Disqus comments on demand
        function disqus() {
        if (!disqus_loaded) {
        // This is to ensure that Disqus widget is loaded only once
        disqus_loaded = true;
        var e = document.createElement("script");
        e.type = "text/javascript";
        e.async = true;
        e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
        (document.getElementsByTagName("head")[0] ||
        document.getElementsByTagName("body")[0])
        .appendChild(e);
        }
        }

      </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-primary btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>
                Kommentieren
              </b></a></div><div class="box back-matter"><div style="position: relative"><a class="related-previous" href="/medienticker/2021-02-25.html" title="Medienticker vom 25.02.2021">⊲</a><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/medienticker/2021-02-26.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Medienticker</h4><div class="calendar"><span><b>2021</b><a href="/medienticker/2021-01.html" title="Medienticker - Januar 2021">1</a><a href="/medienticker/2021-02.html" class="red" title="Medienticker - Februar 2021">2</a><i>3</i><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2020</b><i>1</i><i>2</i><i>3</i><i>4</i><a href="/medienticker/2020-05.html" title="Medienticker - Mai 2020">5</a><a href="/medienticker/2020-06.html" title="Medienticker - Juni 2020">6</a><a href="/medienticker/2020-07.html" title="Medienticker - Juli 2020">7</a><a href="/medienticker/2020-08.html" title="Medienticker - August 2020">8</a><a href="/medienticker/2020-09.html" title="Medienticker - September 2020">9</a><a href="/medienticker/2020-10.html" title="Medienticker - Oktober 2020">10</a><a href="/medienticker/2020-11.html" title="Medienticker - November 2020">11</a><a href="/medienticker/2020-12.html" title="Medienticker - Dezember 2020">12</a></span></div><div class="c"><br /></div></div><a href="/archive/fl/4.html" title="Medienticker">
            Gesamtes Archiv
          </a></div><div class="box"><a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a><a href="#" style="float: right;" onClick="$('#steady-why-login-answer').toggle(); return false;">Warum?
          </a><div id="steady-why-login-answer" class="alert-success alert alert-box" style="display: none; z-index: 11; margin: 20px 0px 0px 15px; padding: 10px;"><button type="button" class="close" onClick="$('#steady-why-login-answer').hide(); return false;" data-dismiss="alert" aria-label="Close" style="font-size: 32px;">
              ×
            </button>
            Warum bei Steady einloggen?
            <div class="body" style="font-size: 12px; line-height: 18px; color: #222; font-weight: normal;"><ol style="margin: 10px 10px 10px 10px; list-style-type: decimal;"><li>Der Unterstützen-Button wird ausgeblendet.</li><li>Tracking-Werbung wird nicht angezeigt.</li></ol><a href="https://steadyhq.com/de/perlentaucher">Unterstützen bei Steady</a><br /><a href="/mein/support">Unterstützen per
                Überweisung/Paypal
              </a></div></div></div><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2021-02-24.html">Aktuelle Stichwörter</div><ul><li title="Stichwort #actout"><a href="/stichwort/actout.html">#actout</a></li><li title="Stichwort Antirassismus"><a href="/stichwort/antirassismus.html">Antirassismus</a></li><li title="Stichwort Antirassismusprogramm der Bundesregierung"><a href="/stichwort/antirassismusprogramm-der-bundesregierung.html">Antirassismusprogramm der Bundesregierung</a></li><li title="Stichwort Antisemitismus"><a href="/stichwort/antisemitismus.html">Antisemitismus</a></li><li title="Stichwort Autobiografischer Roman"><a href="/stichwort/autobiografischer-roman.html">Autobiografischer Roman</a></li><li title="Stichwort Belarus"><a href="/stichwort/belarus.html">Belarus</a></li><li title="Stichwort Berlinale"><a href="/stichwort/berlinale.html">Berlinale</a></li><li title="Stichwort Cancel Culture"><a href="/stichwort/cancel-culture.html">Cancel Culture</a></li><li title="Stichwort Corona"><a href="/stichwort/corona.html">Corona</a></li><li title="Stichwort Coronakrise"><a href="/stichwort/coronakrise.html">Coronakrise</a></li><li title="Stichwort Identitätspolitik"><a href="/stichwort/identitaetspolitik.html">Identitätspolitik</a></li><li title="Stichwort Lockdown"><a href="/stichwort/lockdown.html">Lockdown</a></li><li title="Stichwort Pandemien"><a href="/stichwort/pandemien.html">Pandemien</a></li><li title="Stichwort Rassismus"><a href="/stichwort/rassismus.html">Rassismus</a></li><li title="Stichwort Stiftung Preußischer Kulturbesitz"><a href="/stichwort/stiftung-preussischer-kulturbesitz.html">Stiftung Preußischer Kulturbesitz</a></li></ul></div></div></div><div class="box static-box"><a title="Fotolot - Über Bücher, Bilder und Ausstellungen" href="/fotolot"><img style="max-width: 100%; width: 133px;" src="/static/img/fotolot-mit-claim.png" alt="Logo - Fotolot - Über Bücher, Bilder und Ausstellungen" /></a></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/intervention/die-corona-einschraenkungen-sind-keine-bedrohung-des-grundvertrauens.html#comment-8394810318"><b>S. Flaßpöhler</b> zu "Intervention: "Rot an der Ampel" (12.02.2021)": </a><a href="/intervention/die-corona-einschraenkungen-sind-keine-bedrohung-des-grundvertrauens.html#comment-8394810318" class="text-link">Ob der "Andere" nun die Gefahr ist, oder ob er nur ein Gefahrenpotential mit sic… </a></li><li title=""><a href="/mord-und-ratschlag/kritiken-zu-merle-kroegers-krimi-die-experten-und-zu-den-kate-fansler-romanen-von-amanda-cross.html#comment-8398881682"><b>Margit Miosga</b> zu "Mord und Ratschlag: "Abschied vom Mordgeschehen" (15.02.2021)": </a><a href="/mord-und-ratschlag/kritiken-zu-merle-kroegers-krimi-die-experten-und-zu-den-kate-fansler-romanen-von-amanda-cross.html#comment-8398881682" class="text-link">Ohje, das ist schade und gleichzeitig verständlich. Als Kontrastprogramm 'Das kleine… </a></li><li title=""><a href="/buch/chisako-wakatake/jeder-geht-fuer-sich-allein.html#comment-8413726090"><b>Heinrich Schneider</b> zu "Jeder geht für sich allein - Roman": </a><a href="/buch/chisako-wakatake/jeder-geht-fuer-sich-allein.html#comment-8413726090" class="text-link">Wenn man eine Rezension schreibt, sollte man das rezensierte Buch wirklich gelesen… </a></li><li title=""><a href="/9punkt/2021-02-19.html#comment-8404202636"><b>die_kalte_Sophie</b> zu "9punkt vom 19.02.2021": </a><a href="/9punkt/2021-02-19.html#comment-8404202636" class="text-link">Gedenken ist in Ordnung, vom Denkmal würde ich abraten, es sei denn, man bezieht… </a></li><li title=""><a href="/9punkt/2021-02-19.html#comment-8404202636"><b>Annalgetikum</b> zu "9punkt vom 19.02.2021": </a><a href="/9punkt/2021-02-19.html#comment-8404202636" class="text-link">Völlig unabhängig davon, ob die Taten durch den Zustand der Psyche des Täters begünstigt… </a></li></ul></div></div><div class="box" style="padding-bottom: 0;"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=125&amp;t=161437444909844171"><br /></script></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Meike Lobo. Female Choice - Vom Anfang und Ende der männlichen Zivilisation. Tropen Verlag, Stuttgart, 2021."><a href="/r?hash=45caf748&amp;url=https%3A%2F%2Fwww.klett-cotta.de%2Fbuch%2FTropen-Sachbuch%2FFemale_Choice%2F136739%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783608504804%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/8/57168.jpg" alt="Cover: Meike Lobo. Female Choice - Vom Anfang und Ende der männlichen Zivilisation. Tropen Verlag, Stuttgart, 2021." /></a><a href="/r?hash=45caf748&amp;url=https%3A%2F%2Fwww.klett-cotta.de%2Fbuch%2FTropen-Sachbuch%2FFemale_Choice%2F136739%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783608504804%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Meike Lobo: Female Choice</a><br />FEMALE CHOICE ist ein Fachterminus aus der Biologie, der die Fortpflanzungsstrategie der allermeisten Lebewesen beschreibt. Hierbei müssen Männchen eine Leistung erbringen,… </div><div class="teaser-block" title="Cho Nam-Joo. Kim Jiyoung, geboren 1982 - Roman. Kiepenheuer und Witsch Verlag, Köln, 2021."><a href="/r?hash=5e1fe231&amp;url=https%3A%2F%2Fwww.kiwi-verlag.de%2Fbuch%2Fnam-joo-cho-kim-jiyoung-geboren-1982-9783462053289%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783462053289%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/2/57082.jpg" alt="Cover: Cho Nam-Joo. Kim Jiyoung, geboren 1982 - Roman. Kiepenheuer und Witsch Verlag, Köln, 2021." /></a><a href="/r?hash=5e1fe231&amp;url=https%3A%2F%2Fwww.kiwi-verlag.de%2Fbuch%2Fnam-joo-cho-kim-jiyoung-geboren-1982-9783462053289%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783462053289%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Cho Nam-Joo: Kim Jiyoung, geboren 1982</a><br />Aus dem Koreanischen von Ki-Hyang Lee. In einer kleinen Wohnung am Rande der Metropole Seoul lebt Kim Jiyoung. Die Mitdreißigerin hat erst kürzlich ihren Job aufgegeben,… </div><div class="teaser-block" title="Florian Werner. Die Raststätte - Eine Liebeserklärung. Hanser Berlin, Berlin, 2021."><a href="/r?hash=a745ee8a&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Fdie-raststaette%2F978-3-446-26794-7%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446267947%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/9/57149.jpg" alt="Cover: Florian Werner. Die Raststätte - Eine Liebeserklärung. Hanser Berlin, Berlin, 2021." /></a><a href="/r?hash=a745ee8a&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Fdie-raststaette%2F978-3-446-26794-7%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446267947%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Florian Werner: Die Raststätte</a><br />Die deutschen Raststätten haben mehr Besucher als der Kölner Dom, das Brandenburger Tor und das Oktoberfest zusammen. Gerade in einer Autofahrernation wie der unseren sind… </div><div class="teaser-block" title="Camila Sosa Villada. Im Park der prächtigen Schwestern - Roman. Suhrkamp Verlag, Berlin, 2021."><a href="/r?hash=4a7e9f7d&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Fim_park_der_praechtigen_schwestern-camila_sosa_villada_47118.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518471180%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/6/57026.jpg" alt="Cover: Camila Sosa Villada. Im Park der prächtigen Schwestern - Roman. Suhrkamp Verlag, Berlin, 2021." /></a><a href="/r?hash=4a7e9f7d&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Fim_park_der_praechtigen_schwestern-camila_sosa_villada_47118.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518471180%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Camila Sosa Villada: Im Park der prächtigen Schwestern</a><br />Aus dem Spanischen von Svenja Becker. Hass verjagt Camila von zu Hause. Sie geht in die Stadt, auf der Suche nach einem Ort, an dem sie feiern kann, was sie ist: trans. Sie… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a>
	|
	<a href="https://eichendorff21.de">Eichendorff21 Buchladen</a></div></footer></div></div><script src="/static/js/core.2021-02-03-t09-04-57z.js"></script><script src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: '1ea51bf32497d1b3708522b430b288a129f65307' }, null, 'json');
</script>
        </body></html>