<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Medienticker vom 21.12.2021 | Instrumentales Theater - Perlentaucher</title><meta name="title" content="Medienticker vom 21.12.2021 | Instrumentales Theater - Perlentaucher" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@perlentaucher00" /><meta name="twitter:creator" content="@perlentaucher00" /><meta name="twitter:image" content="https://www.perlentaucher.de/cdata/tfpic/12544.jpg" /><meta name="twitter:image:alt" content="Medienticker vom 21.12.2021 | Instrumentales Theater - Perlentaucher" /><meta name="twitter:title" content="Medienticker - &quot;Instrumentales Theater&quot;" /><meta name="twitter:description" content="21.12.2021. Instrumentales Theater. Medien-News + Links + Audios + Videos + Radio + Podcast. Die tägliche Newsletter-Auslese. Von Rüdiger Dingemann" /><meta name="description" content="Medien-News + Links + Audios + Videos + Radio + Podcast. Die tägliche Newsletter-Auslese. Von Rüdiger Dingemann" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/medienticker/2021-12-21.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2021-12-10-t09-28-23z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script>
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="prev" type="text/html" href="/medienticker/2021-12-20.html" /><meta property="og:image" content="https://www.perlentaucher.de/cdata/tfpic/12544.jpg" /><meta property="og:image:secure_url" content="https://www.perlentaucher.de/cdata/tfpic/12544.jpg" /><meta property="og:title" content="Medienticker vom 21.12.2021 | Instrumentales Theater" /><meta property="og:description" content="Medien-News + Links + Audios + Videos + Radio + Podcast. Die tägliche Newsletter-Auslese. Von Rüdiger Dingemann" /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.perlentaucher.de/medienticker/2021-12-21.html" /><meta property="og:site_name" content="Perlentaucher - Online Kulturmagazin" /></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/perlentaucher-claim.svg" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 21.12.2021, 15.14 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi with-bc"><ul><li><a href="/">Home</a></li><li><a href="/teaserliste/1_Presseschauen.html" class="active unhidden">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="https://eichendorff21.de" style="color: #cc3333!important;"><img style="width: 115px; height: 24px;" src="/static/img/e21-claim.svg" /></a></li></ul><div class="bc"><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><span> &gt; </span><a href="/archive/fl/4.html" class="active">Medienticker</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=164013491130542528"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=164013491130542528"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-fliess"><div class="front-matter"><div class="tools"><ul><li><a href="/medienticker/2021-12-21.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a href="#" data-share="mailer">Empfehlen
      </a></span></li><li><a href="/medienticker/2021-12-21.html#disqus_thread" onClick="disqus(); return true;">
            Kommentieren
          </a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a></span></li></ul></div><h4><a href="/archive/fl/4.html">Medienticker</a></h4><h2>Instrumentales Theater</h2><h5>Medien-News + Links + Audios + Videos + Radio + Podcast. Die tägliche Newsletter-Auslese. Von Rüdiger Dingemann</h5><div class="paragraph"><span class="date"><b>21.12.2021</b>. <b>Mauricio Kagel</b> zum 90. Geburtstag & "<i>Absurde Märchen</i>": Die Musik des <b>Erno Király</b> - Jahresrückblick: <b>Beuys also immer noch</b> ein Problem - Das <b>Literatur-Jahr 2021</b>: Ganz im Zeichen der Diversität - <b>Buchhande</b>l mit deutlich<b> weniger</b> Umsatz in letzter Adventswoche -  Nachruf auf <b>Richard Rogers</b> - Schwarze Spiegel: <b>Arno Schmidt</b> im Zeichner-Blick von <b>Niclas Mahler</b> + Hände weg von <b>Donald Duck!</b></span></div><div class="internal-links"><a href="#a85617">Medien-News</a> | <a href="#a85616">Bücher-News</a> | <a href="#a85615">Heute in Radio+TV</a></div></div><div class="box content-matter"><div class="content-fliess-artikel" id="a85617"><h2><span class="newspaper">Medien-News</span></h2><div class="fliess-text"><span style="color: #cc3333;"><b>Moin-Moin</b></span><br /><b>Dienstag, 21.12.2021</b><br />355. Tag des Jahres oder der 738.147. Tag unserer Zeitrechnung<br /><br /><i>Neuedition</i><br /><b>"Hände weg von Donald Duck!"</b><br />20. Dezember 2021<br />(<a href="https://www.boersenblatt.net/news/verlage-news/haende-weg-von-donald-duck-219351" target="_blank" rel="noopener">bb</a>) - Susanne Luber hat eine Petition an Jörg Risken (Egmont Ehapa Media) auf change.org gestartet. Der Verlag wird in deutlichen Worten aufgefordert, die kongenialen deutschen Übersetzungen von Erika Fuchs nicht im Sinne aktueller political correctness zu modernisieren.<br /><br /><i>Jahresrückblick</i><br /><b>Beuys ist also immer noch ein Problem</b> <br />(<a href="https://www.monopol-magazin.de/beus-jahr-bilanz-jahresrueckblick?utm_source=mpl_nl&utm_medium=mpl_nl&utm_campaign=newsletter" target="_blank" rel="noopener">mono</a>) Zum 100. Geburtstag von Joseph Beuys feierte Deutschland ein Jubiläumsjahr mit üppigem Programm. Viele Ausstellungen fragen, welche Rolle der Künstler für die Gegenwart spielt, leider wurden aber doch wieder die alten Debatten geführt. Eine Bilanz<br /><br /><i>Verleger-Legende</i><br /><b>Klaus Wagenbach ist tot</b><br />(<a href="https://www.boersenblatt.net/news/literaturszene/klaus-wagenbach-ist-tot-21928" target="_blank" rel="noopener">bb</a>) - Rote Strümpfe und die "Herzklausel" waren sein Markenzeichen: Am 17. Dezember ist in Berlin Klaus Wagenbach, Gründer des Wagenbach Verlags, gestorben. Er hat die Buchwelt und die unabhängige Verlagsszene wie kein Zweiter geprägt.<br />(<a href="https://www.buchreport.de/news/klaus-wagenbach-ist-tot/?utm_source=mailpoet&utm_medium=email&utm_campaign=Test-Mailpoet+3+NL" target="_blank" rel="noopener">brp</a>) - Der Wagenbach Verlag ehrt seinen Verleger in einer Mitteilung so: "Kriegskind, älteste Witwe Kafkas, Anarchist und Cavaliere, Radfahrer, Berliner und Italien-Appassionato, Buchhersteller, Lektor, Autorenentdecker, Verlagsgründer, unabhängiger politischer Kopf, wilder Leser und begeisterter Geschichtenerzähler, Kunst-Liebhaber, Freund und Fürsorgender, Rotweintrinker. Seinem Lebensmotto entsprechend werden wir seinen Verlag weiterführen: 'Gewonnen kann durch Trübseligkeit nie etwas werden.'"<br /><br /><i>Nachruf</i><br /><b>Richard George Rogers</b> <br /><i>Baron Rogers of Riverside, Kt, CH (* 23. Juli 1933 in Florenz)</i><br />(<a href="https://www.monopol-magazin.de/britischer-architekt-richard-rogers-gestorben?utm_source=mpl_nl&utm_medium=mpl_nl&utm_campaign=newsletter" target="_blank" rel="noopener">mono</a>) - Richard Rogers schuf das berühmte Centre Pompidou in Paris. Seine einprägsamen Bauwerke waren modern, funktionell und kehrten oft das Innere nach außen. Nun ist er gestorben  <br /><iframe width="560" height="314" src="https://www.youtube.com/embed/ug8cUl-xX88" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br /><br /><i>Absurde Märchen</i> <br /><b>Die Musik des Erno Király</b><br />(<a href="https://radiohoerer.info/absurde-maerchen-die-musik-des-erno-kiraly-von-michael-kunkel/" target="_blank" rel="noopener">radio</a>) - Um seine "absurden Märchen" zu erzählen, entwickelte der serbo-ungarische Musiker Erno Király (1919-2007) ein eigenes Klangalphabet, baute neue Musikinstrumente und verband Volksmusik mit Maschinenklängen. Eine Sendung über einen vielfältig intermedialen Musikkosmos im toten Winkel der Musikgeschichte.<br /><iframe width="560" height="314" src="https://www.youtube.com/embed/ESOeLJJYSyQ" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br /><br /><i>In Memoriam</i><br /><b>Smokie</b><br />(<a href="https://www.deutschlandfunkkultur.de/smokie-bassist-terry-uttley-gestorben-100.html" target="_blank" rel="noopener">dlfk</a>) - Bassist Terry Uttley gestorben<br /><iframe width="560" height="314" src="https://www.youtube.com/embed/Ka0Rf6E19KA" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><div class="fliess-stop"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=98&amp;t=164013491130542528"><br /></script></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/medien-news.html" class="newspaper"><b>Medien-News</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a85616"><h2><span class="newspaper">Bücher-News</span></h2><div class="fliess-text"><span style="color: #cc3333;"><b>Moin-Moin</b></span><br /><b>Dienstag, 21.12.2021</b><br />355. Tag des Jahres oder der 738.147. Tag unserer Zeitrechnung<br /><br /><b><span style="color: #cc3333;">Lesart</span></b><br /><b>Das Literaturmagazin</b><br />(<a href="https://www.deutschlandfunkkultur.de/lesart-die-ganze-sendung-dlf-kultur-1f78688d-100.html" target="_blank" rel="noopener">dlfk-audio</a>) - Moderation: Frank Meyer<br /><br />u.a.:<br />"Schwarze Spiegel" - Arno Schmidt im Zeichner-Blick<br />(<a href="https://www.deutschlandfunkkultur.de/schwarze-spiegel-arno-schmidt-im-zeichner-blick-dlf-kultur-72559ccb-100.html" target="_blank" rel="noopener">dlfk-audio</a>) -Gespräch mit Nicolas Mahler, Comiczeichner<br /><br />Literarischer Adventskalender 2021<br />"Biografie einer Eiche" von James Canton<br />(<a href="https://www.deutschlandfunkkultur.de/adventskalender-biographie-einer-eiche-von-james-canton-dlf-kultur-b1d18e74-100.html" target="_blank" rel="noopener">dlfk-audio</a>) -<br /><br />Buchkritik<br />"Das geheime Liebesleben der Pinguine" von Lloyd Spencer Davis<br />(<a href="https://www.deutschlandfunkkultur.de/buchkritik-das-geheime-liebesleben-der-pinguine-von-lloyd-spencer-davis-dlf-kultur-9c5d6fcb-100.html" target="_blank" rel="noopener">dlfk-audio</a>) -<br /><br /><br />Literaturtipps<br />(<a href="https://www.deutschlandfunkkultur.de/literaturtipps-dlf-kultur-7589f1bb-100.html" target="_blank" rel="noopener">dlfk-audio</a>) -<br /><br /><br />Weihnachten mit Querdenkern am Tisch - was tun?<br />(<a href="https://www.deutschlandfunkkultur.de/weihnachten-mit-querdenkern-am-tisch-was-tun-dlf-kultur-7a6f28e2-100.html" target="_blank" rel="noopener">dlfk-audio</a>) - Gespräch mit der Publizistin Ingrid Brodnig</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/buecher-news.html" class="newspaper"><b>Bücher-News</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a85615"><h2><span class="newspaper">Heute in Radio+TV</span></h2><div class="fliess-text"><span style="color: #cc3333;"><b>Moin-Moin</b></span><br /><b>Dienstag, 21.12.2021</b><br />355. Tag des Jahres oder der 738.147. Tag unserer Zeitrechnung<br /><br /><a href="https://radiohoerer.info/die-radiotipps-fuer-den-17-12-2021/ https://radiohoerer.info/die-radiotipps-fuer-den-21-12-2021/" target="_blank" rel="noopener"><span style="color: #cc3333;"><b>Radiotipps</b></span></a><br />in der Übersicht für alle Kultursender des Öffentlich-rechtlichen Rundfunks, ByteFM sowie des Ö1 und SRF<br /><br />Musiktipp I <br /><a href="https://www.deutschlandfunkkultur.de/konzert-100.html%20" target="_blank" rel="noopener">20:03 Uhr Deutschlandfunk Kultur Konzert</a> <br /><i>"Usedomer Musikfestival 2021" Leipziger Streichquartett </i><br /><i>Werke von Juozas Gruodis, Schumann, Vytautas Barkauskas, Bartholdy </i><br /><i>Aufzeichnung vom 30.09.2021 </i><i><iframe title="YouTube video player" src="https://www.youtube.com/embed/jKIudjZFuMk" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe> </i> <br />Musiktipp II <br /><a href="https://www1.wdr.de/radio/wdr3/programm/sendungen/wdr3-konzert/index.html%20" target="_blank" rel="noopener">20:04 Uhr WDR 3 Konzert live </a> <br /><i>Musik der Zeit [3] Schrauben </i><br /><i>Werke von Varèse, Xenakis, Koumará, Poppe </i><br /><i>Edicson Ruiz, Kontrabass; Schlagquartett Köln; Studierende der HfMT Köln, Leitung: Enno Poppe </i><br /><i>Übertragung aus dem Kölner Funkhaus </i><br /><i>Parallele Ausstrahlung in Dolby Digital 5.1 Surround-Sound </i><i><iframe title="YouTube video player" src="https://www.youtube.com/embed/1fsVJqbFTjs" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe> </i> <br />Musiktipp III <br /><a href="https://www.deutschlandfunk.de/jazz-live-100.html%20" target="_blank" rel="noopener">21:05 Uhr Deutschlandfunk Jazz Live</a> <br /><i>Gereiftes Wunderkind "Der Pianist A Bu" </i><br /><i>Aufnahme vom 18.9.2021 beim Klavierfestival Ruhr 2021 in Hagen </i> <i> <iframe title="YouTube video player" src="https://www.youtube.com/embed/Fhqfmh0xMNw" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe> </i> <br />Musiktipp IV <br /><a href="https://www.rbb-online.de/rbbkultur/radio/programm/schema/sendungen/musik_der_gegenwart/archiv/20211221_2300.html%20" target="_blank" rel="noopener">23:00 Uhr rbbkultur Musik der Gegenwart </a> <br /><i>Mauricio Kagel Zum 90. Geburtstag </i><br /><i>Sein "instrumentales Theater" schrieb Musikgeschichte Mit Andreas Göbel </i><br /><i><iframe title="YouTube video player" src="https://www.youtube.com/embed/ixglpb7ELbk" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe> </i> <br />Hörtipp I <br /><a href="https://www.byte.fm/sendungen/ein-topf-aus-gold/2021-12-21/18/festy-hard/%20" target="_blank" rel="noopener">18:00 Uhr ByteFM Ein Topf aus Gold mit Diviam Hoffmann </a> <br /><i>"Festy hard" </i><br /><i>Es wird festlich in Ein Topf aus Gold, ganz ohne Festtagsmusik. Mit Bläsern von The Delfonics, Orgeln von Helado Negro, Glöckchen von Alice Coltrane und Streichern von Frank Ocean. Außerdem setzen wir uns mit den Themen Alkohol und Süßkram auseinander. Darf ja zum Fest auch nicht fehlen. </i> <br />Hörtipp II <br /><a href="https://www.br.de/radio/bayern2/programmkalender/ausstrahlung-2688692.html%20" target="_blank" rel="noopener">19:05 Uhr Bayern2 Zündfunk</a> <br /><i>Blau oder Rot? Wie der Film "Matrix" immer noch politisch nachwirkt </i><br /><i>Mit Thomas Mehringer und Katja Engelhardt </i> <br />Hörtipp III <br /><a href="https://www.br.de/radio/bayern2/programmkalender/ausstrahlung-2688696.html%20" target="_blank" rel="noopener">20:05 Uhr Bayern2 Nachtstudio</a> <br /><i>"Das Fest der Feste" Wildes Denken probiert's mit einer Weihnachts-Show </i><br /><i>Moderation: Joana Ortmann </i> <br />Hörtipp IV <br /><a href="https://www.hoerspielundfeature.de/hoerspiel-ueber-die-kuenstlerin-liliane-lijn-her-mothers-100.html%20" target="_blank" rel="noopener">20:10 Uhr Deutschlandfunk Hörspiel </a> <br /><i>"Her Mothers Voice" Eine Art Selbstbetrachtung </i><br /><i>Hörspiel nach dem gleichnamigen Künstlerbuch von Lilian Lijn </i><br /><i>Bearbeitung und Übersetzung aus dem Amerikanischen: Gaby Hartel </i><br /><i>Regie: Giuseppe Maio Komposition: zeitblom Deutschlandfunk 2021 </i> <br />Hörtipp V <br /><a href="https://www.hoerspielundfeature.de/eine-indigene-community-zwischen-tradition-und-gourmet-hype-100.html%20" target="_blank" rel="noopener">22:03 Uhr Deutschlandfunk Kultur Feature </a> <br /><i>"Schokoladenträume" Eine indigene Community zwischen Tradition und Hype </i><br /><i>Von Łukasz Tomaszewski </i><br /><i>Regie: Beate Becker Ton: Michael Kube Deutschlandfunk Kultur 2019 </i><br /><br /><span style="color: #cc3333;"><b>TV-Tipps</b></span><br />20:15 Uhr Impfgegner - Wer profitiert von der Angst? Frankreich/Großbritannien 2021 | <a href="https://programm.ard.de/?sendung=287244000536264&ref=Newsletter::Highlight" target="_blank" rel="noopener">arte</a> <br /><br /><br /><br /><br />21:00 Uhr Bestellt und (aus-)geliefert - Amazon und seine Fahrer Bestellt und (aus-)geliefert - Amazon und seine Fahrer | <a href="https://programm.ard.de/Homepage?sendung=287214615524&ref=Newsletter::Liste" target="_blank" rel="noopener">tagesschau24</a> <br /><br /><br />23:05 Uhr The big Short Spielfilm USA 2015 | Das Erste <br />https://programm.ard.de/?sendung=281064000546051&ref=Newsletter::Highlight<br /><br />23:45 Uhr Tatort: Wenn alle Brünnlein fließen Fernsehfilm | <a href="https://programm.ard.de/Homepage?sendung=2822612077828&ref=Newsletter::Liste" target="_blank" rel="noopener">NDR</a> Fernsehen <br /><br /><br /><br />Irreversible Entanglements<br /><br />Open The Gates<br />(<a href="https://talkingmusic.de/details/irreversible-entanglementsopen-the-gatesinternational-anthem" target="_blank" rel="noopener">tm</a>) - Wiederholt warnt eine Frauenstimme im eröffnenden Titelstück vor den Risiken und Nebenwirkungen des Albums. "It's energy time!" ruft sie, während der pulsierende Kontrabass und ein polyphones Schlagzeug erahnen lassen, das den Hörer erwartet. Kein Free Jazz wie zu Zeiten seiner Erschaffung, als Musiker zusammenkamen um munter aneinander vorbei zu tröten. Reichlich individueller Entfaltungsspielraum bleibt dennoch und trotz vergleichsweise geordneter Strukturen. Irreversible Entanglements wissen inzwischen wie sie es anstellen müssen, "Open The Gates" ist ihr drittes Album.</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/heute-in-radio-tv.html" class="newspaper"><b>Heute in Radio+TV</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div></div><div class="internal-links"><a href="#a85617">Medien-News</a> | <a href="#a85616">Bücher-News</a> | <a href="#a85615">Heute in Radio+TV</a></div></div><script>
        var disqus_developer = 0;
        var disqus_shortname ='meinperlentaucher';
        var disqus_title = 'Medienticker vom 21.12.2021 | Instrumentales Theater';
        var disqus_identifier = 'F-12544';
        var disqus_url = 'https://www.perlentaucher.de/medienticker/2021-12-21.html';

        var disqus_loaded = false;
        // This is the function that will load Disqus comments on demand
        function disqus() {
        if (!disqus_loaded) {
        // This is to ensure that Disqus widget is loaded only once
        disqus_loaded = true;
        var e = document.createElement("script");
        e.type = "text/javascript";
        e.async = true;
        e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
        (document.getElementsByTagName("head")[0] ||
        document.getElementsByTagName("body")[0])
        .appendChild(e);
        }
        }

      </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-primary btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>
                Kommentieren
              </b></a></div><div class="box back-matter"><div style="position: relative"><a class="related-previous" href="/medienticker/2021-12-20.html" title="Medienticker vom 20.12.2021">⊲</a><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/medienticker/2021-12-21.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Medienticker</h4><div class="calendar"><span><b>2021</b><a href="/medienticker/2021-01.html" title="Medienticker - Januar 2021">1</a><a href="/medienticker/2021-02.html" title="Medienticker - Februar 2021">2</a><a href="/medienticker/2021-03.html" title="Medienticker - März 2021">3</a><a href="/medienticker/2021-04.html" title="Medienticker - April 2021">4</a><a href="/medienticker/2021-05.html" title="Medienticker - Mai 2021">5</a><a href="/medienticker/2021-06.html" title="Medienticker - Juni 2021">6</a><a href="/medienticker/2021-07.html" title="Medienticker - Juli 2021">7</a><a href="/medienticker/2021-08.html" title="Medienticker - August 2021">8</a><a href="/medienticker/2021-09.html" title="Medienticker - September 2021">9</a><a href="/medienticker/2021-10.html" title="Medienticker - Oktober 2021">10</a><a href="/medienticker/2021-11.html" title="Medienticker - November 2021">11</a><a href="/medienticker/2021-12.html" class="red" title="Medienticker - Dezember 2021">12</a></span><span><b>2020</b><i>1</i><i>2</i><i>3</i><i>4</i><a href="/medienticker/2020-05.html" title="Medienticker - Mai 2020">5</a><a href="/medienticker/2020-06.html" title="Medienticker - Juni 2020">6</a><a href="/medienticker/2020-07.html" title="Medienticker - Juli 2020">7</a><a href="/medienticker/2020-08.html" title="Medienticker - August 2020">8</a><a href="/medienticker/2020-09.html" title="Medienticker - September 2020">9</a><a href="/medienticker/2020-10.html" title="Medienticker - Oktober 2020">10</a><a href="/medienticker/2020-11.html" title="Medienticker - November 2020">11</a><a href="/medienticker/2020-12.html" title="Medienticker - Dezember 2020">12</a></span></div><div class="c"><br /></div></div><a href="/archive/fl/4.html" title="Medienticker">
            Gesamtes Archiv
          </a></div><div class="box"><a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a><a href="#" style="float: right;" onClick="$('#steady-why-login-answer').toggle(); return false;">Warum?
          </a><div id="steady-why-login-answer" class="alert-success alert alert-box" style="display: none; z-index: 11; margin: 20px 0px 0px 15px; padding: 10px;"><button type="button" class="close" onClick="$('#steady-why-login-answer').hide(); return false;" data-dismiss="alert" aria-label="Close" style="font-size: 32px;">
              ×
            </button>
            Warum bei Steady einloggen?
            <div class="body" style="font-size: 12px; line-height: 18px; color: #222; font-weight: normal;"><ol style="margin: 10px 10px 10px 10px; list-style-type: decimal;"><li>Der Unterstützen-Button wird ausgeblendet.</li><li>Tracking-Werbung wird nicht angezeigt.</li></ol><a href="https://steadyhq.com/de/perlentaucher">Unterstützen bei Steady</a><br /><a href="/mein/support">Unterstützen per
                Überweisung/Paypal
              </a></div></div></div><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2021-12-15.html">Aktuelle Stichwörter</div><ul><li title="Stichwort 50er"><a href="/stichwort/50er.html">50er</a></li><li title="Stichwort Werner Büttner"><a href="/stichwort/buettner-werner.html">Werner Büttner</a></li><li title="Stichwort Corona"><a href="/stichwort/corona.html">Corona</a></li><li title="Stichwort Coronakrise"><a href="/stichwort/coronakrise.html">Coronakrise</a></li><li title="Stichwort Deutsche Welle"><a href="/stichwort/deutsche-welle.html">Deutsche Welle</a></li><li title="Stichwort Elbphilharmonie"><a href="/stichwort/elbphilharmonie.html">Elbphilharmonie</a></li><li title="Stichwort Europäische Union"><a href="/stichwort/europaeische-union.html">Europäische Union</a></li><li title="Stichwort Freiheit"><a href="/stichwort/freiheit.html">Freiheit</a></li><li title="Stichwort Historikerstreit 2.0"><a href="/stichwort/historikerstreit-2.html">Historikerstreit 2.0</a></li><li title="Stichwort Michael Hurley"><a href="/stichwort/hurley-michael.html">Michael Hurley</a></li><li title="Stichwort Impfen"><a href="/stichwort/impfen.html">Impfen</a></li><li title="Stichwort Memorial"><a href="/stichwort/memorial.html">Memorial</a></li><li title="Stichwort Rechtsextremismus"><a href="/stichwort/rechtsextremismus.html">Rechtsextremismus</a></li><li title="Stichwort Steven Spielberg"><a href="/stichwort/spielberg-steven.html">Steven Spielberg</a></li><li title="Stichwort West Side Story"><a href="/stichwort/west-side-story.html">West Side Story</a></li></ul></div></div></div><div class="box static-box"><a title="Fotolot - Über Bücher, Bilder und Ausstellungen" href="/fotolot"><img style="max-width: 100%; width: 133px;" src="/static/img/fotolot-mit-claim.png" alt="Logo - Fotolot - Über Bücher, Bilder und Ausstellungen" /></a></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/9punkt/2021-12-21.html#comment-8936636591"><b>helmutbooks</b> zu "9punkt vom 21.12.2021": </a><a href="/9punkt/2021-12-21.html#comment-8936636591" class="text-link">Betr. Kulturmarkt, Andre Schiffrin Biographie. Selbige ist nicht 'soeben' erschienen,… </a></li><li title=""><a href="/9punkt/2021-12-20.html#comment-8934329339"><b>Holger Hn</b> zu "9punkt vom 20.12.2021": </a><a href="/9punkt/2021-12-20.html#comment-8934329339" class="text-link">Viele Ukrainer boten den fremden Marschkolonnen Brot & Salz als traditionellen Willkommensgruß.… </a></li><li title=""><a href="/9punkt/2021-12-20.html#comment-8934329339"><b>die_kalte_Sophie</b> zu "9punkt vom 20.12.2021": </a><a href="/9punkt/2021-12-20.html#comment-8934329339" class="text-link">Was erlauben Münkler?! - Europa ist Expansion, und hat schon daher keine Grenzen...… </a></li><li title=""><a href="/9punkt/2021-12-13.html#comment-8924060179"><b>Ewald_der_Etrusker</b> zu "9punkt vom 13.12.2021": </a><a href="/9punkt/2021-12-13.html#comment-8924060179" class="text-link">Obacht! Putin würde, jedenfalls dem Anschein nach, sehr gern aus einem bestehenden… </a></li><li title=""><a href="/9punkt/2021-12-18.html#comment-8931669245"><b>Ewald_der_Etrusker</b> zu "9punkt vom 18.12.2021": </a><a href="/9punkt/2021-12-18.html#comment-8931669245" class="text-link">So viel Provenienzforschung würde das Gemeinwesen vielleicht mehr kosten, als sie… </a></li></ul></div></div><div class="box" style="padding-bottom: 0;"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=125&amp;t=164013491130542528"><br /></script></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Brendan Simms. Fünf Tage im Dezember - Von Pearl Harbor bis zur Kriegserklärung Hitlers an die USA - Wie sich 1941 das Schicksal der Welt entschied. Deutsche Verlags-Anstalt (DVA), München, 2021."><a href="/r?hash=fe44c371&amp;url=https%3A%2F%2Fwww.penguinrandomhouse.de%2FBuch%2FFuenf-Tage-im-Dezember%2FBrendan-Simms%2FDVA-Sachbuch%2Fe565220.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783421048738%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/5/59065.jpg" alt="Cover: Brendan Simms. Fünf Tage im Dezember - Von Pearl Harbor bis zur Kriegserklärung Hitlers an die USA - Wie sich 1941 das Schicksal der Welt entschied. Deutsche Verlags-Anstalt (DVA), München, 2021." /></a><a href="/r?hash=fe44c371&amp;url=https%3A%2F%2Fwww.penguinrandomhouse.de%2FBuch%2FFuenf-Tage-im-Dezember%2FBrendan-Simms%2FDVA-Sachbuch%2Fe565220.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783421048738%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Brendan Simms: Fünf Tage im Dezember</a><br />Aus dem Englischen von Klaus-Dieter Schmidt. Am 7. Dezember 1941 greifen japanische Luftstreitkräfte Pearl Harbor an und zwingen so die USA in den Krieg gegen Japan. Fünf… </div><div class="teaser-block" title="Stephan Lamby. Entscheidungstage - Hinter den Kulissen des Machtwechsels. C.H. Beck Verlag, München, 2021."><a href="/r?hash=c7b63d3c&amp;url=https%3A%2F%2Fwww.chbeck.de%2Flamby-momentum%2Fproduct%2F32390697%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783406774331%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/1/59071.jpg" alt="Cover: Stephan Lamby. Entscheidungstage - Hinter den Kulissen des Machtwechsels. C.H. Beck Verlag, München, 2021." /></a><a href="/r?hash=c7b63d3c&amp;url=https%3A%2F%2Fwww.chbeck.de%2Flamby-momentum%2Fproduct%2F32390697%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783406774331%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Stephan Lamby: Entscheidungstage</a><br />Nach einem Wahljahr mit zahlreichen Richtungswechseln wird die Parteienlandschaft durch die Bundestagswahl kräftig umgepflügt. Es gibt überraschende Aufstiege und schmerzhafte… </div><div class="teaser-block" title="J.R.R. Tolkien. Der Herr der Ringe. Klett-Cotta Verlag, Stuttgart, 2021."><a href="/r?hash=2f33fea6&amp;url=https%3A%2F%2Fwww.klett-cotta.de%2Fbuch%2FDer_Herr_der_Ringe%2FDer_Herr_der_Ringe%2F145937%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783608980806%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/2/59022.jpg" alt="Cover: J.R.R. Tolkien. Der Herr der Ringe. Klett-Cotta Verlag, Stuttgart, 2021." /></a><a href="/r?hash=2f33fea6&amp;url=https%3A%2F%2Fwww.klett-cotta.de%2Fbuch%2FDer_Herr_der_Ringe%2FDer_Herr_der_Ringe%2F145937%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783608980806%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">J.R.R. Tolkien: Der Herr der Ringe</a><br />Mit Illustrationen des Autors. Aus dem Englischen von Margarete Carroux. Luxusausgabe. Zum ersten Mal überhaupt erscheint eine ganz besondere Ausgabe des klassischen Meisterwerks,… </div><div class="teaser-block" title="Gustave Flaubert. &quot;Ich schreibe gerade eine kleine Albernheit&quot; - Ausgewählte Briefe 1832-1880. Dörlemann Verlag, Zürich, 2021."><a href="/r?hash=53fc5d87&amp;url=https%3A%2F%2Fdoerlemann.com%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783038200956%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/8/59088.jpg" alt="Cover: Gustave Flaubert. &quot;Ich schreibe gerade eine kleine Albernheit&quot; - Ausgewählte Briefe 1832-1880. Dörlemann Verlag, Zürich, 2021." /></a><a href="/r?hash=53fc5d87&amp;url=https%3A%2F%2Fdoerlemann.com%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783038200956%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Gustave Flaubert: "Ich schreibe gerade eine kleine Albernheit"</a><br />Gustave Flaubert war zeit seines Lebens ein extensiver Briefeschreiber. Cornelia Hasting, seit Jahrzehnten intensiv mit dem Werk Flauberts befasst, hat eine Auswahl getroffen,… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a>
	|
	<a href="https://eichendorff21.de">Eichendorff21 Buchladen</a></div></footer></div></div><script src="/static/js/core.2021-12-13-t11-36-01z.js"></script><script src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: 'b7eb6c689c037217079766fdb77c3bac3e51cb4c' }, null, 'json');
</script>
        </body></html>