<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Macht kaputt, was euch kaputt macht - Medienticker vom 14.08.2020 - Perlentaucher</title><meta name="title" content="Macht kaputt, was euch kaputt macht - Medienticker vom 14.08.2020 - Perlentaucher" /><meta name="description" content="Macht kaputt, was euch kaputt macht Medien-News + Links + Audios + Videos + Radio + Podcast. Die tägliche Newsletter-Auslese. Von Rüdiger Dingemann" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/medienticker/2020-08-14.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2020-08-03-t20-51-14z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script>
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="prev" type="text/html" href="/medienticker/2020-08-13.html" /><meta property="og:title" content="Macht kaputt, was euch kaputt macht - Medienticker vom 14.08.2020" /><meta property="og:description" content="Macht kaputt, was euch kaputt macht Medien-News + Links + Audios + Videos + Radio + Podcast. Die tägliche Newsletter-Auslese. Von Rüdiger Dingemann" /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.perlentaucher.de/medienticker/2020-08-14.html" /><meta property="og:site_name" content="Perlentaucher - Online Kulturmagazin" /></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/perlentaucher-claim.png" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 14.08.2020, 14.00 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi with-bc"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html" class="active unhidden">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="https://eichendorff21.de" style="color: #cc3333!important;"><img style="position: relative; top: 2px;" src="/static/img/e21-no-claim-100x.png" /></a></li></ul><div class="bc"><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><span> &gt; </span><a href="/archive/fl/4.html" class="active">Medienticker</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=159743101646274546"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=159743101646274546"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-fliess"><div class="front-matter"><div class="tools"><ul><li><a href="/medienticker/2020-08-14.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a href="#" data-share="mailer">Empfehlen
      </a></span></li><li><a href="/medienticker/2020-08-14.html#disqus_thread" onClick="disqus(); return true;">
            Kommentieren
          </a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a></span></li></ul></div><h4><a href="/archive/fl/4.html">Medienticker</a></h4><h2>Macht kaputt, was euch kaputt macht</h2><h5>Medien-News + Links + Audios + Videos + Radio + Podcast. Die tägliche Newsletter-Auslese. Von Rüdiger Dingemann</h5><div class="paragraph"><span class="date"><b>14.08.2020</b>. Das <b>Manifest </b>der Renitenz wird 50. - <b>Hölderlin-Resonanzen</b>: Anklänge an einen Dichter - Glückwünsche: <b>Wim Wenders </b>wird 75. & ein Gespräch - Hörfunk-Interview mit <b>Monika Maron</b> - Künstliche Intelligenz: <b>Multitalent </b>für Sprache - <b>Wachstum</b> bei digitalen Büchern & Hörbüchern - <b>Kristof Magnus</b> Lieblingsbuch: <b>Einar Karasons</b> "Die Teufelsinsel" - Goldene Zeiten für den <b>Neoliberalismus.</b></span></div><div class="internal-links"><a href="#a78943">Bücher-News</a> | <a href="#a78942">Medien-News</a> | <a href="#a78938">Heute in Radio+TV</a></div></div><div class="box content-matter"><div class="content-fliess-artikel" id="a78943"><h2><span class="newspaper">Bücher-News</span></h2><div class="fliess-text"><i>In den Medien</i><br /><b>Danach fragen Kunden - Umgeblättert heute</b><br />(<a href="https://www.buchmarkt.de/buecher/umgeblaettert-heute-ein-buch-in-dem-alles-offen-bleibt/?utm_source=mailpoet&utm_medium=email&utm_campaign=ig-belletristik-und-sachbuch-mit-neuem-sprecherkreis_20101" target="_blank" rel="noopener">bm</a>) - Ein Buch, in dem alles offen bleibt<br /><br /><i>"Blutige Nachrichten"</i><br /><b>Holly Gibney verselbstständigt sich</b><br />(<a href="https://www.zeit.de/kultur/literatur/2020-08/blutige-nachrichten-stephen-king-rezension-horror" target="_blank" rel="noopener">zeit</a>) - In Stephen Kings neuem Buch "Blutige Nachrichten" spielt eine vormalige Nebenfigur groß auf. Den Autor selbst kann man längst nicht mehr als Trivialschriftsteller abtun.<br />Eine Rezension von Christoph Schröder <br /><br /><i><b>Buch-Branchen-Nachrichten</b><br /><i><a href="https://www.boersenblatt.net" target="_blank" rel="noopener">Börsenblatt</a>-News<br /></i></i><br />BUCHHANDEL    <br /><a href="https://www.theguardian.com/books/2020/aug/13/its-a-mega-year-book-trade-braces-for-autumn-onslaught-of-major-new-titles" target="_blank" rel="noopener">theguardian.com</a>: <b>"Massive fight"</b><br />After lockdown and many delayed books, book traders expect big things to happen during autumn.<br /><br /><a href="https://www.boersenblatt.net/news/zwischenbuchhandel-news/bookwire-das-e-book-im-aufwind-113433%20" target="_blank" rel="noopener">boersenblatt.net</a>: <b>Wachstum bei digitalen Büchern und Hörbüchern</b><br />Bookwire: Das E-Book im Aufwind.<br /><br /><a href="https://www.boersenblatt.net/news/zwischenbuchhandel-news/bookwire-das-e-book-im-aufwind-113433" target="_blank" rel="noopener">boersenblatt.net</a>: <b>Walter Graupner über 28 Jahre Buchhandel</b><br />"So richtig macht es keinen Spaß mehr".<br /><br /><a href="https://publishingperspectives.com/2020/08/germanys-constantin-film-acquires-a-rocky-esque-story-from-wattpad-covid19/%20" target="_blank" rel="noopener">publishingperspectives.com</a>: <b>More than 80 million reads</b><br />Constantin Film acquires hugely successful Wattpad story.<br /><br />VERLAGE    <br /><a href="https://www.sueddeutsche.de/kultur/75-jahre-aufbau-permanenter-uebergang-1.4998530%20" target="_blank" rel="noopener">sz.de</a>: <b>Ironie der Geschichte</b><br />Der Aufbau Verlag wird 75 und blickt auf eine Geschichte voller Höhen und Tiefen zurück.<br /><br />VERANSTALTUNGEN    <br /><a href="https://www.boersenblatt.net/news/boersenverein/blind-date-lesung-mit-den-nominierten-113519%20" target="_blank" rel="noopener">boersenblatt.net</a>:<b> Deutscher Buchpreis 2020</b><br />Blind-Date-Lesung mit den Nominierten<br /><br />AUTORINNEN UND AUTOREN<br /><a href="https://www.tagesspiegel.de/kultur/nach-der-aufregung-um-lisa-eckharts-hamburger-ausladung-die-narrenfreiheit-gehoert-uns-allein/26092812.html%20" target="_blank" rel="noopener">tagesspiegel.de</a>:<b> Sprache, keine Geschichte</b><br />Die Diskussion um die Kabarettistin Lisa Eckhart geht weiter. Im Interview äußert sie sich zu den Vorwürfen und ihrer Arbeit.<br /><br /><a href="https://www.deutschlandfunkkultur.de/plagiatsvorwuerfe-gegen-soziologin-cornelia-koppetsch-aus.1013.de.html?dram:article_id=482190%20" target="_blank" rel="noopener">deutschlandfunkkultur.de</a>: <b>Gegen wissenschaftliche Standards</b><br />Der Soziologin Cornelia Koppetsch, 2019 mit einem Buch für den Bayerischen Buchpreis nominiert, werden Plagiatsvorwürfe gemacht.<br /><br /><a href="https://www.bbc.com/news/entertainment-arts-53755117%20" target="_blank" rel="noopener">bbc.com</a>: <b>Reclaim Her Name</b><br />Books written by women and published under male names republished with authors' actual names.<br /><br /><a href="https://lithub.com/the-reclaimhername-initiative-ignores-the-authorial-choices-of-the-writers-it-represents/" target="_blank" rel="noopener">lithub.com</a>:<b> Ignoring choices?</b><br />The Reclaim Her Name initiative shouldn't be applauded.<br />    <i><br />Börsenverein<br /></i><b>Kooperation mit GfK Entertainment <br /></b><i>halbjährlich die Entwicklung auf dem E-Book-Markt</i><br />(<a href="https://www.buchmarkt.de/meldungen/corona-krise-sorgt-fuer-aufschwung-auf-dem-e-book-markt/?utm_source=mailpoet&utm_medium=email&utm_campaign=ig-belletristik-und-sachbuch-mit-neuem-sprecherkreis_20101" target="_blank" rel="noopener">bm</a>) - "Corona-Krise sorgt für Aufschwung"<br /><i><br />Vorgeblättert<br /></i><b>Bücher &  Autoren im Feuilleton</b> <br />(<a href="https://www.buchmarkt.de/buecher/buecher-und-autoren-im-feuilleton-der-frankfurter-allgemeinen-sonntagszeitung-21/?utm_source=mailpoet&utm_medium=email&utm_campaign=ig-belletristik-und-sachbuch-mit-neuem-sprecherkreis_20101" target="_blank" rel="noopener">bm</a>) - der "Frankfurter Allgemeinen Sonntagszeitung"<i><br /><br /><br /></i></div><div class="fliess-stop"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=98&amp;t=159743101646274546"><br /></script></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/buecher-news.html" class="newspaper"><b>Bücher-News</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a78942"><h2><span class="newspaper">Medien-News</span></h2><div class="fliess-text"><i>Corona-Bonus</i> <br /><b>Amazon zahlt Versandmitarbeitern in Deutschland 500 Euro</b> <br />(<a href="https://www.wiwo.de/unternehmen/handel/corona-bonus-amazon-zahlt-versandmitarbeitern-in-deutschland-500-euro/26088092.html" target="_blank" rel="noopener">wiwo</a>) - Ein Bonus für mehr als 13.000 Angerstellte: Der Onlinehändler Amazon will seinen Angestellten in der Logistik für Juni einen Corona-Bonus von 500 Euro auszahlen.<br /><br /><i>Zahltag</i><br /><b>RTL Group und Ströer melden deutlich gesunkene Werbeumsätze.</b><br />(<a href="https://www.turi2.de/aktuell/rtl-group-und-stroeer-melden-deutlich-gesunkene-werbeumsaetze/" target="_blank" rel="noopener">turi2</a>) - Die Corona-Krise trifft die Medien-Branche mit voller Wucht - wie hart, zeigen die heute veröffentlichten Quartalszahlen des Außenwerber Ströer und der Bertelsmann-Tochter RTL Group. Ströer rechnet für das 2. Quartal einen Verlust von rund 43 Mio Euro vor - 2019 lag der Gewinn noch bei fast 31 Mio Euro. Durch Corona schrumpft der Umsatz im 2. Quartal vor allem wegen des eingebrochenen Out-of-Home-Werbemarktes gegenüber 2019 um ein Drittel auf 264 Mio Euro. Auch das Ergebnis vor Zinsen, Steuern und Abschreibungen (Ebitda) sinkt: um 56 % auf 61,8 Mio Euro. "Content-basierte Geschäftsfelder" wie T-Online und Statista haben das Unternehmen vor Schlimmerem bewahrt, schreibt Ströer. Laut Statista haben sich die Werbeausgaben in Deutschland 2020 nur bei Suchmaschinen- und Social-Media-Werbung im Vergleich zu 2019 verbessert, insbesondere Print, TV- und Video- sowie Audio-Werbung rutschten demnach stark ins Minus.<br /><br /><i>Macht kaputt, was euch kaputt macht</i><br /><b>Das Manifest der Renitenz feiert 50. Geburtstag</b><br />(<a href="https://www.piqd.de/pop-kultur/macht-kaputt-was-euch-kaputt-macht-das-manifest-der-renitenz-feiert-50-geburtstag" target="_blank" rel="noopener">piqd</a>) - Manche Jubiläen strahlen im Rampenlicht, andere glimmen am Rand der Gesellschaft, dieses hier tut beides: Vor 50 Jahren hat die Anarcho-Band Ton Steine Scherben ihre Debütsingle "Macht kaputt, was euch kaputt macht" aufgenommen und damit nicht nur den Soundtrack der aufgewühlten Siebziger kreiert, sondern Rio Reiser zur politischen Ikone gemacht.<br /><br /><i>Dr. phil. Guttenberg</i><br /><b>Die Plagiatsjäger sind schon auf der Spur</b><br />(<a href="https://www.faz.net/aktuell/karriere-hochschule/dr-phil-guttenberg-die-plagiatsjaeger-sind-schon-auf-der-spur-16903082.html" target="_blank" rel="noopener">faz</a>) - Der frühere Verteidigungsminister Karl-Theodor zu Guttenberg ist wieder promoviert. An der britischen "University of Southampton" erwarb er einen Doktor der Philosophie. Thema seiner <a href="https://eprints.soton.ac.uk/435557/" target="_blank" rel="noopener">wirtschaftshistorischen Arbeit</a> sind Korrespondenzbanken, der Titel lautet: "Agents, Bills, and Correspondents through the Ages: An Analytical Reconsideration of the Nature, Scope, and Significance of Correspondent Banking and its Application in Historical Precedence and Selected Case Studies". <br />Von Jochen Zenthöfer <br /><br /><i>Wim Wenders wird 75</i><br /><b>In vielen Welten zu Hause</b> <br />(<a href="https://www.monopol-magazin.de/wim-wenders-geburtstag-75-die-haelfte-meines-lebens-ist-fotografie?utm_source=monopol_Newsletter&utm_campaign=manuell" target="_blank" rel="noopener">mono</a>) - Der Regisseur Wim Wenders wird 75. Mit Werken wie "Paris, Texas" und "Der Himmel über Berlin" machte er das deutsche Kino weltweit bekannt, doch im Herzen ist er vor allem Fotograf<br /><i>Große Liebe Popmusik</i><br />(<a href="https://ondemand-mp3.dradio.de/file/dradio/2020/08/14/wim_wenders_wird_75_grosse_liebe_popmusik_drk_20200814_1133_ba5a2f92.mp3" target="_blank" rel="noopener">dlfk-audio</a> -   6:46 min) - von Vincent Neumann<br /><br /><i> Wohnungsmarkt & Immobilienkonzerne</i><br /><b>Goldene Zeiten für den Neoliberalismus</b><br />(<a href="https://www.deutschlandfunkkultur.de/wohnungsmarkt-und-immobilienkonzerne-goldene-zeiten-fuer.1005.de.html?dram:article_id=482294" target="_blank" rel="noopener">dlf</a>) - Trotz Corona: Den großen Immobilienkonzernen geht es prächtig. Ihr Geschäftsmodell: Rendite auch mit minderwertigen Wohnungen, sagt der Publizist Klaus Englert. Für ihn ist das alles "Neoliberalismus in Reinform".<br /><br /><i>Künstliche Intelligenz</i><br /><b>Multitalent für Sprache</b><br />(<a href="https://www.spektrum.de/news/kuenstliche-intelligenz-der-textgenerator-gpt-3-als-sprachtalent/1756796?utm_source=pocket-newtab-global-de-DE" target="_blank" rel="noopener">spek</a>) - Der neue Textgenerator GPT-3 kann Shakespeare nachahmen, Programmcode schreiben und Fremdsprachen sowie Rechtsparagrafen übersetzen. Aber versteht er auch, was er tut?<br /><br /><i>Ranking der größten IT-Dienstleister</i><br /><b>Die Top 25 Systemhäuser in Deutschland 2020</b><br />(<a href="https://www.computerwoche.de/a/die-top-25-systemhaeuser-in-deutschland-2020,3337633?tap=ba6f738de34dfc8a072f6d81b8973ca6&utm_source=Nachrichten%20morgens&utm_medium=email&utm_campaign=newsletter&r=716158134036633&lid=1583433&pm_ln=10" target="_blank" rel="noopener">cw</a>) - Die zu Beginn 2020 veröffentlichten Jahresumsätze 2019 der deutschen Systemhäuser waren von der Corona-Krise noch nicht betroffen. Die Entwicklung im zweiten Halbjahr 2020 deutet allerdings darauf hin, dass IT-Dienstleister vom damit verbundenen Digitalisierungsschub eher profitierten.<br /><br /><i>Übung in Buße</i><br /><b>Guttenbergs zweite Promotion</b><br />(<a href="https://www.faz.net/aktuell/feuilleton/guttenbergs-zweite-promotion-eine-uebung-in-busse-16903856.html" target="_blank" rel="noopener">faz</a>) - Guttenberg hat abermals promoviert, doch begleitet von ungewöhnlichen Umständen: Wen die menschliche Komödie einmal als eine ihrer Figuren erkannt hat, den scheint sie nicht wieder loszulassen. Ein Kommentar von Jürgen Kaube</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/medien-news.html" class="newspaper"><b>Medien-News</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a78938"><h2><span class="newspaper">Heute in Radio+TV</span></h2><div class="fliess-text"><p><b>Freitag, 14. August 2020</b><i><br />227. Tag des Jahres oder der 737.653 Tag unserer Zeitrechnung<br /><br /></i><i><i>Kalenderblatt 14.08.1980</i><br /><b>Die Werftarbeiterstreiks in Danzig beginnen</b><br />(<a href="https://www.deutschlandfunkkultur.de/audio-archiv.517.de.html" target="_blank" rel="noopener">dlfk-audio</a> - 4:43 min)  - von Doris Liebermann<br /></i><br /><i>13. August 2020</i><br /><b>Die internationale Presseschau</b><br />(<a href="https://www.deutschlandfunk.de/internationale-presseschau.2860.de.html?drn:date=2020-08-13" target="_blank" rel="noopener">dlfk</a>) - In den Kommentaren geht es um die andauernden Proteste in Belarus nach der Wahl vom Wochenende. Hauptthema in den Zeitungen im Ausland ist aber erneut die Nominierung der Senatorin Kamala Harris als künftige Vizepräsidentschaftskandidatin der US-Demokraten. <br /><br /><i>14. August 2020</i><br /><b>Die Presseschau aus deutschen Zeitungen</b><br />(<a href="https://www.deutschlandfunk.de/presseschau-aus-deutschen-zeitungen.2287.de.html?drn:date=2020-08-14" target="_blank" rel="noopener">dlf</a>) - In den Kommentaren geht es um das geplante Abkommen zwischen Israel und den Vereinigten Arabischen Emiraten sowie die Skepsis von SPD-Kanzlerkandidat Scholz hinsichtlich einer möglichen Koalition mit der Linken. Zentrales Thema sind allerdings die Pannen bei den Corona-Tests in Bayern.<br /><br /><i><b>Aus den Feuilletons</b><br />(<a href="https://www.deutschlandfunkkultur.de/audio-archiv.517.de.html" target="_blank" rel="noopener">dlfk-audio</a> - 4:05 min) - durchgeblättert von Arno Orzessek<br /></i><br /><b>Zitat des Tages</b><i><br />"Humor ist die Medizin, die am wenigsten kostet und am leichtesten einzunehmen ist." (<a href="https://eichendorff21.de/search?q=Giovanni+Guareschi" target="_blank" rel="noopener">Giovanni Guareschi</a>) <br /><br /></i><i><i><b><img src="/cdata/B4/Q657/A77936/blobid0.jpg" alt="" width="150" height="100" align="left" hspace="4" vspace="4" /></b></i>Hörfunk-Tipps </i>   <br /><b>19:30 Uhr</b> - <a href="https://www.deutschlandfunkkultur.de/programmvorschau.282.de.html" target="_blank" rel="noopener">Deutschlandfunkkultur</a> -Literatur<br />Hölderlin-Resonanzen: Zeitgenössische Anklänge an einen Dichter<br /><br /><b>20:03 Uhr</b> - <a href="https://www.deutschlandfunkkultur.de/dirigent-roland-kluttig-verabschiedet-sich-aus-coburg-wenn.1091.de.html?dram:article_id=482223" target="_blank" rel="noopener">Deutschlandfunkkultur</a> - Wenn Abschied schön klingt<br />Dirigent Roland Kluttig verabschiedet sich aus Coburg<br /><br /><i>TV-Tipps</i><br /><b>19:20 Uhr</b> - Kaminer Inside: Schweiz Auf der Suche nach dem Heimatgefüh | <a href="https://programm.ard.de/Homepage?sendung=280073324366737&ref=Newsletter::Liste" target="_blank" rel="noopener">3sat</a><br /><br /><b>22:45 Uhr</b> - Der Clou Spielfilm USA 1973 (The Sting) | <a href="https://programm.ard.de/?sendung=281073339373497&ref=Newsletter::Highlight" target="_blank" rel="noopener">BR Fernsehen</a>  <br /><br /><b>23:50 Uhr</b> - Wim Wenders, Desperado Film von Eric Friedler und Andreas Frege |<a href="https://programm.ard.de/?sendung=281063345226179&ref=Newsletter::Highlight" target="_blank" rel="noopener"> Das Erste</a><br /><i>Wim Wenders zum 75.</i> <br />(<a href="https://ondemand-mp3.dradio.de/file/dradio/2020/08/14/wim_wenders_zum_75_portrait_drk_20200814_0638_7a130a80.mp3" target="_blank" rel="noopener">dlfk-audio</a> - 4:01 min) - von Norbert Kuntze<br /><br /><i><a href="https://eichendorff21.de/search?q=Hegel&keywords_lang=ger&flag_pt=true" target="_blank" rel="noopener"><img class="image" src="/cdata/B4/Q656/A78942/hegel.jpg" alt="" width="126" height="196" /></a><br /><br /><br />Lakonisch Elegant</i><br /><b>#95 Satire zur Meinungsfreiheit: Was würde Hegel sagen?</b><br />(<a href="https://www.deutschlandfunkkultur.de/lakonisch-elegant-95-satire-zur-meinungsfreiheit-was-wuerde.3717.de.html?dram:article_id=482278" target="_blank" rel="noopener">dlfk</a>) - Kabarettist Florian Schroeder trat auf einer Demonstration von Gegnern der Corona-Maßnahmen auf. Dort versuchte er, mit Hegels Dialektik die Anwesenden zu überzeugen. Was steckt dahinter? Der Kabarettist im Gespräch mit der Philosophin Dina Emundts.<br /><--- <a href="https://eichendorff21.de/search?q=Hegel&keywords_lang=ger&flag_pt=true" target="_blank" rel="noopener">bestellen</a><br /><br /><br /><br /><i>Lesezeit</i> <br /><b>Julia Trompeter liest ire Erzählung "Ein schwarzes Meer"</b> <br />(<a href="https://www.mdr.de/kultur/radio/ipg/sendung894984_ipgctx-true_zc-4cd383ea.html" target="_blank" rel="noopener">mdr</a>) - "Mit den Sandalen an den großen Zehen baumelnd seinen Gedanken nachhängen - Erinnerungen an Reisen und fremde Orte, an Gerüche und Farben mischen sich in den Blick auf die Umgebung, kommen und gehen wie die Grübeleien über die blinden Flecken auf der inneren Landkarte. Julia Trompeter schreibt Gedichte und Prosa, spielerisch, verblüffend, voller Schreiblust und heimlicher Skepsis. Zuletzt erschien ihre literarische Erkundung "Frühling in Utrecht"." -Die Kulturprogramme der ARD haben 40 Autorinnen gebeten, eine Erzählung zum Thema "Reisen" für das ARD Radiofestival zu schreiben.<br /><i><br /></i><i><i><img class="image" src="/cdata/B4/Q655/A78943/manuel-vilas.jpg" alt="" width="126" height="201" /></i><br />Nostalgie & Zorn</i><br /><b>Manuel Vilas: "Die Reise nach Ordesa"</b><br />(<a href="https://www.deutschlandfunkkultur.de/manuel-vilas-die-reise-nach-ordesa-nostalgie-und-zorn.1270.de.html?dram:article_id=482198" target="_blank" rel="noopener">dlfk</a>) - Manuel Vilas' autobiografischer Roman über einen aus einfachen Verhältnissen stammenden Dichter und dessen Kindheit zur Franco-Zeit ist in Spanien zum Bestseller geworden. Dabei ist es ein Buch der Klage und der Wut, sprachlich aber betörend bildhaft. Von Katharina Döbler<br /><--- <a href="https://eichendorff21.de/buch/9783827014023/" target="_blank" rel="noopener">bestellen</a><br /><br /><br /><br /><br /><i>Eine Villa in der Hauptrolle</i><br /><a href="https://eichendorff21.de/buch/9783832183905/" target="_blank" rel="noopener"><img class="image" src="/cdata/B4/Q655/A78943/andres-schaefer.jpg" alt="" width="126" height="196" /></a><b>Andreas Schäfer: "Das Gartenzimmer"</b> <br />(<a href="https://www.deutschlandfunkkultur.de/andreas-schaefer-das-gartenzimmer-eine-villa-in-der.1270.de.html?dram:article_id=482270" target="_blank" rel="noopener">dlfk</a>) -  Schäfer macht in seinem neuen Roman eine Villa zur Hauptfigur: Ein Neu-Berliner Ehepaar macht das baufällige Gebäude, Frühwerk eines großen Architekten, zu ihrem Projekt und wieder zu einer Perle. Aber das Haus hat eine dunkle Geschichte.<br /><br /><--- <a href="https://eichendorff21.de/buch/9783832183905/" target="_blank" rel="noopener">bestellen</a><br /><br /><br /><br /><br /><br /><b>Lesart</b><br />Das Literaturmagazin<br /><i><a href="https://eichendorff21.de/buch/9783103974058/" target="_blank" rel="noopener"><img class="image" src="/cdata/B4/Q657/A78938/monika-maron.jpg" alt="" width="126" height="206" /></a>Neue (alte?) Männer braucht das Land</i><br /><b>Der neue Roman "Artur Lanz"</b><br />(<a href="https://ondemand-mp3.dradio.de/file/dradio/2020/08/14/neue_alte_maenner_braucht_das_land_der_neue_roman_drk_20200814_1008_d60fdcb5.mp3" target="_blank" rel="noopener">dlfk-audio</a> - 11:47 min) - Gespräch mit Monika Maron<br /><--- <a href="https://eichendorff21.de/buch/9783103974058/" target="_blank" rel="noopener">bestellen</a><br /><br /><i>Buchkritik</i><br /><b>"Elbwärts" von Thilo Krause</b><br />(dlfk-audio) - Rezensiert von Helmut Böttiger<br /><br /><br /><br /><i>Buchhandlung</i> <br /><b>Pelzner & Partner aus Nürnberg empfiehlt...</b><br />(dlfk-audio) - Gespräch mit Doris Müller-Höreth<br /><br /><a href="https://eichendorff21.de/buch/9783948392086/" target="_blank" rel="noopener"><img class="image" src="/cdata/B4/Q657/A78938/boyle.jpg" alt="" width="126" height="176" /></a><b>William Boyle: "Eine wahre Freundin"</b><br />(<a href="https://www.deutschlandfunkkultur.de/william-boyle-eine-wahre-freundin-verwandtschaft-und-andere.2150.de.html?dram:article_id=482325" target="_blank" rel="noopener">dlfk</a>) -Verwandtschaft und andere organisierte Verbrechen<br />Von Thomas Wörtche<br /><i><--- <a href="https://eichendorff21.de/buch/9783948392086/" target="_blank" rel="noopener">bestellen</a></i><br /><br />   </p></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/heute-in-radio-tv.html" class="newspaper"><b>Heute in Radio+TV</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div></div><div class="internal-links"><a href="#a78943">Bücher-News</a> | <a href="#a78942">Medien-News</a> | <a href="#a78938">Heute in Radio+TV</a></div></div><script>
        var disqus_developer = 0;
        var disqus_shortname ='meinperlentaucher';
        var disqus_title = 'Macht kaputt, was euch kaputt macht - Medienticker vom 14.08.2020';
        var disqus_identifier = 'F-11285';
        var disqus_url = 'https://www.perlentaucher.de/medienticker/2020-08-14.html';

        var disqus_loaded = false;
        // This is the function that will load Disqus comments on demand
        function disqus() {
        if (!disqus_loaded) {
        // This is to ensure that Disqus widget is loaded only once
        disqus_loaded = true;
        var e = document.createElement("script");
        e.type = "text/javascript";
        e.async = true;
        e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
        (document.getElementsByTagName("head")[0] ||
        document.getElementsByTagName("body")[0])
        .appendChild(e);
        }
        }

      </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-primary btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>
                Kommentieren
              </b></a></div><div class="box back-matter"><div style="position: relative"><a class="related-previous" href="/medienticker/2020-08-13.html" title="Medienticker vom 13.08.2020">⊲</a><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/medienticker/2020-08-14.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Medienticker</h4><div class="calendar"><span><b>2020</b><i>1</i><i>2</i><i>3</i><i>4</i><a href="/medienticker/2020-05.html" title="Medienticker - Mai 2020">5</a><a href="/medienticker/2020-06.html" title="Medienticker - Juni 2020">6</a><a href="/medienticker/2020-07.html" title="Medienticker - Juli 2020">7</a><a href="/medienticker/2020-08.html" class="red" title="Medienticker - August 2020">8</a><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2019</b><a href="/medienticker/2019-01.html" title="Medienticker - Januar 2019">1</a><a href="/medienticker/2019-02.html" title="Medienticker - Februar 2019">2</a><a href="/medienticker/2019-03.html" title="Medienticker - März 2019">3</a><a href="/medienticker/2019-04.html" title="Medienticker - April 2019">4</a><a href="/medienticker/2019-05.html" title="Medienticker - Mai 2019">5</a><a href="/medienticker/2019-06.html" title="Medienticker - Juni 2019">6</a><a href="/medienticker/2019-07.html" title="Medienticker - Juli 2019">7</a><a href="/medienticker/2019-08.html" title="Medienticker - August 2019">8</a><a href="/medienticker/2019-09.html" title="Medienticker - September 2019">9</a><a href="/medienticker/2019-10.html" title="Medienticker - Oktober 2019">10</a><a href="/medienticker/2019-11.html" title="Medienticker - November 2019">11</a><i>12</i></span></div><div class="c"><br /></div></div><a href="/archive/fl/4.html" title="Medienticker">
            Gesamtes Archiv
          </a></div><div class="box"><a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a><a href="#" style="float: right;" onClick="$('#steady-why-login-answer').toggle(); return false;">Warum?
          </a><div id="steady-why-login-answer" class="alert-success alert alert-box" style="display: none; z-index: 11; margin: 20px 0px 0px 15px; padding: 10px;"><button type="button" class="close" onClick="$('#steady-why-login-answer').hide(); return false;" data-dismiss="alert" aria-label="Close" style="font-size: 32px;">
              ×
            </button>
            Warum bei Steady einloggen?
            <div class="body" style="font-size: 12px; line-height: 18px; color: #222; font-weight: normal;"><ol style="margin: 10px 10px 10px 10px; list-style-type: decimal;"><li>Der Unterstützen-Button wird ausgeblendet.</li><li>Tracking-Werbung wird nicht angezeigt.</li></ol><a href="https://steadyhq.com/de/perlentaucher">Unterstützen bei Steady</a><br /><a href="/mein/support">Unterstützen per
                Überweisung/Paypal
              </a></div></div></div><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2020-08-12.html">Aktuelle Stichwörter</div><ul><li title="Stichwort Beirut"><a href="/stichwort/beirut.html">Beirut</a></li><li title="Stichwort Belarus"><a href="/stichwort/belarus.html">Belarus</a></li><li title="Stichwort Corona"><a href="/stichwort/corona.html">Corona</a></li><li title="Stichwort Coronakrise"><a href="/stichwort/coronakrise.html">Coronakrise</a></li><li title="Stichwort Lisa Eckhart"><a href="/stichwort/eckhart-lisa.html">Lisa Eckhart</a></li><li title="Stichwort Explosion in Beirut"><a href="/stichwort/explosion-in-beirut.html">Explosion in Beirut</a></li><li title="Stichwort Familienroman"><a href="/stichwort/familienroman.html">Familienroman</a></li><li title="Stichwort Hongkong"><a href="/stichwort/hongkong.html">Hongkong</a></li><li title="Stichwort Krimibestenliste 08/2020"><a href="/stichwort/krimibestenliste-08-2020.html">Krimibestenliste 08/2020</a></li><li title="Stichwort Libanon"><a href="/stichwort/libanon.html">Libanon</a></li><li title="Stichwort Dieter Nuhr"><a href="/stichwort/nuhr-dieter.html">Dieter Nuhr</a></li><li title="Stichwort Stiftung Preußischer Kulturbesitz"><a href="/stichwort/stiftung-preussischer-kulturbesitz.html">Stiftung Preußischer Kulturbesitz</a></li><li title="Stichwort Donald Trump"><a href="/stichwort/trump-donald.html">Donald Trump</a></li><li title="Stichwort Türkei"><a href="/stichwort/tuerkei.html">Türkei</a></li><li title="Stichwort Weißrussland"><a href="/stichwort/weissrussland.html">Weißrussland</a></li></ul></div></div></div><div class="box static-box"><a title="Fotolot - Über Bücher, Bilder und Ausstellungen" href="/fotolot"><img style="max-width: 100%; width: 133px;" src="/static/img/fotolot-mit-claim.png" alt="Logo - Fotolot - Über Bücher, Bilder und Ausstellungen" /></a></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/efeu/2020-08-14.html#comment-8164860776"><b>abhs</b> zu "Efeu vom 14.08.2020": </a><a href="/efeu/2020-08-14.html#comment-8164860776" class="text-link">Rabes Generalabfuhr ist leider ihrerseits ziemlich billig. Dem deutschen Humor amerikanische… </a></li><li title=""><a href="/9punkt/2020-08-14.html#comment-8164821474"><b>abhs</b> zu "9punkt vom 14.08.2020": </a><a href="/9punkt/2020-08-14.html#comment-8164821474" class="text-link">Das Problem mit der Position von Mohamed Amjahid ist nur, dass sie falsch ist. H… </a></li><li title=""><a href="/9punkt/2020-08-10.html#comment-8159770625"><b>Ewald_der_Etrusker</b> zu "9punkt vom 10.08.2020": </a><a href="/9punkt/2020-08-10.html#comment-8159770625" class="text-link">Scheuer, Scheuer, erwache, ... - ach, wie sich das schon anhört, da könnte auch… </a></li><li title=""><a href="/efeu/2020-08-13.html#comment-8163715399"><b>Müllers</b> zu "Efeu vom 13.08.2020": </a><a href="/efeu/2020-08-13.html#comment-8163715399" class="text-link">Ich gebe Ihnen in allem Recht. Zu dem Zynismus der euphemistischen Wendung "freundlicher… </a></li><li title=""><a href="/efeu/2020-08-13.html#comment-8163715399"><b>abhs</b> zu "Efeu vom 13.08.2020": </a><a href="/efeu/2020-08-13.html#comment-8163715399" class="text-link">Nicht nur wird von Journalisten, insbesondere der "Zeit", und Inkarnationen der… </a></li></ul></div></div><div class="box" style="padding-bottom: 0;"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=125&amp;t=159743101646274546"><br /></script></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Ilija Trojanow. Doppelte Spur - Roman. S. Fischer Verlag, Frankfurt am Main, 2020."><a href="/r?hash=5127406a&amp;url=https%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2F9783103900057%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783103900057%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/7/55867.jpg" alt="Cover: Ilija Trojanow. Doppelte Spur - Roman. S. Fischer Verlag, Frankfurt am Main, 2020." /></a><a href="/r?hash=5127406a&amp;url=https%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2F9783103900057%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783103900057%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Ilija Trojanow: Doppelte Spur</a><br />Der investigative Journalist Ilija wird innerhalb weniger Minuten von zwei Whistleblowern des amerikanischen und des russischen Geheimdienstes kontaktiert. Ein großer Coup?… </div><div class="teaser-block" title="Walter A. Sontag. Das wilde Leben der Vögel - Von Nachtschwärmern, Kuckuckskindern und leidenschaftlichen Sängern. C.H. Beck Verlag, München, 2020."><a href="/r?hash=2b0eea62&amp;url=https%3A%2F%2Fwww.chbeck.de%2Ferstaunliche-leben-voegel%2Fproduct%2F30151468%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783406749780%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/5/55895.jpg" alt="Cover: Walter A. Sontag. Das wilde Leben der Vögel - Von Nachtschwärmern, Kuckuckskindern und leidenschaftlichen Sängern. C.H. Beck Verlag, München, 2020." /></a><a href="/r?hash=2b0eea62&amp;url=https%3A%2F%2Fwww.chbeck.de%2Ferstaunliche-leben-voegel%2Fproduct%2F30151468%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783406749780%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Walter A. Sontag: Das wilde Leben der Vögel</a><br />Mit Farbabbildungen. Persönlichkeiten mit ausgeprägten Eigenheiten gibt es keineswegs nur unter Menschen und anderen Säugetieren, sondern auch im Vogelreich. Der in Wien… </div><div class="teaser-block" title="Nicolas Mathieu. Rose Royal - Roman. Hanser Berlin, Berlin, 2020."><a href="/r?hash=266a4dee&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Frose-royal%2F978-3-446-26785-5%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446267855%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/3/55763.jpg" alt="Cover: Nicolas Mathieu. Rose Royal - Roman. Hanser Berlin, Berlin, 2020." /></a><a href="/r?hash=266a4dee&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Frose-royal%2F978-3-446-26785-5%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446267855%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Nicolas Mathieu: Rose Royal</a><br />Aus dem Französischen von Lena Müller und André Hansen. Nach "Wie später ihre Kinder" erzählt der Prix-Goncourt-Preisträger Nicolas Mathieu die Geschichte einer Frau, die… </div><div class="teaser-block" title="Lee Child. Der Bluthund - Ein Jack-Reacher-Roman. Blanvalet Verlag, München, 2020."><a href="/r?hash=67e691a3&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FDer-Bluthund%2FLee-Child%2FBlanvalet%2Fe565712.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783764507220%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/6/55856.jpg" alt="Cover: Lee Child. Der Bluthund - Ein Jack-Reacher-Roman. Blanvalet Verlag, München, 2020." /></a><a href="/r?hash=67e691a3&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FDer-Bluthund%2FLee-Child%2FBlanvalet%2Fe565712.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783764507220%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Lee Child: Der Bluthund</a><br />Aus dem Englischen von Wulf Bergner. Der ehemalige Militärpolizist Jack Reacher entdeckt zufällig bei einem Pfandleiher einen Abschlussring der Militärakademie West Point.… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a>
	|
	<a href="https://eichendorff21.de">Eichendorff21 Buchladen</a></div></footer></div></div><script src="/static/js/core.2020-08-03-t20-51-14z.js"></script><script src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: 'cb4e5208b4cd87268b208e49452ed6e89a68e0b8' }, null, 'json');
</script>
        </body></html>