<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Filmkritiken zu "A Silent Voice" von Naoko Yamada und "Santi-Vina" von Thavi Na Bangchang - Im Kino - Perlentaucher</title><meta name="title" content="Filmkritiken zu &quot;A Silent Voice&quot; von Naoko Yamada und &quot;Santi-Vina&quot; von Thavi Na Bangchang - Im Kino - Perlentaucher" /><meta name="description" content="Lukas Foerster, Nikolaus Perneczky: Im Kino vom 26.03.2020" /><meta name="keywords" content="Naoko Yamada,Eiga Koe No Katachi,Animationsfilm,Japanischer Film,Santi-Vina,Thavi Na Bangchang,Thailändischer Film,A Silent Voice" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/im-kino/filmkritiken-zu-a-silent-voice-von-naoko-yamada-und-santi-vina-von-thavi-na-bangchang.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2020-03-13-t17-14-43z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script type="text/javascript" src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="prev" type="text/html" href="/im-kino/filmkritiken-zu-richard-jewell-von-clint-eastwood-und-schoene-venus-von-tonie-marshall.html" /><meta property="og:image" content="https://www.perlentaucher.de/cdata/tpic/10887.jpg" /><meta property="og:image:secure_url" content="https://www.perlentaucher.de/cdata/tpic/10887.jpg" /><meta property="og:title" content="Filmkritiken zu &quot;A Silent Voice&quot; von Naoko Yamada und &quot;Santi-Vina&quot; von Thavi Na Bangchang - Im Kino" /><meta property="og:description" content="Lukas Foerster, Nikolaus Perneczky: Im Kino vom 26.03.2020" /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.perlentaucher.de/im-kino/filmkritiken-zu-a-silent-voice-von-naoko-yamada-und-santi-vina-von-thavi-na-bangchang.html" /><meta property="og:site_name" content="Perlentaucher - Online Kulturmagazin" /><link rel="alternate" type="application/rss+xml" title="Perlentaucher - Im Kino" href="/page/@rss_url" /></head><body class="Artikel Artikel-10887"><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/perlentaucher-claim.png" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 26.03.2020, 15.07 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi with-bc"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html" class="active unhidden">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="https://eichendorff21.de" style="color: #cc3333!important;"><img style="position: relative; top: 2px;" src="/static/img/e21-no-claim-100x.png" /></a></li></ul><div class="bc"><a href="/teaserliste/10_kino_tv.html">Kino</a><span> &gt; </span><a href="/im-kino/" class="active">Im Kino</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=158526138741412800" type="text/javascript"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=158526138741412800" type="text/javascript"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-artikel"><div class="front-matter"><div class="tools"><ul><li><span class="social-icons"><a href="#" data-share="mailer">Empfehlen
      </a></span></li><li><a href="/im-kino/filmkritiken-zu-a-silent-voice-von-naoko-yamada-und-santi-vina-von-thavi-na-bangchang.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a href="#" data-share="merkzettel">Merkzettel
      </a></span></li><li><a href="/im-kino/filmkritiken-zu-a-silent-voice-von-naoko-yamada-und-santi-vina-von-thavi-na-bangchang.html#disqus_thread" onClick="disqus(); return true;">
            Kommentieren
          </a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a></span></li></ul></div><h4><a href="/im-kino" title="Archiv Im Kino">Im Kino</a></h4><h2>Vorübergehende Kräuselungen</h2><h5>Die Filmkolumne. 
            Von
            <a href="/ptautor/lukas-foerster.html" class="artikel-autor">Lukas Foerster</a>, <a href="/ptautor/nikolaus-perneczky.html" class="artikel-autor">Nikolaus Perneczky</a></h5><span class="date"><b>26.03.2020</b>. Heute zwei Filme zum Streamen: Das nationale Filmarchiv von Thailand hat aus aktuellem Anlass eine sehenswerte Auswahl aus der eigenen Sammlung online gestellt, darunter Thavi Na Bangchangs Filmklassiker von 1954, "Santi-Vina": eine Liebesgeschichte und ein buddhistisches Höhlengleichnis. Naoko Yamadas "A Silent Voice" ist ein umwerfend schönes Anime über Dynamiken jugendlicher Sozialisation und uneingestandene Gefühle.</span><div class="block-border-dotted"></div></div><div class="box content-matter paragraph"><img class="image" src="/cdata/K2/T22/A10888/j3x.jpg" alt="" width="430" height="232" /><br clear="all" /><br />"Ich habe Dich früher gehasst," eröffnet eine Schülerin einer anderen während einer gemeinsamen Riesenradfahrt, "und <b>ich hasse Dich immer noch</b>. Du hasst mich ja auch. Aber das ist ok. Lass und darin zusammenkommen, dass wir uns beide gegenseitig hassen." "Nein," sagt die andere, "ich hasse Dich nicht. Ich hasse mich selbst."<br /><br />Das Gespräch der beiden Feindinnen, die sich nicht einmal auf die Bedingungen ihrer Feindschaft einigen können, bringt erst einmal keine von beiden weiter, verdeutlicht aber das Problem, mit dem sich alle Figuren in <b>Naoko Yamadas</b> Animationsfilm "A Silent Voice" auf die eine oder andere Weise herumschlagen: Verhältnisse zu anderen Menschen sind immer auch Selbstverhältnisse. Unser Blick auf die und unser Umgang mit den Menschen, die uns - ganz egal unter welchen Vorzeichen - nahe sind, ist nicht zu trennen von unserem Blick auf und unserem Umgang mit uns selbst. So entspringen etwas die Aggressionen, mit denen Shōya, die Hauptfigur des Films, die gehörlose Shōko, eine Mitschülerin, traktiert, einer Mischung aus <b>identifikatorischer Neugierde</b> und Selbsthass: Er erkennt sich in der hilflosen Außenseiterin selbst wieder und bekämpft dieses Erkennen, indem er sie demütigt.<br /><br />Von Anfang an ist das An- und Abstoßungsverhältnis zwischen Shōya, dem schlaksigen Jungen mit dem ungestümen Wuschelhaar und Shōko, dem blassen, im Gegenlicht fast von Sonnenstrahlen verschlungenen Mädchen, eingelassen in eine komplex entworfene Alltagswelt. Die ersten Szenen spielen während der <b>Grundschulzeit</b>: Shōko ist die Neue in der Klasse, und sie wird nicht nur von Shōya, sondern auch vom Rest der Klassengemeinschaft zurückgewiesen. Nach gut 20 Minuten gibt es einen Zeitsprung: Jetzt sind wir in der Oberstufe, die einstigen Sitznachbarn sind in alle Winde, beziehungsweise verschiedene Schulen verstreut. Shōya ist selbst zum Außenseiter geworden. Nach dem Unterricht lernt er Gebärdensprache und versucht, wieder Kontakt mit Shōko aufzunehmen.<br /><br /><img class="image" src="/cdata/K2/T22/A10888/j4x.jpg" alt="" width="430" height="232" /><br clear="all" /><br />Im Zentrum von "A Silent Voice" steht freilich nicht die Bekehrung eines Bullys als individueller Bildungsroman. Vielmehr geht es um eine Vielheit von <b>Dynamiken jugendlicher Sozialisation</b>, die sich nicht so einfach auf einen moralischen Nenner bringen lassen. Innigste Freundschaften zerbrechen an Missverständnissen und auch die perfidesten Machtspiele haben oft weniger mit Bosheit zu tun als mit <b>uneingestandenen Gefühlen</b>. In der Entstehung und dem Zerfallen von Cliquen findet der Film seine epische Dimension und auch eine spezifische Melancholie: Der enge Zusammenhang der Grundschulzeit, als die ganze Welt, im Guten wie im Schlechten, in den Grenzen eines Klassenzimmers darstellbar war, ist auf immer verloren. Der sozialen Entropie des nahenden Erwachsenenlebens kann sich auf die Dauer niemand entziehen, die neuen Gemeinschaften, die entstehen, sind brüchiger, von Anfang an mit zahllosen Vorbehalten versehen.<br /><br />Yamadas Formprinzip greift das entropische Moment auf. Es richtet sich weniger am Ideal des ganzen, mit sich selbst identischen Menschen aus als an einer <b>beständigen Zersplitterung</b> und Dezentrierung. Köpfe kleben eingeengt am Bildrand, während um sie herum toter Raum sich erstreckt; Hände, die sich mal in stummer Verzweiflung zur Faust ballen, mal den tröstenden Kontakt zu Mitmenschen suchen, nur um doch im letzten Moment zurückgezogen zu werden, sind meist expressiver als Gesichter; <b>Füße in Turnschuhen</b> und die zugehörigen rastlosen Beine fast schon leitmotivisch allgegenwärtig. Eine konstruktivistische Montageästhetik ist das im Kern, die teilweise ins Abstrakte ausschlägt (so etwa im wiederkehrenden Motiv expandierender Kreise) und geschickt verwebt wird mit fantasmagorischen Traum- und Angstbildern.<br /><br />Nicht zuletzt sieht das alles einfach nur umwerfend schön aus. Wie einige andere neuere japanische Trickfilme ist "A Silent Voice" in einer Mischtechnik aus den klassischen, zeichentischbasierten Verfahrensweisen und Computeranimation entstanden. Die Figuren und auch die meisten statischen Aspekte ihrer Umgebung sind von Hand gezeichnet, während einige Hintergründe, Lichtreflexe und dynamische Objekte am Rechner modelliert wurden. Der Film ist so fein verarbeitet, dass man die Übergänge selten eindeutig ausmachen kann. Aber die Mediendifferenz zieht eine <b>innere Unruhe ins Bild</b> ein, die gut passt zu den Figuren des Films, jungen Menschen, die sich in ihren eigenen Körpern nicht so recht zu Hause fühlen.<br /><br />"A Silent Voice" hatte vor dreieinhalb Jahren einen deutschen Kinostart, der wenig Beachtung fand. Zu weit weg ist Yamadas feinfühlige Exploration psychischer und sozialer Texturen sowohl von der reflektierten Fantastik der Ghibli-Filme - hierzulande immer noch das Maß aller Dinge in Sachen Anime - als auch von den motivisch nicht unähnlichen, ebenfalls in der Adoleszenz und der urbanen Gegenwart verankerten, aber viel melodramatischer angelegten Filmen <b>Makoto Shinkais</b> ("Your Name", "Weathering With You"), die insbesondere auf dem japanischen Heimatmarkt alle Box-Office-Rekorde brechen. Derzeit ist er auf der Streamingplattform <i>Anime on Demand</i> verfügbar. Die erzwungene Vereinzelung der Quarantäne ist vielleicht nicht die schlechteste Voraussetzung, einen Film zu entdecken, der in berückender Detailliertheit von den Schwierigkeiten erzählt, aus Selbstgefängnissen auszubrechen.<br /><br /><b>Lukas Foerster</b><br /><br /><i><a href="https://www.imdb.com/title/tt5323662/" target="_blank" rel="noopener">A Silent Voice</a> - Japan 2016 - OT: Eiga Koe no Katachi - Regie: Naoko Yamada - Laufzeit: 130 Minuten. <a href="https://anime-on-demand.de/anime/277?type=movie" target="_blank" rel="noopener">"A Silent Voice" bei Anime on Demand</a>.</i><br /><br />---<br /><br /><img class="image" src="/cdata/K2/T22/A10888/s2x.jpg" alt="" width="430" height="288" /><br clear="all" /><br />Das <b>nationale Filmarchiv von Thailand</b> hat aus aktuellem Anlass eine sehenswerte Auswahl aus der eigenen Sammlung <a href="https://www.youtube.com/channel/UCH-mZxx7fSBlg7dOUk_D7xw" target="_blank" rel="noopener">online gestellt</a>, allen voran den 2016 in Bologna restaurierten Filmklassiker "Santi-Vina", ein legendäres, lange verschollen geglaubtes Werk aus dem Jahr 1954, das als der erste thailändische 35mm-Tonfilm gilt.<br /><br />Santi ist ein blinder Junge, der nach dem Unfalltod seiner Mutter in einem kleinen Dorf allein bei seinem verarmten Vater aufwächst. Das Mädchen Vina hat Mitleid mit dem Außenseiter, nimmt ihn in Schutz gegenüber gemeinen Bullys wie ihrem Altersgenossen Grai. In einer Höhle nebenan führt der gütige Mönch Luang Ta ein frugales Dasein umgeben von vergoldeten Bildnissen des Buddha. Um <b>gutes Karma</b> zu erwirken, gibt Santis Vater seinen Sohn in die Obhut des Mönchs. Vielleicht vermag er auf diesem Weg das Augenlicht wiederzuerlangen.<br /><br />Die Zeit vergeht und Santi wird zum jungen Mann. Vina und er sind verliebt, aber als Blinder, angewiesen auf die Hilfe der anderen, gilt er im Dorf <b>nicht für heiratsfähig</b>. Auch Grai hat es auf Vina abgesehen, seine Eltern haben sogar schon den Brautpreis entrichtet. Aber die Braut wehrt sich: Gemeinsam mit ihrem Geliebten nimmt sie Reißaus.<br /><br /><img class="image" src="/cdata/K2/T22/A10888/s3x.jpg" alt="" width="430" height="315" /><br clear="all" /><br />Regisseur <b>Thavi Na Bangchang</b>, auch bekannt unter dem Pseudonym Khru Marut, nimmt sich für diese einfache Geschichte alle Zeit der Welt. Der Gestus des zweistündigen Films ist wie der seiner Darsteller langsam, fast statuarisch. Landschaften, Festlichkeiten und Rituale etablieren einen gleichmütigen Grundton, der auch dort die Oberhand behält, wo der Film an den Leidenschaften der Dorfbewohner teilhat. Die sanfte Liebe von Santi und Vina oder die Eifersucht Grais, so fühlt es sich an, sind nichts als <b>vorübergehende Kräuselungen</b> im Fluss der Dinge.<br /><br />Die Figuren sind volkstümliche, breit ausgeführte Typen. Santi trägt sein <b>reines Herz am Revers</b>; den Bösewicht sollst du an seinem Schnurrbart erkennen. Vom filmischen Realismus entfernt uns auch die Nachvertonung. Die von erwachsenen Sprechern nachgebildeten Kinderstimmen lassen nie vergessen, dass hier Bauchredner am Werk sind. Die Bilder stehen in einem interessanten Verhältnis zu Santis Blindheit. (Diese ist im Übrigen als Somatisierung eines Kindheitstraumas lesbar.) In leuchtenden Pastellen, von Filmrestauratoren auf der Grundlage von drei existierenden Kopien mit großem Aufwand rekonstruiert, entfaltet sich ein ländliches Idyll von seltener Schönheit. Der Film <b>schwelgt in visuellen Reizen</b>, die seinem Protagonisten unzugänglich bleiben. Am Ende - spoiler alert - wie durch ein Wunder von seiner Blindheit geheilt, wird Santi den Sinnesfreuden des Menschseins aus freien Stücken entsagen. Endlich sieht er, was wir sehen - dies jedoch nur, um den Versuchungen der Welt desto besser zu widerstehen.<br /><br />Santi-Vina ist ein buddhistisches Höhlengleichnis: Der Weg führt nicht wie bei Platon aus dem Zwielicht der Erscheinungen ins Tageslicht der Ideen, sondern aus der leuchtenden Welt in die erleuchtete <b>Höhle des Verzichts</b>. Es ist ein Film, in dem die Dialektik des Kinos thematisch wird zwischen Weltzugewandtheit und Weltflucht. Ein Film zur Stunde also: Auf der YouTube-Site des Film Archive Thailand bildet er sinnigerweise den Auftakt einer Playlist mit dem Titel "COVID-19".<br /><br /><b>Nikolaus Perneczky</b><br /><br /><i><a href="https://www.imdb.com/title/tt6204240/fullcredits?ref_=tt_cl_sm#cast" target="_blank" rel="noopener">Santi-Vina</a> - Thailand 1954 - Regie: Thavi Na Bangchang - Darsteller: Poonpan Rangkhavorn, Rayvadi Sriwilai - Laufzeit: 116 Minuten. <a href="https://www.youtube.com/watch?v=VsDCxfSDgds&list=PLvc284hzb2J8gzLc37m6MugXo78tTnX1F&index=2&t=0s%20" target="_blank" rel="noopener">Santi-Vina bei Youtube</a>.</i></div><div class="box"><div class="teaser-block kw"><div class="rubrik">Stichwörter</div><ul><li><a href="/stichwort/yamada-naoko/artikel.html" title="Naoko Yamada">Yamada, Naoko</a></li><li><a href="/stichwort/eiga-koe-no-katachi/artikel.html" title="Eiga Koe No Katachi">Eiga Koe No Katachi</a></li><li><a href="/stichwort/animationsfilm/artikel.html" title="Animationsfilm">Animationsfilm</a></li><li><a href="/stichwort/japanischer-film/artikel.html" title="Japanischer Film">Japanischer Film</a></li><li><a href="/stichwort/santi-vina/artikel.html" title="Santi-Vina">Santi-Vina</a></li><li><a href="/stichwort/bangchang-thavi-na/artikel.html" title="Thavi Na Bangchang">Bangchang, Thavi Na</a></li><li><a href="/stichwort/thailaendischer-film/artikel.html" title="Thailändischer Film">Thailändischer Film</a></li><li><a href="/stichwort/a-silent-voice/artikel.html" title="A Silent Voice">A Silent Voice</a></li></ul></div></div><div class="box back-matter"><div style="position: relative"><a class="related-previous" href="/im-kino/filmkritiken-zu-richard-jewell-von-clint-eastwood-und-schoene-venus-von-tonie-marshall.html" title="Im Kino vom 19.03.2020: &quot;Ein Kino zum Vergessen&quot;">⊲</a><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/im-kino/filmkritiken-zu-a-silent-voice-von-naoko-yamada-und-santi-vina-von-thavi-na-bangchang.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div><script type="text/javascript">
        var disqus_developer = 0;
        var disqus_shortname ='meinperlentaucher';
        var disqus_title = 'Filmkritiken zu "A Silent Voice" von Naoko Yamada und "Santi-Vina" von Thavi Na Bangchang - Im Kino';
        var disqus_identifier = 'A-10887';
        var disqus_url = 'https://www.perlentaucher.de/im-kino/filmkritiken-zu-a-silent-voice-von-naoko-yamada-und-santi-vina-von-thavi-na-bangchang.html';

        var disqus_loaded = false;
        // This is the function that will load Disqus comments on demand
        function disqus() {
        if (!disqus_loaded) {
        // This is to ensure that Disqus widget is loaded only once
        disqus_loaded = true;
        var e = document.createElement("script");
        e.type = "text/javascript";
        e.async = true;
        e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
        (document.getElementsByTagName("head")[0] ||
        document.getElementsByTagName("body")[0])
        .appendChild(e);
        }
        }

      </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-primary btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>
                Kommentieren
              </b></a></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Im Kino</h4><div class="calendar"><span><b>2020</b><a href="/im-kino/2020/01" title="Im Kino - Januar 2020">1</a><a href="/im-kino/2020/02" title="Im Kino - Februar 2020">2</a><a href="/im-kino/2020/03" class="red" title="Im Kino - März 2020">3</a><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2019</b><a href="/im-kino/2019/01" title="Im Kino - Januar 2019">1</a><i>2</i><a href="/im-kino/2019/03" title="Im Kino - März 2019">3</a><a href="/im-kino/2019/04" title="Im Kino - April 2019">4</a><a href="/im-kino/2019/05" title="Im Kino - Mai 2019">5</a><a href="/im-kino/2019/06" title="Im Kino - Juni 2019">6</a><a href="/im-kino/2019/07" title="Im Kino - Juli 2019">7</a><a href="/im-kino/2019/08" title="Im Kino - August 2019">8</a><a href="/im-kino/2019/09" title="Im Kino - September 2019">9</a><a href="/im-kino/2019/10" title="Im Kino - Oktober 2019">10</a><a href="/im-kino/2019/11" title="Im Kino - November 2019">11</a><a href="/im-kino/2019/12" title="Im Kino - Dezember 2019">12</a></span></div><div class="c"><br /></div></div><a href="/im-kino" title="Im Kino">
            Gesamtes Archiv
          </a></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=116&amp;t=158526138741412800" type="text/javascript"><br /></script><div class="box"><a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a><a href="#" style="float: right;" onClick="$('#steady-why-login-answer').toggle(); return false;">Warum?
          </a><div id="steady-why-login-answer" class="alert-success alert alert-box" style="display: none; z-index: 11; margin: 20px 0px 0px 15px; padding: 10px;"><button type="button" class="close" onClick="$('#steady-why-login-answer').hide(); return false;" data-dismiss="alert" aria-label="Close" style="font-size: 32px;">
              ×
            </button>
            Warum bei Steady einloggen?
            <div class="body" style="font-size: 12px; line-height: 18px; color: #222; font-weight: normal;"><ol style="margin: 10px 10px 10px 10px; list-style-type: decimal;"><li>Der Unterstützen-Button wird ausgeblendet.</li><li>Tracking-Werbung wird nicht angezeigt.</li></ol><a href="https://steadyhq.com/de/perlentaucher">Unterstützen bei Steady</a><br /><a href="/mein/support">Unterstützen per
                Überweisung/Paypal
              </a></div></div></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/9punkt/2020-03-24.html#comment-7931801370"><b>abhs</b> zu "9punkt vom 24.03.2020": </a><a href="/9punkt/2020-03-24.html#comment-7931801370" class="text-link">Die ausführlich begründete Gegenposition zu Reiner Eichenberger findet sich im zweiten… </a></li><li title=""><a href="/9punkt/2020-03-24.html#comment-7931801370"><b>abhs</b> zu "9punkt vom 24.03.2020": </a><a href="/9punkt/2020-03-24.html#comment-7931801370" class="text-link">Deutsche Krankenhäuser nehmen italienische (und französische) Patienten auf, insofern… </a></li><li title=""><a href="/buch/margaret-mitchell/vom-wind-verweht.html#comment-7803974053"><b>Sabine Broeck</b> zu "Vom Wind verweht - Roman": </a><a href="/buch/margaret-mitchell/vom-wind-verweht.html#comment-7803974053" class="text-link">Sorry für meine Tippfehler. Ich bin leider Legasthenikerin am Keyboard.</a></li><li title=""><a href="/buch/margaret-mitchell/vom-wind-verweht.html#comment-7803974053"><b>Sabine Broeck</b> zu "Vom Wind verweht - Roman": </a><a href="/buch/margaret-mitchell/vom-wind-verweht.html#comment-7803974053" class="text-link">Das finde ich unglaublich. Das Problem mit Mitchells Roman, egal wie sehr gut die… </a></li><li title=""><a href="/buch/steffi-roettgen/anton-raphael-mengs-1728-1779.html#comment-324289428"><b>Ron</b> zu "Anton Raphael Mengs. 1728-1779 - 2 Bände: Das malerische und zeichnerische Werk, Leben und Wirken": </a><a href="/buch/steffi-roettgen/anton-raphael-mengs-1728-1779.html#comment-324289428" class="text-link">"Mengs hat sich beinahe in allen Arten der Behandlung versucht, in Fresko, Öl, Pastell,… </a></li></ul></div></div><div class="box static-box"><a title="Fotolot - Über Bücher, Bilder und Ausstellungen" href="/fotolot"><img style="max-width: 100%; width: 133px;" src="/static/img/fotolot-mit-claim.png" alt="Logo - Fotolot - Über Bücher, Bilder und Ausstellungen" /></a></div><div class="ad rechter-rand-1" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x600_1', [[300, 600], [160, 600], [300, 250]]).display();
    </script></div><div class="box"><div class="rubrik">
              Mehr zum Thema
              </div><article class="teaser-block"><h2 class="red"><a href="/im-kino/filmkritiken-zu-richard-jewell-von-clint-eastwood-und-schoene-venus-von-tonie-marshall.html">Ein Kino zum Vergessen</a></h2><a href="/im-kino/filmkritiken-zu-richard-jewell-von-clint-eastwood-und-schoene-venus-von-tonie-marshall.html" class="paragraph"><img class="imgLeft" src="/cdata/tpic/10883.jpg" /></a><span class="inline-rubrik"><a href="/im-kino/filmkritiken-zu-richard-jewell-von-clint-eastwood-und-schoene-venus-von-tonie-marshall.html">Im Kino</a></span> <span class="date"><a href="/im-kino/filmkritiken-zu-richard-jewell-von-clint-eastwood-und-schoene-venus-von-tonie-marshall.html">19.03.2020</a></span> <a href="/im-kino/filmkritiken-zu-richard-jewell-von-clint-eastwood-und-schoene-venus-von-tonie-marshall.html" class="paragraph"><b>Clint Eastwood</b> porträtiert in "Richard Jewell" einen <b>penetrant korrekten</b>, <b>fetten FBI</b>-<b>Beamten</b>, der erst als Held gefeiert wird, als er in Atlanta ein <b>Bombenattentat</b> aufdeckt, und dann als <b>Verdächtiger</b> gilt. <b>Tonie Marshall</b> erzählt in "Schöne Venus" von drei <b>Arbeiterinnen in einem Kosmektiksalon</b> - Nathalie Baye, Bulle Ogier, Audrey Tautou - die einfach <b>zu schön</b> sind um ganz wahr zu sein.</a> Von <span class="artikel-autor">Patrick Holzapfel</span></article><article class="teaser-block"><h2 class="red"><a href="/im-kino/filmkritiken-zu-la-verite-von-hirokazu-kore-eda-und-zu-daughters-of-the-dust-von-julie-dash.html">Haarsträubendes Komposit</a></h2><a href="/im-kino/filmkritiken-zu-la-verite-von-hirokazu-kore-eda-und-zu-daughters-of-the-dust-von-julie-dash.html" class="paragraph"><img class="imgLeft" src="/cdata/tpic/10881.jpg" /></a><span class="inline-rubrik"><a href="/im-kino/filmkritiken-zu-la-verite-von-hirokazu-kore-eda-und-zu-daughters-of-the-dust-von-julie-dash.html">Im Kino</a></span> <span class="date"><a href="/im-kino/filmkritiken-zu-la-verite-von-hirokazu-kore-eda-und-zu-daughters-of-the-dust-von-julie-dash.html">11.03.2020</a></span> <a href="/im-kino/filmkritiken-zu-la-verite-von-hirokazu-kore-eda-und-zu-daughters-of-the-dust-von-julie-dash.html" class="paragraph">Alle lügen in <b>Hirokazu Kore-edas</b> "La Vérité", in dem <b>Catherine Deneuve</b> eine Mutter und Schauspielerin spielt, die <b>Hader in Bösartigkeit</b> konvertiert, und <b>Juliette Binoche</b> ihre Tochter. <b>Julie Dashs</b> 1992 entstandener Film "Daughters of the Dust" erzählt von afroamerikanischen Kulturen auf der Insel Ibo Landing: ein kontemplatives Plädoyer für immer <b>weitere Diversifizierung</b>.</a> Von <span class="artikel-autor">Nicolai Bühnemann, Stefanie Diekmann</span></article><article class="teaser-block"><h2 class="red"><a href="/im-kino/filmkritiken-zu-away-von-gints-zilbalodis-und-zu-die-farbe-aus-dem-all-von-richard-stanley.html">Im Kern dunkel getuscht</a></h2><a href="/im-kino/filmkritiken-zu-away-von-gints-zilbalodis-und-zu-die-farbe-aus-dem-all-von-richard-stanley.html" class="paragraph"><img class="imgLeft" src="/cdata/tpic/10877.jpg" /></a><span class="inline-rubrik"><a href="/im-kino/filmkritiken-zu-away-von-gints-zilbalodis-und-zu-die-farbe-aus-dem-all-von-richard-stanley.html">Im Kino</a></span> <span class="date"><a href="/im-kino/filmkritiken-zu-away-von-gints-zilbalodis-und-zu-die-farbe-aus-dem-all-von-richard-stanley.html">04.03.2020</a></span> <a href="/im-kino/filmkritiken-zu-away-von-gints-zilbalodis-und-zu-die-farbe-aus-dem-all-von-richard-stanley.html" class="paragraph"><b>Gints Zilbalodis</b>' Animationsfilm "Away - Vom Finden des Glücks" erzählt von einem Jungen, der sich auf einem Motorrad, mit einem <b>kleinen gelben Vogel</b> <b>und dem Tod</b> an seiner Seite, zu einer Heldenreise aufmacht: Eine riesige, einsame, besessene und doch <b>märchenhaft leichte DIY</b>-<b>Bastelei</b> des 25-jährigen lettischen Regisseurs. <b>Richard Stanley</b> liefert mit "Die Farbe aus dem All" eine kongeniale <b>magentafarbene</b> Verfilmung der gleichnamigen <b>Horrorgeschichte</b> von H.P. Lovecraft.</a> Von <span class="artikel-autor">Thomas Groh, Ekkehard Knörer</span></article><article class="teaser-block"><h2 class="red"><a href="/im-kino/filmkritiken-zu-tommaso-von-abel-ferrara-und-la-gomera-von-corneliu-porumboiu.html">Sibirien ist anderswo</a></h2><a href="/im-kino/filmkritiken-zu-tommaso-von-abel-ferrara-und-la-gomera-von-corneliu-porumboiu.html" class="paragraph"><img class="imgLeft" src="/cdata/tpic/10821.jpg" /></a><span class="inline-rubrik"><a href="/im-kino/filmkritiken-zu-tommaso-von-abel-ferrara-und-la-gomera-von-corneliu-porumboiu.html">Im Kino</a></span> <span class="date"><a href="/im-kino/filmkritiken-zu-tommaso-von-abel-ferrara-und-la-gomera-von-corneliu-porumboiu.html">12.02.2020</a></span> <a href="/im-kino/filmkritiken-zu-tommaso-von-abel-ferrara-und-la-gomera-von-corneliu-porumboiu.html" class="paragraph"><b>Abel Ferraras</b> "Tommaso"  mit Willem Dafoe als Alter ego ist <b>Nabelschau</b> eines gemarterten Künstlers, aber auch <b>römisches Licht</b>, nächtliche Gassen und ein Gefühl der Freiheit. <b>Corneliu Porumboius</b> männliches Melodram "La Gomera" führt von den Kanaren nach Bukarest und ins <b>unausweichliche Verderben</b>.</a> Von <span class="artikel-autor">Katrin Doerksen, Jochen Werner</span></article><article class="teaser-block"><h2 class="red"><a href="/im-kino/filmkritiken-zu-und-zu-uncut-gems-der-brueder-safdie-und-zu-the-lodge-von-severin-fiala-und-veronika-franz.html">Möchtest du beten?</a></h2><a href="/im-kino/filmkritiken-zu-und-zu-uncut-gems-der-brueder-safdie-und-zu-the-lodge-von-severin-fiala-und-veronika-franz.html" class="paragraph"><img class="imgLeft" src="/cdata/tpic/10817.jpg" /></a><span class="inline-rubrik"><a href="/im-kino/filmkritiken-zu-und-zu-uncut-gems-der-brueder-safdie-und-zu-the-lodge-von-severin-fiala-und-veronika-franz.html">Im Kino</a></span> <span class="date"><a href="/im-kino/filmkritiken-zu-und-zu-uncut-gems-der-brueder-safdie-und-zu-the-lodge-von-severin-fiala-und-veronika-franz.html">05.02.2020</a></span> <a href="/im-kino/filmkritiken-zu-und-zu-uncut-gems-der-brueder-safdie-und-zu-the-lodge-von-severin-fiala-und-veronika-franz.html" class="paragraph">"Uncut Gems" (Der schwarze Diamant) der <b>Brüder Safdie</b> zeigt das Kammerflimmern der Gier in Person eines kleinkriminellen spiel- und <b>edelsteinsüchtigen Feilschers</b>, dem Adam Sandler ein perfektes Timing verpasst. Der Horrorfilm "The Lodge" von <b>Veronika Franz</b> und <b>Severin Fiala</b> führt zwei Teenager und ihre <b>neue Stiefmutter</b> in eine verschneite Berghütte. Es ist Weihnachten, und was mit einer <b>Wimpernzange</b> beginnt, endet mit einem letzten Abendmahl.</a> Von <span class="artikel-autor">Olga Baruk, Karsten Munt</span></article></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="box" style="padding-bottom: 0;"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=125&amp;t=158526138741412800" type="text/javascript"><br /></script></div></aside></div><div class="footer-books"><h4><a class="text-link" href="/beste-buecher/populaer">Beliebte Bücher</a></h4><div class="teaser-block" title="Sasa Stanisic. Herkunft. Luchterhand Literaturverlag, München, 2019."><a href="/buch/sasa-stanisic/herkunft.html"><img src="/cdata/cover/6/52676.jpg" alt="Cover: Sasa Stanisic. Herkunft. Luchterhand Literaturverlag, München, 2019." /></a><a href="/buch/sasa-stanisic/herkunft.html">Sasa Stanisic: Herkunft</a><br />"Herkunft" ist ein Buch über meine Heimaten, in der Erinnerung und der Erfindung. Ein Buch über Sprache, Schwarzarbeit, die Stafette der Jugend und viele Sommer. Den Sommer,… </div><div class="teaser-block" title="Lutz Seiler. Stern 111 - Roman. Suhrkamp Verlag, Berlin, 2020."><a href="/buch/lutz-seiler/stern-111.html"><img src="/cdata/cover/8/54828.jpg" alt="Cover: Lutz Seiler. Stern 111 - Roman. Suhrkamp Verlag, Berlin, 2020." /></a><a href="/buch/lutz-seiler/stern-111.html">Lutz Seiler: Stern 111</a><br />Zwei Tage nach dem Fall der Mauer verlässt das Ehepaar Bischoff sein altes Leben - die Wohnung, den Garten, seine Arbeit und das Land. Ihre Reise führt die beiden Fünfzigjährigen… </div><div class="teaser-block" title="Hilary Mantel. Spiegel und Licht - Roman. DuMont Verlag, Köln, 2020."><a href="/buch/hilary-mantel/spiegel-und-licht.html"><img src="/cdata/cover/1/55081.jpg" alt="Cover: Hilary Mantel. Spiegel und Licht - Roman. DuMont Verlag, Köln, 2020." /></a><a href="/buch/hilary-mantel/spiegel-und-licht.html">Hilary Mantel: Spiegel und Licht</a><br />Aus dem Englischen von Werner Löcher-Lawrence. England, Mai 1536. Anne Boleyn ist tot, innerhalb eines Herzschlags von einem angeheuerten Henker aus Frankreich geköpft. Während… </div><div class="teaser-block" title="Leif Randt. Allegro Pastell - Roman. Kiepenheuer und Witsch Verlag, Köln, 2020."><a href="/buch/leif-randt/allegro-pastell.html"><img src="/cdata/cover/6/54826.jpg" alt="Cover: Leif Randt. Allegro Pastell - Roman. Kiepenheuer und Witsch Verlag, Köln, 2020." /></a><a href="/buch/leif-randt/allegro-pastell.html">Leif Randt: Allegro Pastell</a><br />Germany's next Lovestory. Leif Randt erzählt vom Glück. Von Tanja und Jerome, von Wirklichkeit und Badminton, von idealen Zuständen und den Hochzeiten der anderen. Eine Lovestory… </div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a>
	| 
	<a href="https://eichendorff21.de">Eichendorff21 Buchladen</a></div></footer></div></div><script type="text/javascript" src="/static/js/core.2020-03-02-t09-09-59z.js"></script><script type="text/javascript" src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: '7b52009b64fd0a2a49e6d8a939753077792b0554' }, null, 'json');
</script>
        </body></html>