<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Soll es eine Moscheesteuer geben oder pudert man damit nur alte Zöpfe? - 9punkt - Die Debattenrundschau vom 27.12.2018 - Perlentaucher</title><meta name="title" content="Soll es eine Moscheesteuer geben oder pudert man damit nur alte Zöpfe? - 9punkt - Die Debattenrundschau vom 27.12.2018 - Perlentaucher" /><meta name="description" content="Beuteschema der liberalen Öffentlichkeit Rundblick durch die Feuilletondebatten. Wochentags um 9 Uhr, sonnabends um 10 Uhr." /><meta name="keywords" content="Soziale Medien, Kolonialismus, Kolonialkunst, Brexit, Claas Relotius, Salman Rushdie, Rushdie-Affäre, Moscheesteuer, Seyran Ates, Kuba, Brasilien, Tunesien" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2018-12-06-t13-03-12z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script type="text/javascript" src="/static/js/jquery.js"></script><script>var is_steady = 0;</script><link rel="prev" type="text/html" href="/9punkt/2018-12-24.html" /></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/logo.gif" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 27.12.2018, 14.00 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi with-bc"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html" class="active unhidden">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="/shop/" style="color: #cc3333!important;">Shop</a></li></ul><div class="bc"><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><span> &gt; </span><a href="/archive/fl/5.html" class="active">Debattenrundschau "9punkt"</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=154597422591788664" type="text/javascript"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=154597422591788664" type="text/javascript"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-fliess"><div class="front-matter"><div class="tools"><ul><li><a href="/9punkt/2018-12-27.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a href="#" data-share="mailer">Empfehlen
      </a></span></li><li><a href="/9punkt/2018-12-27.html#disqus_thread" onClick="disqus(); return true;">
            Kommentieren
          </a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a><a data-share="google" style="text-decoration: none;"><img src="https://www.gstatic.com/images/icons/gplus-16.png" title="Share on Google+" alt="Share on Google+" /></a></span></li></ul></div><h4><a href="/archive/fl/5.html">9punkt - Die Debattenrundschau</a></h4><h2>Beuteschema der liberalen Öffentlichkeit</h2><h5>Rundblick durch die Feuilletondebatten. Wochentags um 9 Uhr, sonnabends um 10 Uhr.</h5><div class="paragraph"><span class="date"><b>27.12.2018</b>. Für die <i>Zeit</i> begab sich ein Autor nach Tansania und beschreibt, wie ratlos man dort die europäischen <b>Debatten über Kolonialkunst</b> und Restitution verfolgt. Die Reportage <b>mit viel Atmo</b> ist am Ende, konstatiert dieselbe <i>Zeit</i> mit Blick auf die <b>Relotius-</b>Affäre. Soll es nun eine <b>Moscheesteuer</b> geben, oder pudert man damit nur einen Zopf? Die Medien sind uneins. Die <i>Jungle World</i> erinnert an die Fatwa gegen <b>Salman Rushdie</b> vor bald dreißig Jahren.</span></div><a class="related-twin" href="/efeu/2018-12-27.html">Efeu - Die Kulturrundschau
        vom
        27.12.2018
        finden Sie hier
      </a><div class="internal-links"><a href="#a70040">Kulturpolitik</a> | <a href="#a70034">Religion</a> | <a href="#a70033">Politik</a> | <a href="#a70043">Internet</a> | <a href="#a70042">Europa</a> | <a href="#a70039">Ideen</a> | <a href="#a70035">Medien</a></div></div><div class="box content-matter"><div class="content-fliess-artikel" id="a70040"><h2><span class="newspaper">Kulturpolitik</span></h2><div class="fliess-text">"Wer hat uns eigentlich gefragt, was wir Afrikaner wollen?", sagt in der <i>Zeit</i> die Leiterin der Geschichtsabteilung des Nationalmuseums von Tansania, <b>Flower Manase</b>, im Gespräch mit Werner Bloch, der sich auf den Weg nach <b>Tansania</b> begeben hat, um an einem vom deutschen Goethe-Institut initiierten Museumsgespräch mit afrikanischen Museumsexperten zur <b>Kolonialismusdebatte</b> in Europa teilzunehmen. Das Nationalmuseum steht weitgehend leer, die deutschen Kolonialherren brachten viele Artefakte außer Landes - zugleich fehlen aber noch die technischen Voraussetzungen zur Aufbewahrung, beobachtet Bloch und stellt "<b>Apathie</b>" bei den Gesprächsteilnehmern fest: "Afrikas Probleme liegen woanders, heißt es. Man misstraut dem französischen Präsidenten. Warum bloß sollte er den Afrikanern Geschenke machen? Ist das nicht eine politische Finte? '<b>Wir wollen keine Almosen</b>, wir haben Rechte', sagt Flower Manase. Viele hier bezweifeln auch, dass die Franzosen denn eigentlich wissen, wovon sie sprechen. Stimmt es überhaupt, was in dem großen Bericht steht, der kürzlich im Auftrag der Regierung von <b>Bénédicte Savoy</b> und <b>Felwine Sarr</b> vorgelegt wurde? Die Kunsthistorikerin Savoy kenne Afrika ja nicht gut, sie habe hier nur ein paar Wochen verbracht und lediglich vier Länder bereist."</div><div class="fliess-stop"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=98&amp;t=154597422591788664" type="text/javascript"><br /></script></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/kulturpolitik.html" class="newspaper"><b>Kulturpolitik</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Kolonialismus" href="/stichwort/kolonialismus/presseschauen.html">Kolonialismus</a>, <a title="Kolonialkunst" href="/stichwort/kolonialkunst/presseschauen.html">Kolonialkunst</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a70043"><h2><span class="newspaper">Internet</span></h2><div class="fliess-text">Die <b>sozialen Medien</b> sind ein mächtiges Übel. Die Politiker müssten regulieren, haben aber keine Ahnung und drohen an falschen Schrauben zu drehen, schon weil sie in ihrer Ahnungslosigkeit Schlagwörter wie "Bots" und "Filterblase" nachplappern, <a href="http://www.spiegel.de/netzwelt/netzpolitik/sascha-lobo-das-arschlochproblem-der-sozialen-medien-kolumne-a-1245428.html" target="_blank" rel="noopener">schreibt</a> Sascha Lobo in seiner <i>Spiegel-online-</i>Kolumne. Und so "fordern <b>mächtige Laienmünder</b>, was ohnmächtige Laienohren hören wollen könnten. Im ungünstigen Fall kommt am Ende ein schlechter Kompromiss für eine nicht funktionierende Lösung eines <b>nicht existierenden Problems</b> heraus. Und dann wird ein Grenzwert für die Schwermetallbelastung im Zaumzeug minderjähriger Einhörner als politischer Durchbruch gefeiert."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/internet.html" class="newspaper"><b>Internet</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Soziale Medien" href="/stichwort/soziale-medien/presseschauen.html">Soziale Medien</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a70042"><h2><span class="newspaper">Europa</span></h2><div class="fliess-text"><b>Britannien</b> wird's nach dem Brexit wieder prima gehen, ist sich Quentin Letts sicher. Der Journalist, der sonst eher in Pro-Brexit-Medien <i>Daily Mail</i> oder Daily<i> Telegraph</i> schreibt, malt die kommenden goldenen Zeiten aber kaum aus und <a href="https://www.politico.eu/article/brexit-britain-will-be-just-fine/" target="_blank" rel="noopener">blickt</a> in <i>politico.eu</i> lieber mit Grauen auf die Länder der <b>Europäischen Union</b>: "<b>Belgiens</b> Regierung befindet sich mal wieder in Aufruhr. Dem pfauenhaften <b>französischen Präsidenten</b> werden von einem bolschewistischen Mob die Federn gezogen. Die deutsche Kanzlerin beendet bald ihr politisches Leben. <b>Italien</b> und Brüssel mögen sich auf dem Papier über Roms Ausgabenpolitik geeinigt haben, aber keine der Seiten wird da lange fair spielen. <b>Spanien</b> hat ein schlimmes Problem mit der Arbeitslosigkeit, und das arme <b>Griechenland</b>, die Wiege der westlichen Demokratie, hat die Kontrolle über seine eigenen Angelegenheiten verloren und verwandelt sich in ein Land der Dritten Welt."</div><div class="fliess-stop"><div class="ad content-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/europa.html" class="newspaper"><b>Europa</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Brexit" href="/stichwort/brexit/presseschauen.html">Brexit</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a70039"><h2><span class="newspaper">Ideen</span></h2><div class="fliess-text">Die Fatwa gegen <b>Salman Rushdie</b> vor bald dreißig Jahren ist ein einschneidender Moment auch in der <b>Geschichte der Linken</b>, <a href="https://jungle.world/artikel/2018/51/die-fatwa-besteht-bis-heute" target="_blank" rel="noopener">sagt</a> Perlentaucher Thierry Chervel im Gespräch mit Till Schmidt in der <i>Jungle World</i>: "Große Teile der europäischen Linken schwenkten damals um von einer sozialen hin zu einer kulturalistischen Deutung von Gesellschaft. Das gilt bis heute und gewinnt in meiner Wahrnehmung auch immer mehr an Bedeutung. Symbolisch steht die Todes-Fatwa deshalb auch für den <b>cultural turn</b> in der politischen Debatte. Insofern war <b>das Jahr 1989</b> eine Zeitenwende im doppelten Sinne: mit dem Mauerfall und Khomeinis Fatwa als zentralen, auch sehr symbolischen Ereignissen."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/ideen.html" class="newspaper"><b>Ideen</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Rushdie, Salman" href="/stichwort/rushdie-salman/presseschauen.html">Rushdie, Salman</a>, <a title="Rushdie-Affäre" href="/stichwort/rushdie-affaere/presseschauen.html">Rushdie-Affäre</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a70035"><h2><span class="newspaper">Medien</span></h2><div class="fliess-text">Auch über die Feiertage lässt der Fall <b>Claas Relotius</b> (unsere <a href="/nsuche?q=relotius%2C+claas&search_type=4">Resümees</a>) den Zeitungen keine Ruhe. Im <i>Tagesspiegel</i>-Gespräch mit Markus Ehrenberg <a href="https://www.tagesspiegel.de/medien/joerg-thadeuz-zum-fall-claas-relotius-die-wuerden-sich-eher-die-finger-abschneiden/23795884.html" target="_blank" rel="noopener">zieht</a> der Moderator <b>Jörg Thadeusz</b>, der selbst in verschiedenen Jurys saß, Journalistenpreise in Zweifel und fragt: "Warum war es so erfolgreich, die Welt journalistisch genau so zu bestätigen, wie sie eine Vorsitzende der Grünen ohnehin sieht?" <br /><br />Dass Reporter jüngst immer stärker versuchen, in ihren Texten "<b>Atmosphäre</b>" zu erzeugen, <a href="https://www.zeit.de/2019/01/journalismus-reportagen-wirklichkeit-aufklaerung-claas-relotius/komplettansicht" target="_blank" rel="noopener">nimmt</a> Thomas Assheuer in der <i>Zeit</i> noch hin. Aber: "Relotius hat diese Technik pervertiert. Er unternahm erst gar nicht den Versuch, sich einer unbekannten Wirklichkeit zu nähern; stattdessen erzeugte er atmosphärische Räume und <b>Erlebnis</b>-<b>Höhlen</b>, die perfekt ins gefühlte Beuteschema der liberalen Öffentlichkeit passten. Gemessen an ihrem Erfolg, erfüllten die Geschichten, die Relotius <b>narrativ eingespeichelt</b> hatte, die Erwartungen von Redaktion, Lesern und Juroren vollkommen. Sie sorgten für Schaudern und Entzücken, denn sie enthielten genau die Klischees, genau die Stereotype, Fantasmen und Deutschmythen, die alle beim Publikum vermuteten."<br /><br />Ebenfalls in der <i>Zeit</i> resümiert Holger Stark die <b>Hintergründe</b> der Relotius-Affäre und meint: "Die Kunstform der makellosen, überparfümierten Reportage, die den Leserinnen und Lesern vorgaukelt, die ganze Welt im Schicksal einer Person erfühlen und erzählen zu können, und die mit der Figur des allwissend-autoritativen Erzählers dabei ist, wenn es knallt und raucht - diese <b>cineastische Kunstform</b> muss spätestens jetzt am Ende sein."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/medien.html" class="newspaper"><b>Medien</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Relotius, Claas" href="/stichwort/relotius-claas/presseschauen.html">Relotius, Claas</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a70034"><h2><span class="newspaper">Religion</span></h2><div class="fliess-text">In der <i>Welt</i> <a href="https://www.welt.de/politik/deutschland/article186074576/Moschee-Steuer-Deutsche-Muslime-sollen-finanziell-auf-eigenen-Beinen-stehen.html" target="_blank" rel="noopener">fordert</a> <b>Seyran Ates</b> eine an die Kirchensteuer angelehnte <b>Moscheesteuer</b> für Muslime, um die Finanzierung von Moscheen in Deutschland aus dem Ausland zu unterbinden - und stößt damit auf Zuspruch bei Politikern von CDU, CSU und SPD. Im Gespräch mit Martin Lutz meint sie, "dass die Politik die großen Verbände durch <b>die Islamkonferenz geadelt</b> habe. 'Eine schweigende Mehrheit der Muslime fühlt sich durch die Verbände gar nicht vertreten. Wir müssen so etwas wie einen demokratischen Islamrat gründen', schlägt sie vor. Dieser müsse eine Antwort sein auf eine neue Form des religiösen Nationalismus aus der Türkei und der Muslimbrüder, die sich in Deutschland seit den achtziger Jahren ausbreite. 'Der Islamrat oder Rat der Muslime sollte als Erstes erheben, wie viele Moscheen und Muslime es hierzulande überhaupt gibt', so Ates. Bisher sei man auf <b>Schätzungen</b> angewiesen."<br /><br />"<b>Weg mit der Kirchensteuer</b>!", <a href="https://www.berliner-zeitung.de/politik/meinung/-moschee-steuer--gut-gemeint--zu-eng-gedacht-31794728" target="_blank" rel="noopener">fordert</a> indes Maritta Adam-Tkalec in der <i>Berliner Zeitung</i> und erinnert: "Als Napoleon deutschen Fürsten ihre Besitztümer nahm, erhielten diese zum Ausgleich säkularisierte Ländereien und Besitztümer der Kirche. Diese wiederum bekam das Recht, Steuern zu erheben - die freundlicherweise der Staat einzutreiben hatte. Man sieht, es handelt sich um einen alten, <b>müffelnden Zopf</b>, der längst abgeschnitten sein müsste. Die Ausweitung von Kirchenprivilegien auf Moscheegemeinden hieße, den Zopf frisch zu pudern."<br /><br />In einem kurzen <i>SZ</i>-<a href="https://www.sueddeutsche.de/panorama/islam-muslime-steuer-1.4265802" target="_blank" rel="noopener">Kommentar</a> findet auch Heribert Prantl: "Es wäre eigenartig, dieses umstrittene Modell, bei dem der Staat als <b>bezahlter Dienstleister</b> für die Einziehung der Mitgliedsbeiträge der Kirche auftritt, auch noch in Form einer Moscheesteuer auf die Muslime auszudehnen."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/religion.html" class="newspaper"><b>Religion</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Moscheesteuer" href="/stichwort/moscheesteuer/presseschauen.html">Moscheesteuer</a>, <a title="Ates, Seyran" href="/stichwort/ates-seyran/presseschauen.html">Ates, Seyran</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a70033"><h2><span class="newspaper">Politik</span></h2><div class="fliess-text">Akute <b>Wirtschaftskrise in Kuba</b>. Grund dafür ist, dass <b>Brasilien</b> kubanische Mediziner zurückschickt. 2017, so <a href="https://www.taz.de/!5555383/" target="_blank" rel="noopener">berichtet</a> Knut Henkel  in der <i>taz</i>, "entfielen auf die Entsendung von Fachkräften rund 81 Prozent der 'Export'-Einnahmen. Die kubanischen Mediziner bekamen nämlich <b>nur 30 Prozent</b> des von Brasilien abgeführten Gehalts ausbezahlt, der Rest floss in den kubanischen Etat. (Der brasilianische Präsident) Bolsonaro hatte von '<b>Sklaverei</b>' gesprochen und gesagt, er wolle nicht die 'kubanische Diktatur' finanzieren." Bei den <i>Salonkolumnisten</i> <a href="https://www.salonkolumnisten.com/das-haus-in-habana/" target="_blank" rel="noopener">schildert</a> <b>Marko Martin</b> in einem Vorabdruck, wie die Wirtschaftskrise in Kuba in der Realität aussieht. <br /><br />In der tunesischen Provinzstadt Kasserine hat sich ein Journalist <b>selbst verbrannt</b> und damit jene Geste wiederholt, mit der einst der arabische Frühling begann. Tunesien gelte zwar als der einzige Erfolg dieser Aufstände, aber die Demokratisierung sei in der Provinz so gut wie gar nicht angekommen, <a href="https://www.taz.de/!5561885/" target="_blank" rel="noopener">berichtet</a> Mirco Keilberth in der <i>taz</i>: "Während in der Hauptstadt Tunis neue Bürgerinitiativen und das freigewählte Parlament zahlreiche Reformen durchsetzen konnten, fühlt sich die Jugend in Orten wie Kasserine vom politischen Leben <b>völlig ausgeschlossen</b>. Viele leben ausschließlich vom Schmuggel entlang der nahen algerischen Grenze. Die Arbeitslosenquote liegt nach Angaben von lokalen Aktivisten in Kasserine und Sidi Bouzid wohl <b>weit über 50 Prozent</b>. Den Staat kennen viele Jugendliche nur in Form von Polizeiwillkür."<br /><br />In der <i>Zeit</i> erklärt der Politologe <b>Herfried Münkler</b> die <b>Krise der Demokratien</b> unter anderem mit der von dem Soziologen <b>Ferdinand Tönnies</b> vorgenommenen Unterscheidung zwischen <b>Gesellschaft</b> und <b>Gemeinschaft</b>: "Wenn es in der politischen Debatte zurzeit um den Zusammenhalt der Gesellschaft geht, muss man wissen, was zusammengehalten werden soll: eine Gemeinschaft oder eine Gesellschaft. Bei Gemeinschaften geht es um die Stärkung des Gemeinschaftsethos; bei Gesellschaften ist das sehr viel schwieriger, weil funktionale Effekte ins Spiel kommen, die sich hinter dem Willen der Einzelnen vollziehen. Populisten gleich welcher Couleur behandeln Gesellschaften, als wären sie Gemeinschaften. Das hat <b>gesellschaftszerstörende</b> Folgen. Wer den Zusammenhalt von Gesellschaften sicherstellen will, muss darum klüger und weitsichtiger sein, als das der <b>Populismus</b> von seiner Grundintention her erlaubt."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/politik.html" class="newspaper"><b>Politik</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Kuba" href="/stichwort/kuba/presseschauen.html">Kuba</a>, <a title="Brasilien" href="/stichwort/brasilien/presseschauen.html">Brasilien</a>, <a title="Tunesien" href="/stichwort/tunesien/presseschauen.html">Tunesien</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div></div><div class="internal-links"><a href="#a70040">Kulturpolitik</a> | <a href="#a70034">Religion</a> | <a href="#a70033">Politik</a> | <a href="#a70043">Internet</a> | <a href="#a70042">Europa</a> | <a href="#a70039">Ideen</a> | <a href="#a70035">Medien</a></div></div><div class="box"><a class="related-twin" href="/efeu/2018-12-27.html">Efeu - Die Kulturrundschau
        vom
        27.12.2018
        finden Sie hier
      </a></div><script type="text/javascript">
        var disqus_developer = 0;
        var disqus_shortname ='meinperlentaucher';
        var disqus_title = 'Soll es eine Moscheesteuer geben oder pudert man damit nur alte Zöpfe? - 9punkt - Die Debattenrundschau vom 27.12.2018';
        var disqus_identifier = 'F-9881';
        var disqus_url = 'https://www.perlentaucher.de/9punkt/2018-12-27.html';

        var disqus_loaded = false;
        // This is the function that will load Disqus comments on demand
        function disqus() {
        if (!disqus_loaded) {
        // This is to ensure that Disqus widget is loaded only once
        disqus_loaded = true;
        var e = document.createElement("script");
        e.type = "text/javascript";
        e.async = true;
        e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
        (document.getElementsByTagName("head")[0] ||
        document.getElementsByTagName("body")[0])
        .appendChild(e);
        }
        }

      </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-primary btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>
                Kommentieren
              </b></a></div><div class="box back-matter"><div style="position: relative"><a class="related-previous" href="/9punkt/2018-12-24.html" title="9punkt - Die Debattenrundschau vom 24.12.2018">⊲</a><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/9punkt/2018-12-27.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            9punkt - Die Debattenrundschau</h4><div class="calendar"><span><b>2018</b><a href="/9punkt/2018-01.html" title="9punkt - Die Debattenrundschau - Januar 2018">1</a><a href="/9punkt/2018-02.html" title="9punkt - Die Debattenrundschau - Februar 2018">2</a><a href="/9punkt/2018-03.html" title="9punkt - Die Debattenrundschau - März 2018">3</a><a href="/9punkt/2018-04.html" title="9punkt - Die Debattenrundschau - April 2018">4</a><a href="/9punkt/2018-05.html" title="9punkt - Die Debattenrundschau - Mai 2018">5</a><a href="/9punkt/2018-06.html" title="9punkt - Die Debattenrundschau - Juni 2018">6</a><a href="/9punkt/2018-07.html" title="9punkt - Die Debattenrundschau - Juli 2018">7</a><a href="/9punkt/2018-08.html" title="9punkt - Die Debattenrundschau - August 2018">8</a><a href="/9punkt/2018-09.html" title="9punkt - Die Debattenrundschau - September 2018">9</a><a href="/9punkt/2018-10.html" title="9punkt - Die Debattenrundschau - Oktober 2018">10</a><a href="/9punkt/2018-11.html" title="9punkt - Die Debattenrundschau - November 2018">11</a><a href="/9punkt/2018-12.html" class="red" title="9punkt - Die Debattenrundschau - Dezember 2018">12</a></span><span><b>2017</b><a href="/9punkt/2017-01.html" title="9punkt - Die Debattenrundschau - Januar 2017">1</a><a href="/9punkt/2017-02.html" title="9punkt - Die Debattenrundschau - Februar 2017">2</a><a href="/9punkt/2017-03.html" title="9punkt - Die Debattenrundschau - März 2017">3</a><a href="/9punkt/2017-04.html" title="9punkt - Die Debattenrundschau - April 2017">4</a><a href="/9punkt/2017-05.html" title="9punkt - Die Debattenrundschau - Mai 2017">5</a><a href="/9punkt/2017-06.html" title="9punkt - Die Debattenrundschau - Juni 2017">6</a><a href="/9punkt/2017-07.html" title="9punkt - Die Debattenrundschau - Juli 2017">7</a><a href="/9punkt/2017-08.html" title="9punkt - Die Debattenrundschau - August 2017">8</a><a href="/9punkt/2017-09.html" title="9punkt - Die Debattenrundschau - September 2017">9</a><a href="/9punkt/2017-10.html" title="9punkt - Die Debattenrundschau - Oktober 2017">10</a><a href="/9punkt/2017-11.html" title="9punkt - Die Debattenrundschau - November 2017">11</a><a href="/9punkt/2017-12.html" title="9punkt - Die Debattenrundschau - Dezember 2017">12</a></span></div><div class="c"><br /></div></div><a href="/archive/fl/5.html" title="9punkt">
            Gesamtes Archiv
          </a></div><a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a><a href="#" class="steady-login-why" onClick="$('#steady-why-login').toggle(); return false;">Warum?
      </a><div id="steady-why-login" class="alert-success alert alert-box" style="display: none; z-index: 11; margin: 20px 0px 0px 15px; padding: 10px;"><button type="button" class="close" onClick="$('#steady-why-login').hide(); return false;" data-dismiss="alert" aria-label="Close" style="font-size: 32px;">
          ×
        </button>
        Warum bei Steady einloggen?
        <div class="body" style="font-size: 12px; line-height: 18px; color: #222; font-weight: normal;"><ol style="margin: 10px 10px 10px 10px; list-style-type: decimal;"><li>Der Unterstützen-Button wird ausgeblendet.</li><li>Tracking-Werbung wird nicht angezeigt.</li></ol><a href="https://steadyhq.com/de/perlentaucher">Unterstützen bei Steady</a><br /><a href="/mein/support">Unterstützen per
            Überweisung/Paypal
          </a></div></div><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2018-12-26.html">Aktuelle Stichwörter</div><ul><li title="Stichwort 1968"><a href="/stichwort/1968.html">1968</a></li><li title="Stichwort Apartheid"><a href="/stichwort/apartheid.html">Apartheid</a></li><li title="Stichwort Berlin"><a href="/stichwort/berlin.html">Berlin</a></li><li title="Stichwort F.w Bernstein"><a href="/stichwort/bernstein-f-w.html">F.w Bernstein</a></li><li title="Stichwort China"><a href="/stichwort/china.html">China</a></li><li title="Stichwort Recep Tayyip Erdogan"><a href="/stichwort/erdogan-recep-tayyip.html">Recep Tayyip Erdogan</a></li><li title="Stichwort Frankreich"><a href="/stichwort/frankreich.html">Frankreich</a></li><li title="Stichwort Gelbwesten"><a href="/stichwort/gelbwesten.html">Gelbwesten</a></li><li title="Stichwort Alfred Hitchcock"><a href="/stichwort/hitchcock-alfred.html">Alfred Hitchcock</a></li><li title="Stichwort Istanbul"><a href="/stichwort/istanbul.html">Istanbul</a></li><li title="Stichwort Kramer &amp; Zondi"><a href="/stichwort/kramer-zondi.html">Kramer &amp; Zondi</a></li><li title="Stichwort Moscheesteuer"><a href="/stichwort/moscheesteuer.html">Moscheesteuer</a></li><li title="Stichwort Claas Relotius"><a href="/stichwort/relotius-claas.html">Claas Relotius</a></li><li title="Stichwort Südafrika"><a href="/stichwort/suedafrika.html">Südafrika</a></li><li title="Stichwort Donald Trump"><a href="/stichwort/trump-donald.html">Donald Trump</a></li><li title="Stichwort Weihnachten"><a href="/stichwort/weihnachten.html">Weihnachten</a></li></ul></div></div></div><div class="box static-box"><a title="Fotolot - Über Bücher, Bilder und Ausstellungen" href="/fotolot"><img style="max-width: 100%; width: 133px;" src="/static/img/fotolot-mit-claim.png" alt="Logo - Fotolot - Über Bücher, Bilder und Ausstellungen" /></a></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/buch/iris-prael/fiese-weihnachten.html#comment-324655988"><b>Luisa G.</b> zu "Fiese Weihnachten - Geschichten für Festmuffel und Keksverächter (Ab 12 Jahre)": </a><a href="/buch/iris-prael/fiese-weihnachten.html#comment-324655988" class="text-link">bin ganz gespannt, habe das Buch gerade bestellt</a></li><li title=""><a href="/efeu/2018-12-27.html#comment-7131507780"><b>Müllers</b> zu "Efeu vom 27.12.2018": </a><a href="/efeu/2018-12-27.html#comment-7131507780" class="text-link">Wie sehr oft, wenn das von Chervel so verhasste Urheberrecht berührt ist, gibt es… </a></li><li title=""><a href="/9punkt/2018-12-24.html#comment-7126386543"><b>Dieter Kief</b> zu "9punkt vom 24.12.2018": </a><a href="/9punkt/2018-12-24.html#comment-7126386543" class="text-link">Relotius soll auch wg. Ukraine und Maidan-Protesten erhebliche Erfindungen gemacht… </a></li><li title=""><a href="/9punkt/2018-12-24.html#comment-7126386543"><b>Dieter Kief</b> zu "9punkt vom 24.12.2018": </a><a href="/9punkt/2018-12-24.html#comment-7126386543" class="text-link">Wenn Spiegel/Relotius vor Gericht käme, würde schmutzige Wäsche gewaschen werden.… </a></li><li title=""><a href="/efeu/2018-12-22.html#comment-7123060099"><b>BoLaDino</b> zu "Efeu vom 22.12.2018": </a><a href="/efeu/2018-12-22.html#comment-7123060099" class="text-link">Ich hätte schwören können, dass F.W.Bernstein auch "Zonen-Gabys erste Banane" verzapft… </a></li></ul></div></div><div class="box" style="padding-bottom: 0;"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=125&amp;t=154597422591788664" type="text/javascript"><br /></script></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Enis Maci. Eiscafé Europa - Essays. Suhrkamp Verlag, Berlin, 2018."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fautoren%2Fenis_maci_15028.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518127261%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/1/52021.jpg" alt="Cover: Enis Maci. Eiscafé Europa - Essays. Suhrkamp Verlag, Berlin, 2018." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fautoren%2Fenis_maci_15028.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518127261%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Enis Maci: Eiscafé Europa</a><br />Wie könnte Widerstand heute aussehen? Auf der Suche nach einer Antwort zieht Enis Maci eine Linie von Jeanne D'Arc über Sophie Scholl zu den albanischen Schwurjungfrauen.… </div><div class="teaser-block" title="Frank Rexroth. Fröhliche Scholastik - Die Wissenschaftsrevolution des Mittelalters. C.H. Beck Verlag, München, 2018."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.chbeck.de%2Frexroth-froehliche-scholastik%2Fproduct%2F24060225%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783406725210%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/8/51988.jpg" alt="Cover: Frank Rexroth. Fröhliche Scholastik - Die Wissenschaftsrevolution des Mittelalters. C.H. Beck Verlag, München, 2018." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.chbeck.de%2Frexroth-froehliche-scholastik%2Fproduct%2F24060225%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783406725210%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Frank Rexroth: Fröhliche Scholastik</a><br />Im mittelalterlichen Europa ereignete sich eine Revolution, die bis heute unser Leben bestimmt: Gelehrte befreiten sich von den Glaubensgewissheiten der Vergangenheit und… </div><div class="teaser-block" title="Georg Simmel. Simmel-Handbuch - Begriffe, Hauptwerke, Aktualität. Suhrkamp Verlag, Berlin, 2018."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Fsimmel-handbuch-_29851.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518298510%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/6/52016.jpg" alt="Cover: Georg Simmel. Simmel-Handbuch - Begriffe, Hauptwerke, Aktualität. Suhrkamp Verlag, Berlin, 2018." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Fsimmel-handbuch-_29851.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518298510%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Georg Simmel: Simmel-Handbuch</a><br />Herausgeben von Hans-Peter Müller und Tilman Reitz. Georg Simmel, dessen Todestag sich 2018 zum hundertsten Mal jährt, ist ein vielfältiger und systematisch oft vernachlässigter… </div><div class="teaser-block" title="John Steinbeck. Der Winter unseres Missvergnügens - Roman. Manesse Verlag, Zürich, 2018."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FDer-Winter-unseres-Missvergnuegens%2FJohn-Steinbeck%2FManesse%2Fe513102.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783717524328%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/5/52035.jpg" alt="Cover: John Steinbeck. Der Winter unseres Missvergnügens - Roman. Manesse Verlag, Zürich, 2018." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FDer-Winter-unseres-Missvergnuegens%2FJohn-Steinbeck%2FManesse%2Fe513102.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783717524328%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">John Steinbeck: Der Winter unseres Missvergnügens</a><br />Mit einem Nachwort und unter Mitarbeit von Ingo Schulze. Aus dem Amerikanischen von Bernhard Robben. John Steinbecks letzter Roman ist ein bis heute gültiges Lehrstück über… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a></div></footer></div></div><script type="text/javascript" src="/static/js/core.2018-12-06-t13-03-12z.js"></script><script type="text/javascript" src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription"><!--
<script>jQuery.get('/', {quick_token: '36e119f53b926fec079156072747c2253e97d5fb' }, null, 'json');</script>
--></script>
        </body></html>