<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Tom Hoopers Cats - Whitney Scharer über Lee Miller - das neue Album von Samy Deluxe - Efeu - Die Kulturrundschau vom 20.12.2019 - Perlentaucher</title><meta name="title" content="Tom Hoopers Cats - Whitney Scharer über Lee Miller - das neue Album von Samy Deluxe - Efeu - Die Kulturrundschau vom 20.12.2019 - Perlentaucher" /><meta name="description" content="Wo sich die Wörter frei sonnen Die besten Kritiken vom Tage. Wochentags um 9 Uhr, sonnabends um 10 Uhr." /><meta name="keywords" content="Überwachungsstaat, Spitzel, Informeller Mitarbeiter, Stasispitzel, Material Art, Deutschrap, Samy Deluxe, Hiphop, Stormzy, Typografie, Ungarn, Ungarisches Kulturgesetz, Peter Handke, Lee Miller, Whitney Scharer, Man Ray, Friederike Mayröcker, Tom Hooper, Musical" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/efeu/2019-12-20.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2019-12-04-t10-59-30z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script type="text/javascript" src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="prev" type="text/html" href="/efeu/2019-12-19.html" /><meta property="og:title" content="Tom Hoopers Cats - Whitney Scharer über Lee Miller - das neue Album von Samy Deluxe - Efeu - Die Kulturrundschau vom 20.12.2019" /><meta property="og:description" content="Wo sich die Wörter frei sonnen Die besten Kritiken vom Tage. Wochentags um 9 Uhr, sonnabends um 10 Uhr." /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.perlentaucher.de/efeu/2019-12-20.html" /><meta property="og:site_name" content="Perlentaucher - Online Kulturmagazin" /></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/perlentaucher-claim.png" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 20.12.2019, 09.24 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi with-bc"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html" class="active unhidden">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="https://eichendorff21.de" style="color: #cc3333!important;">Shop</a></li></ul><div class="bc"><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><span> &gt; </span><a href="/archive/fl/6.html" class="active">Kulturrundschau "Efeu"</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=157683539024596965" type="text/javascript"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=157683539024596965" type="text/javascript"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-fliess"><div class="front-matter"><div class="tools"><ul><li><a href="/efeu/2019-12-20.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a href="#" data-share="mailer">Empfehlen
      </a></span></li><li><a href="/efeu/2019-12-20.html#disqus_thread" onClick="disqus(); return true;">
            Kommentieren
          </a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a></span></li></ul></div><h4><a href="/archive/fl/6.html">Efeu - Die Kulturrundschau</a></h4><h2>Wo sich die Wörter frei sonnen</h2><h5>Die besten Kritiken vom Tage. Wochentags um 9 Uhr, sonnabends um 10 Uhr.</h5><div class="paragraph"><span class="date"><b>20.12.2019</b>. <b>Zuviel Sex</b> moniert die <i>SZ</i> in <b>Tom Hoopers</b> Filmadaption von "Cats". <b>Design matters</b>, bescheidet die <i>Welt</i> einem Dresdner Busfahrer, der sein <b>Deutschsein in Old English</b> ausdrückte. <i>Hyperallergic</i> betrachtet <b>immaterielle Kunst</b> aus China. Im Interview mit der <i>FR</i> erklärt <b>Whitney Scharer</b>, warum sie einen Roman über die Fotografin <b>Lee Miller</b> geschrieben hat. <i>Zeit online</i> vermisst den <b>Humor</b> im neuen Album von <b>Samy Deluxe</b>. Ungarns neues <b>Kulturgesetz</b> ist eine <b>Kriegserklärung</b> an die kritische Kunst, warnt der <i>Freitag</i>. </span></div><a class="related-twin" href="/9punkt/2019-12-20.html">9punkt - Die Debattenrundschau
        vom
        20.12.2019
        finden Sie hier
      </a><div class="internal-links"><a href="#a76016">Film</a> | <a href="#a76019">Musik</a> | <a href="#a76017">Bühne</a> | <a href="#a76015">Design</a> | <a href="#a76012">Literatur</a> | <a href="#a76009">Kunst</a></div></div><div class="box content-matter"><div class="content-fliess-artikel" id="a76016"><h2><span class="newspaper">Film</span></h2><div class="fliess-text"><figure class="image" style="width: 440px;"><img class="image" src="/cdata/B6/Q393/A76016/brace-yourselves-the-second-cats-movie-trailer-is-2-2045-1574198798-2-dblbig.jpg" alt="" width="430" height="285" /><figcaption>Der Stoff, aus dem Albträume gemacht sind: "Cats" grüßt aus dem digitalen Uncanny Valley.</figcaption></figure><br clear="all" />Was sich mit dem Entsetzen im Netz über den ersten Trailer angekündigt hat, bestätigt nun Susan Vahabzadeh in der <i>SZ</i>: <b>Tom Hoopers</b> Adaption des Musicals "Cats" ist eine verstörende Kino-Karambolage, die einen ganzen Blumenstrauß an namhaften Schauspielern in bizarre Digital-Kostüme steckt, etwa im Fall der Primaballerina Francesca Hayward in der Rolle der Victoria: "Das Fell hat eine merkwürdige Textur, die irgendwie an Schlange erinnert, dazu die Beine einer Tänzerin, der Oberkörper einer Katze, obendrauf ein Katzenkopf mit Menschengesicht. <b>Frankensteins digitales Monster</b>." Und "sind die Viecher eigentlich alle rollig, oder warum bewegen sie sich, als würden sie sich im Stripclub an der Stange rekeln? Für den Massengeschmack in Sachen Erotik sind <b>Katzenmutanten bei der Kopulationsanbahnung</b> vielleicht ein wenig zu speziell."<br /><br />Mit dem Ende des Monats schließenden <b>CineStar</b>-Kino verliert die <b>Berlinale</b> einen wichtigen Ankerpunkt: Zusätzliche Spielstätten wurden zwar am Alexanderplatz, in der Akademie der Künste und am Zoologischen Garten gefunden, <a href="https://taz.de/Kinosterben-am-Potsdamer-Platz-in-Berlin/!5651501/" target="_blank" rel="noopener">berichtet</a> Bert Schulz in der <i>taz</i>, doch "wird das Zentrum der Berlinale am Potsdamer Platz durch die Verschiebungen weiter <b>an Bedeutung verlieren</b>."<br /><br />Besprochen werden <b>Fernando</b> <b>Meirelles</b>' "Die zwei Päpste" (<a href="https://www.zeit.de/kultur/film/2019-12/die-zwei-paepste-film-franziskus-benedikt-netflix" target="_blank" rel="noopener"><i>ZeitOnline</i></a>), die deutsch-chilenische TV-Serie "Dignity" über die <b>Colonia Dignidad</b> (<a href="https://www.zeit.de/kultur/film/2019-12/dignity-serie-colonia-dignidad-paul-schaefer-sekte-chile" target="_blank" rel="noopener"><i>ZeitOnline</i></a>), <b>Tyler</b> <b>Nilsons</b> und <b>Michael</b> <b>Schwartz</b>' Komödie "The Peanut Butter Falcon" (<a href="https://www.derstandard.at/story/2000112504698/mann-mit-down-syndrom-wird-showkaempfer-the-peanut-butter-falcon" target="_blank" rel="noopener"><i>Standard</i></a>) und die <i>Netflix</i>-Serie "The Witcher" (<i>FAZ</i>).</div><div class="fliess-stop"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=98&amp;t=157683539024596965" type="text/javascript"><br /></script></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/film.html" class="newspaper"><b>Film</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Hooper, Tom" href="/stichwort/hooper-tom/presseschauen.html">Hooper, Tom</a>, <a title="Musical" href="/stichwort/musical/presseschauen.html">Musical</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a76019"><h2><span class="newspaper">Musik</span></h2><div class="fliess-text">Viel zu verkniffen <a href="https://www.zeit.de/kultur/musik/2019-12/samy-deluxe-album-hochkultur-kritik/komplettansicht" target="_blank" rel="noopener">findet</a> Daniel Gerhardt auf <i>ZeitOnline</i> das neue <b>Samy</b>-<b>Deluxe</b>-Album, dessen Titel "Hochkultur" programmatisch zu verstehen ist: Es geht darum, die Standards im Deutsch-Rap zu verteidigen. Das ist einigermaßen humorbefreit: "Niemand muss gut finden, dass Teile der jüngeren Konkurrenz einen <b>Binnenreim</b> nicht mehr von einem <b>Mittelreim</b> unterscheiden können. Wenn Samy Deluxe aber resümiert, dass 'die hohe Sprachkunst unterm Radar' fliege, ist das ein Tonfall, den selbst das <i>NZZ</i>-Feuilleton schon seit der zweiten Haftbefehl-Platte nicht mehr anschlägt." Das Album steht auf <i>Youtube-Music</i><b>:</b><br /><br /><iframe src="https://www.youtube.com/embed/_v4eft7gvvA" width="430" height="242" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br /><br /><b>Stormzys</b> Debütalbum "Gang Signs & Prayer" <a href="https://taz.de/!5651081/" target="_blank" rel="noopener">fand</a> <i>taz</i>-Kritiker Christian Werthschulte noch fulminant. Das neue Album "Heavy is the Head" des britischen Rappers fällt demgegenüber aber einigermaßen ab: Es "leidet unter dem Problem jeder Monarchie: Dem König lässt man <b>zu viel Stuss</b> durchgehen."<br /><br />Außerdem: Für die <i>taz</i> <a href="https://taz.de/Album-African-Paradigm-von-Mr-Raoul-K/!5650634/" target="_blank" rel="noopener">porträtiert</a> Jan Paersch den von der Côte d'Ivoire stammenden, später in Lübeck aufgewachsenen Afrobeat- und House-Produzenten <b>Mr Raoul K</b>, der gerade sein Album "African Paradigm" veröffentlicht hat (dazu <a href="/efeu/2019-11-18.html#a75619" target="_blank" rel="noopener">hier</a> bereits mehr). Für <i>The Quietus</i> <a href="https://thequietus.com/articles/27607-midsommar-us-monos-luce-best-ost-2019" target="_blank" rel="noopener">wirft</a> Charlie Brigden einen Blick zurück auf <b>die besten Film</b>-<b>Soundtracks</b> <b>des</b> <b>Jahres</b>. <i>Pitchfork</i> <a href="https://pitchfork.com/features/lists-and-guides/best-music-books-2019/" target="_blank" rel="noopener">verkündet</a> die <b>besten Musikbücher des Jahres</b> und <a href="https://pitchfork.com/features/lists-and-guides/best-music-videos-2019/" target="_blank" rel="noopener">obendrauf</a> noch die <b>20 besten Musikvideos des Jahres</b>. Auf der Nummer 1 ist einmal mehr "Cellophane" von <b>FKA Twigs</b>, das wir (<a href="/efeu/2019-12-17.html#fkatwigs" target="_blank" rel="noopener">etwa hier</a>) im Efeu schon mehrfach eingebunden haben, darum werfen wir einen Blick in die zweite Position: "Motivation" von <b>Normani</b>.<br /><br /><iframe src="https://www.youtube.com/embed/FKXSh14svlQ" width="430" height="242" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br /><br />Besprochen werden ein von <b>Gianandrea</b> <b>Noseda</b> dirigiertes Konzert des <b>Tonhalle</b>-<b>Orchesters</b>, das <i>NZZ</i>-Kritiker Christoph Ruckstuhl in Vorfreude die Tage <a href="https://www.nzz.ch/feuilleton/gianandrea-noseda-debuet-in-zuerich-schon-wieder-ein-neuer-am-dirigentenpult-ld.1529620" target="_blank" rel="noopener">zählen lässt</a>, bis Noseda 2021 seinen Dienst als Generalmusikdirektor der Oper Zürich antritt, ein <b>Trettmann</b>-Konzert (<a href="https://www.tagesspiegel.de/kultur/trettmann-live-in-berlin-vom-standard-zu-den-stolpersteinen/25351426.html" target="_blank" rel="noopener"><i>Tagesspiegel</i></a>) und <b>Saigon Soul Revivals</b> Album "Họa Âm Xưa" (<a href="https://taz.de/!5648672/" target="_blank" rel="noopener"><i>taz</i></a>).</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/musik.html" class="newspaper"><b>Musik</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Deutschrap" href="/stichwort/deutschrap/presseschauen.html">Deutschrap</a>, <a title="Deluxe, Samy" href="/stichwort/deluxe-samy/presseschauen.html">Deluxe, Samy</a>, <a title="Hiphop" href="/stichwort/hiphop/presseschauen.html">Hiphop</a>, <a title="Stormzy" href="/stichwort/stormzy/presseschauen.html">Stormzy</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a76017"><h2><span class="newspaper">Bühne</span></h2><div class="fliess-text">In <b>Ungarn</b> gilt seit gut einer Woche ein <b>neues Kulturgesetz</b>, das endgültig das Ende der freien Theaterszene und kritischen Theaters in Ungarn bedeuten könnte, <a href="https://www.freitag.de/autoren/almafa98/intendantenballett" target="_blank" rel="noopener">berichtet</a> Agnes Szabo im <i>Freitag</i>. "Zwar soll die Ernennung der Intendanten zum Glück nicht direkt vom Kulturminister erfolgen, der in Ungarn <b>aktuell ein Onkologe</b> ist, weil Kultur und Gesundheitswesen zum selben Ministerium gehören. Aber die Theater werden, was ihre Finanzierung angeht, nun vor die Wahl gestellt. Falls sie außer der Förderung der Kommunen auch staatliche Fördergelder beziehen möchten, will die Regierung <b>Regeln aufstellen</b> - zum Beispiel für die Wahl der Intendanten und die Richtlinien der Stückauswahl. Das Gesetz funktioniert also als <b>offene Kriegserklärung</b> an die oppositionelle Hauptstadt und die oppositionellen Komitatssitze."<br /><br />Besprochen werden <b>Yana Ross</b>' Inszenierung von Anton Tschechows "Kirschgarten" in Zürich (<a href="https://www.sueddeutsche.de/kultur/schauspiel-zuerich-loecher-im-fels-1.4730024" target="_blank" rel="noopener"><i>SZ</i></a>), <b>Sophie Aurichs</b> Inszenierung von John von Düffels Bearbeitung des "Orest" am Konzert Theater Bern (<a href="https://www.nachtkritik.de/index.php?option=com_content&view=article&id=17505:orest-konzert-theater-bern-sophie-aurich-inszeniert-mit-john-von-dueffels-text-eine-behutsame-antikenbesinnung&catid=38&Itemid=40" target="_blank" rel="noopener"><i>nachtkritik</i></a>), <b>Giacomo Puccinis</b> "La Bohème" am Theater Basel (<a href="https://www.nmz.de/online/raum-und-zeit-geoeffnet-giacomo-puccinis-la-boheme-am-theater-basel" target="_blank" rel="noopener"><i>nachtkritik</i></a>), <b>Anne Teresa De Keersmaeker</b> und <b>Salva Sanchis</b> Choreografie zu John Coltranes "A Love Supreme" im Berliner HAU (<a href="https://www.tagesspiegel.de/kultur/tanz-theater-im-hau-john-coltranes-a-love-supreme-in-bewegung/25352858.html" target="_blank" rel="noopener"><i>Tsp</i></a>), <b>Emanuel Gats</b> Choreografie für "Sunny" an der Volksbühne (<a href="https://www.tagesspiegel.de/kultur/staatsballett-premiere-in-der-volksbuehne-regen-war-gestern/25348978.html" target="_blank" rel="noopener"><i>Tsp</i></a>) und <b>Anna Nowickas</b> Choreografie "Eye Sea" am HAU 3 in Berlin (<a href="https://www.taz.de/!5647239/" target="_blank" rel="noopener"><i>taz</i></a>).</div><div class="fliess-stop"><div class="ad content-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/buehne.html" class="newspaper"><b>Bühne</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Ungarn" href="/stichwort/ungarn/presseschauen.html">Ungarn</a>, <a title="Ungarisches Kulturgesetz" href="/stichwort/ungarisches-kulturgesetz/presseschauen.html">Ungarisches Kulturgesetz</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a76015"><h2><span class="newspaper">Design</span></h2><div class="fliess-text">Dass ein Dresdner Busfahrer seine Kundschaft mit einem Papieraushang an seinem Gefährt ungefragt davon in Kenntnis setzt, deutscher Staatsangehörigkeit zu sein, ist an sich schon <b>ziemlich dümmlich</b>. Dass er für den Schrieb auf die vermeintlich besonders teutonische <b>Schriftart</b> "<b>Old English</b>" zurückgegriffen hat, weist ihn aber endgültig als Tölpel aus, <a href="https://www.welt.de/kultur/article204422168/Dresden-Deutscher-Busfahrer-aber-keine-deutsche-Schrift.html" target="_blank" rel="noopener">amüsiert</a> sich Matthias Heine in der <i>Welt</i>. "Die Typografie wäre für einen nationalstolzen englischen Fahrer angemessen. Bei einem Deutschen ist er einfach nur ein Fehlgriff. Die Old English ist <b>in Deutschland nie in Gebrauch gewesen</b>, bevor in den vergangenen Jahrzehnten Skinheads, Metal-Fans und Gefängnisinsassen sie für ihre Tätowierungen und Plattencover lieb gewannen."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/design.html" class="newspaper"><b>Design</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Typografie" href="/stichwort/typografie/presseschauen.html">Typografie</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a76012"><h2><span class="newspaper">Literatur</span></h2><div class="fliess-text">Richard Herzinger <a href="/intervention/ein-relativierer-und-seine-fans-rueckblick-auf-die-handke-debatte.html">blickt</a> in einer <i>Perlentaucher</i>-Invention nochmal auf die Debatte um <b>Peter Handke</b> zurück und beschreibt die schillernd-fatale Zwiespältigkeit der Dichter-Interventionen: "In seiner <b>verbissenen Attitüde</b>, mit der er sich zum unverstandenen, weltentrückten Hüter authentischer Kulturwerte erklärt, um sich der moralischen Verantwortung für die Wirkung seiner politischen Einlassungen zu entziehen, wirkt Handke <b>wie ein Fossil</b> aus einer verflossenen Zeit. Doch mit seiner verbohrten Weigerung, <b>Tatsachen anzuerkennen</b> und die eigenen Entstellungen der historischen Wirklichkeit einer selbstkritischen Prüfung zu unterziehen, ist er auf makabre Weise <b>auch ein Pionier</b>."<br /><br />In ihrer <a href="/tagtigall" target="_blank" rel="noopener">Tagtigall-Kolumne</a> im <i>Perlentaucher</i> <a href="/tagtigall/zum-95-geburtstag-von-friederike-mayroecker.html" target="_blank" rel="noopener">gratuliert</a> Marie Luise Knott <b>Friederike Mayröcker</b> zum 95. Geburtstag: "Wie keine versteht es diese <a href="/autor/friederike-mayroecker.html" target="_blank" rel="noopener">Dichterin</a>, das Leben in Wörter zu verwandeln, Kiesel gen Jenseits auszuwerfen und uns in der Sprache Fährten zu legen, die nicht zu neuen Welten führen, wohl aber in "clairières", in Lichtungen, wo sich die <b>Wörter frei sonnen können</b>."<br /><br /><img class="image" src="/cdata/cover/3/54183.jpg" alt="" width="80" height="128" />In der <i>FR</i> <a href="https://www.fr.de/kultur/literatur/whitney-scharer-lee-miller-muss-dreckig-gewesen-sein-13357090.html" target="_blank" rel="noopener">spricht</a> <b>Whitney Scharer</b> darüber, warum sie mit <a href="/buch/whitney-scharer/die-zeit-des-lichts.html" target="_blank" rel="noopener">"Die Zeit des Lichts"</a> einen Roman über die <a href="/autor/lee-miller.html" target="_blank" rel="noopener">Fotografin</a> <b>Lee</b> <b>Miller</b> geschrieben hat. Unter anderem geht es in dem Buch über Millers Verhältnis zu <b>Man Ray</b>: "Am Anfang ist er der Mächtige. Er ist älter, ein erfolgreicher Künstler, er ist ein Mann, und es ist sein Studio, in dem sie arbeitet. Aber seine romantische Besessenheit gibt ihr schließlich auch Macht über ihn. ... <b>Emanzipation</b> ist tatsächlich der perfekte Begriff für das, was passiert. Lee hat ganz auf Man Ray gesetzt, und er hat tatsächlich viel für sie getan und ihr das beigebracht, was sie brauchte, um eine eigene Karriere zu beginnen. Aber sie musste sich dann aus dieser Beziehung befreien, um sie selbst zu werden, ihre <b>eigene Identität</b> zu finden."<br /><br />Weiteres: Die <i>SZ</i> hat sich im Kulturbetrieb nach Lesetipps umgehört: Unter anderem empfiehlt <b>Saša Stanišić Matt Ruffs</b> <a href="/buch/matt-ruff/lovecraft-country.html" target="_blank" rel="noopener">"Lovecraft Country"</a> und <b>Terézia</b> <b>Mora</b> legt uns <b>Lauren</b> <b>Groffs</b> Erzählband <a href="/buch/lauren-groff/florida.html" target="_blank" rel="noopener">"Florida"</a> ans Herz. Der Kulturwissenschaftler Thomas Macho greift zu <b>Clarice Lispectors</b> <a href="/buch/clarice-lispector/tagtraum-und-trunkenheit-einer-jungen-frau.html" target="_blank" rel="noopener">"Tagtraum und Trunkenheit einer jungen Frau"</a> für den Gabentisch und <b>Maxim Biller</b> empfiehlt <b>Arthur Koestlers</b> <a href="/buch/arthur-koestler/sonnenfinsternis-roman-nach-dem-deutschen-originalmanuskript-2018.html" target="_blank" rel="noopener">"Sonnenfinsternis"</a> als Antidot gegen Handke, Botho Strauß, diverse Heideggereien im Geistesleben und eine <i>Arte</i>-Doku über Ernst Jünger. Außerdem <a href="https://www.tagesspiegel.de/kultur/die-tagesspiegel-jury-hat-gewaehlt-negalyod-ist-der-beste-comic-des-jahres/25348822.html" target="_blank" rel="noopener">kürt</a> die Tagesspiegel-Jury die besten Comics des Jahres. Ganz oben: Vincent Perriots an Moebius angelehnte Science-Fiction-Geschichte <a href="/buch/vincent-perriot/negalyod.html" target="_blank" rel="noopener">"Negalyod"</a>.<br /><br />Besprochen werden <b>Ken Krimsteins</b> Comicbiografie "Die drei Leben der Hannah Arendt" (<a href="https://www.fr.de/kultur/literatur/denken-leben-13357582.html" target="_blank" rel="noopener"><i>FR</i></a>), <b>Charles</b> <b>Racines</b> Gedichtband "Lichtbruch" (<a href="https://www.nzz.ch/feuilleton/charles-racine-gehoert-zu-den-verborgensten-dichtern-der-schweiz-ld.1529663" target="_blank" rel="noopener"><i>NZZ</i></a>), <b>Stig</b> <b>Sæterbakkens</b> "Durch die Nacht" (<a href="https://www.tagesspiegel.de/kultur/stig-sterbakkens-letzter-roman-eine-so-beklemmende-wie-faszinierende-lektuere/25349006.html" target="_blank" rel="noopener"><i>Tagesspiegel</i></a>) und <b>Shobha Raos</b> "Mädchen brennen heller" (<i><a href="https://taz.de/!5648094/" target="_blank" rel="noopener">taz</a></i>).<br /><br />Mehr dazu ab 14 Uhr in unserer <a href="/buecherschau/aktuell.html" target="_blank" rel="noopener">aktuellen Bücherschau</a>. Alle besprochenen Bücher und viele weitere finden Sie natürlich in unserem <a href="https://eichendorff21.de/" target="_blank" rel="noopener">neuen Online-Bücherladen <b>Eichendorff21</b></a>.</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/literatur.html" class="newspaper"><b>Literatur</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Handke, Peter" href="/stichwort/handke-peter/presseschauen.html">Handke, Peter</a>, <a title="Miller, Lee" href="/stichwort/miller-lee/presseschauen.html">Miller, Lee</a>, <a title="Scharer, Whitney" href="/stichwort/scharer-whitney/presseschauen.html">Scharer, Whitney</a>, <a title="Ray, Man" href="/stichwort/ray-man/presseschauen.html">Ray, Man</a>, <a title="Mayröcker, Friederike" href="/stichwort/mayroecker-friederike/presseschauen.html">Mayröcker, Friederike</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a76009"><h2><span class="newspaper">Kunst</span></h2><div class="fliess-text"><figure class="image" style="width: 440px;"><img class="image" src="/cdata/B6/Q388/A76009/dong.jpg" alt="" width="430" height="267" /><figcaption>Installation photograph, featuring Song Dong's "Traceless Stele" (2016) and "Water Records" (2010), in "The Allure of Matter: Material Art from China", LACMA (© Song Dong, photo © Museum Associates/ LACMA)</figcaption></figure><p><br clear="all" /></p>Warum spricht die Ausstellung "The Allure of Matter: <b>Material Art</b> from China" im <a href="https://www.lacma.org/art/exhibition/allure-matter-material-art-china" target="_blank" rel="noopener">Los Angeles County Museum of Art</a> im Titel von "Material Art", <a href="https://hyperallergic.com/534219/the-allure-of-matter-material-art-from-china-lacma/" target="_blank" rel="noopener">fragt sich </a> in <i>Hyperallergic</i> Vanessa Hollyoak. Material Art wird hier als Abgrenzung zur westlichen Konzeptkunst benutzt, aber dieser Sinn erschließt sich Hollyoak nicht. Denn das Material ist es gerade nicht, was für sie die Kunst in China seit den Achtzigern auszeichnet, sondern das Immaterielle, die <b>Auflösung des Materials</b>, wie beispielsweise <b>Song Dongs</b> "Traceess Stele" von 2016, bei dem kalligrafische Zeichen mit <b>Wasser auf Stein</b> geschrieben werden. "Die gemalten Formen und Phrasen verblassen schnell und hinterlassen keine Spuren des materiellen Ausdrucks. Der Wandtext stellt fest, dass 'als diese Arbeit in China gezeigt wurde, wurden die Besucher dazu ermutigt, <b>frei zu schreiben</b>, da ihre Worte sofort verschwinden würden'. In ähnlicher Weise schreibt Hung in seinem Katalog-Essay, dass 'in der experimentellen chinesischen Kunst häufig Wasserzeichen zu finden sind, um zwischen Repräsentation und Verschwinden zu verhandeln'. Diese Aussagen stellen den gesellschaftspolitischen Kontext der <b>begrenzten Freiheiten</b> Chinas in den Vordergrund und zeigen die Dringlichkeit, mit der sich die chinesische Gegenwartserfahrung für die Erforschung des Immateriellen anbietet."<br /><br />In der Kunst dominiert derzeit das <b>Kollektiv</b>. Das passt "zu einer postheroischen Erzählung, in der jeder das zu einem Projekt beiträgt, was er oder sie kann und im Idealfall das beste aus vielen Welten zusammenkommt", <a href="https://www.monopol-magazin.de/schmeiss-dein-ego-weg" target="_blank" rel="noopener">erklärt</a> Saskia Trebing in <i>Monopol</i>. Aber ändert es wirklich etwas an der kapitalistischen Logik des Kunstmarktes? "Solange der Kunstbetrieb als eine Abfolge von Einzelereignissen wahrgenommen wird, die alle vom symbolischen Kapital der Bekanntheit leben - Einzelausstellung! Preis! Biennale! Auktionsrekord! - werden auch Kollektive im <b>Kampf um Sichtbarkeit</b> mitkämpfen. Sichtbarkeit in der Kunst bedeutet Macht, egal auf wie viele Schultern sie verteilt ist. Und eine Möglichkeit, sie zu nutzen, ist, <b>andere ebenfalls sichtbar</b> zu machen, die dieses Privileg nicht besitzen."<br /><br />Besprochen werden die Ausstellung "Der <b>montierte Mensch</b>" im Essener <a href="https://www.museum-folkwang.de/de/aktuelles/ausstellungen/ausblick/der-montierte-mensch.html" target="_blank" rel="noopener">Museum Folkwang</a> (<i><a href="https://www.monopol-magazin.de/der-montierte-mensch-folkwang" target="_blank" rel="noopener">monopol</a></i>), eine Ausstellung mit Werken des Malers <b>Marsden Hartley</b> im dänischen <a href="https://www.louisiana.dk/en/exhibition/marsden-hartley" target="_blank" rel="noopener">Louisiana Museum</a> (<a href="https://www.tagesspiegel.de/kultur/wiederentdeckter-maler-der-moderne-marsden-hartley-fluechtete-vor-der-einsamkeit/25349010.html" target="_blank" rel="noopener"><i>Tsp</i></a>), die Ausstellung "<b>Artists & Agents</b>. Performancekunst und Geheimdienste" im <a href="https://www.hmkv.de/exhibition/exhibition-detail/preview-artists-agents-performance-art-and-secret-services.html" target="_blank" rel="noopener">HMKV Dortmund</a> (<a href="https://www.freitag.de/autoren/der-freitag/der-gute-informant" target="_blank" rel="noopener"><i>freitag</i></a>), die Ausstellung "<b>Liechtenstein</b> - von der Zukunft der Vergangenheit im <a href="https://www.kunstmuseum.li/?page=17&aid=487&lan=de" target="_blank" rel="noopener">Kunstmuseum Liechtenstein</a> (<a href="https://www.nzz.ch/feuilleton/rundumschlag-in-der-liechtensteiner-sammlung-kirchner-scherzt-mit-pipilotti-rist-ld.1521403" target="_blank" rel="noopener"><i>NZZ</i></a>), die <b>Turner</b>-Ausstellung "Horror and Delight" im <a href="https://www.lwl.org/LWL/Kultur/museumkunstkultur/ausstellungen/turner" target="_blank" rel="noopener">LWL-Museum für Kunst und Kultur</a> in Münster (<i>FAZ</i>) und eine Ausstellung zur Beziehung der Malerin <b>Marie-Louise von Motesiczky</b> zu den Canettis in der <a href="https://www.tate.org.uk/visit/tate-britain/display/spotlights/tate-archive" target="_blank" rel="noopener">Archive Gallery Tate Britain</a> in London (<i>FAZ</i>).</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/efeu/sw/kunst.html" class="newspaper"><b>Kunst</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Überwachungsstaat" href="/stichwort/ueberwachungsstaat/presseschauen.html">Überwachungsstaat</a>, <a title="Spitzel" href="/stichwort/spitzel/presseschauen.html">Spitzel</a>, <a title="Informeller Mitarbeiter" href="/stichwort/informeller-mitarbeiter/presseschauen.html">Informeller Mitarbeiter</a>, <a title="Stasispitzel" href="/stichwort/stasispitzel/presseschauen.html">Stasispitzel</a>, <a title="Material Art" href="/stichwort/material-art/presseschauen.html">Material Art</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div></div><div class="internal-links"><a href="#a76016">Film</a> | <a href="#a76019">Musik</a> | <a href="#a76017">Bühne</a> | <a href="#a76015">Design</a> | <a href="#a76012">Literatur</a> | <a href="#a76009">Kunst</a></div></div><div class="box"><a class="related-twin" href="/9punkt/2019-12-20.html">9punkt - Die Debattenrundschau
        vom
        20.12.2019
        finden Sie hier
      </a></div><script type="text/javascript">
        var disqus_developer = 0;
        var disqus_shortname ='meinperlentaucher';
        var disqus_title = 'Tom Hoopers Cats - Whitney Scharer über Lee Miller - das neue Album von Samy Deluxe - Efeu - Die Kulturrundschau vom 20.12.2019';
        var disqus_identifier = 'F-10781';
        var disqus_url = 'https://www.perlentaucher.de/efeu/2019-12-20.html';

        var disqus_loaded = false;
        // This is the function that will load Disqus comments on demand
        function disqus() {
        if (!disqus_loaded) {
        // This is to ensure that Disqus widget is loaded only once
        disqus_loaded = true;
        var e = document.createElement("script");
        e.type = "text/javascript";
        e.async = true;
        e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
        (document.getElementsByTagName("head")[0] ||
        document.getElementsByTagName("body")[0])
        .appendChild(e);
        }
        }

      </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-primary btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>
                Kommentieren
              </b></a></div><div class="box back-matter"><div style="position: relative"><a class="related-previous" href="/efeu/2019-12-19.html" title="Efeu - Die Kulturrundschau vom 19.12.2019">⊲</a><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/efeu/2019-12-20.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Efeu - Die Kulturrundschau</h4><div class="calendar"><span><b>2019</b><a href="/efeu/2019-01.html" title="Efeu - Die Kulturrundschau - Januar 2019">1</a><a href="/efeu/2019-02.html" title="Efeu - Die Kulturrundschau - Februar 2019">2</a><a href="/efeu/2019-03.html" title="Efeu - Die Kulturrundschau - März 2019">3</a><a href="/efeu/2019-04.html" title="Efeu - Die Kulturrundschau - April 2019">4</a><a href="/efeu/2019-05.html" title="Efeu - Die Kulturrundschau - Mai 2019">5</a><a href="/efeu/2019-06.html" title="Efeu - Die Kulturrundschau - Juni 2019">6</a><a href="/efeu/2019-07.html" title="Efeu - Die Kulturrundschau - Juli 2019">7</a><a href="/efeu/2019-08.html" title="Efeu - Die Kulturrundschau - August 2019">8</a><a href="/efeu/2019-09.html" title="Efeu - Die Kulturrundschau - September 2019">9</a><a href="/efeu/2019-10.html" title="Efeu - Die Kulturrundschau - Oktober 2019">10</a><a href="/efeu/2019-11.html" title="Efeu - Die Kulturrundschau - November 2019">11</a><a href="/efeu/2019-12.html" class="red" title="Efeu - Die Kulturrundschau - Dezember 2019">12</a></span><span><b>2018</b><a href="/efeu/2018-01.html" title="Efeu - Die Kulturrundschau - Januar 2018">1</a><a href="/efeu/2018-02.html" title="Efeu - Die Kulturrundschau - Februar 2018">2</a><a href="/efeu/2018-03.html" title="Efeu - Die Kulturrundschau - März 2018">3</a><a href="/efeu/2018-04.html" title="Efeu - Die Kulturrundschau - April 2018">4</a><a href="/efeu/2018-05.html" title="Efeu - Die Kulturrundschau - Mai 2018">5</a><a href="/efeu/2018-06.html" title="Efeu - Die Kulturrundschau - Juni 2018">6</a><a href="/efeu/2018-07.html" title="Efeu - Die Kulturrundschau - Juli 2018">7</a><a href="/efeu/2018-08.html" title="Efeu - Die Kulturrundschau - August 2018">8</a><a href="/efeu/2018-09.html" title="Efeu - Die Kulturrundschau - September 2018">9</a><a href="/efeu/2018-10.html" title="Efeu - Die Kulturrundschau - Oktober 2018">10</a><a href="/efeu/2018-11.html" title="Efeu - Die Kulturrundschau - November 2018">11</a><a href="/efeu/2018-12.html" title="Efeu - Die Kulturrundschau - Dezember 2018">12</a></span></div><div class="c"><br /></div></div><a href="/archive/fl/6.html" title="Efeu">
            Gesamtes Archiv
          </a></div><div class="box"><a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a><a href="#" style="float: right;" onClick="$('#steady-why-login-answer').toggle(); return false;">Warum?
          </a><div id="steady-why-login-answer" class="alert-success alert alert-box" style="display: none; z-index: 11; margin: 20px 0px 0px 15px; padding: 10px;"><button type="button" class="close" onClick="$('#steady-why-login-answer').hide(); return false;" data-dismiss="alert" aria-label="Close" style="font-size: 32px;">
              ×
            </button>
            Warum bei Steady einloggen?
            <div class="body" style="font-size: 12px; line-height: 18px; color: #222; font-weight: normal;"><ol style="margin: 10px 10px 10px 10px; list-style-type: decimal;"><li>Der Unterstützen-Button wird ausgeblendet.</li><li>Tracking-Werbung wird nicht angezeigt.</li></ol><a href="https://steadyhq.com/de/perlentaucher">Unterstützen bei Steady</a><br /><a href="/mein/support">Unterstützen per
                Überweisung/Paypal
              </a></div></div></div><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2019-12-18.html">Aktuelle Stichwörter</div><ul><li title="Stichwort Algerien"><a href="/stichwort/algerien.html">Algerien</a></li><li title="Stichwort Ludwig van Beethoven"><a href="/stichwort/beethoven-ludwig-van.html">Ludwig van Beethoven</a></li><li title="Stichwort Berlin"><a href="/stichwort/berlin.html">Berlin</a></li><li title="Stichwort Berliner Zeitung"><a href="/stichwort/berliner-zeitung.html">Berliner Zeitung</a></li><li title="Stichwort Nellie Bly"><a href="/stichwort/bly-nellie.html">Nellie Bly</a></li><li title="Stichwort Brexit"><a href="/stichwort/brexit.html">Brexit</a></li><li title="Stichwort Britische Wahlen 2019"><a href="/stichwort/britische-wahlen-2019.html">Britische Wahlen 2019</a></li><li title="Stichwort Jeremy Corbyn"><a href="/stichwort/corbyn-jeremy.html">Jeremy Corbyn</a></li><li title="Stichwort Digitalisierung"><a href="/stichwort/digitalisierung.html">Digitalisierung</a></li><li title="Stichwort Dänemark"><a href="/stichwort/daenemark.html">Dänemark</a></li><li title="Stichwort Peter Handke"><a href="/stichwort/handke-peter.html">Peter Handke</a></li><li title="Stichwort Jugoslawien"><a href="/stichwort/jugoslawien.html">Jugoslawien</a></li><li title="Stichwort Edward Norton"><a href="/stichwort/norton-edward.html">Edward Norton</a></li><li title="Stichwort Rechtsstaat"><a href="/stichwort/rechtsstaat.html">Rechtsstaat</a></li><li title="Stichwort Streik in Frankreich 2019"><a href="/stichwort/streik-in-frankreich-2019.html">Streik in Frankreich 2019</a></li></ul></div></div></div><div class="box static-box"><a title="Fotolot - Über Bücher, Bilder und Ausstellungen" href="/fotolot"><img style="max-width: 100%; width: 133px;" src="/static/img/fotolot-mit-claim.png" alt="Logo - Fotolot - Über Bücher, Bilder und Ausstellungen" /></a></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/intervention/ein-relativierer-und-seine-fans-rueckblick-auf-die-handke-debatte.html#comment-7771695078"><b>Georg Pichler</b> zu "Peter Handke: Fossil und Pionier (Intervention vom 19.12.2019)": </a><a href="/intervention/ein-relativierer-und-seine-fans-rueckblick-auf-die-handke-debatte.html#comment-7771695078" class="text-link">Hat es der Perlentaucher wirklich nötig, Artikel wie diesen an die Öffentlichkeit… </a></li><li title=""><a href="/intervention/ein-relativierer-und-seine-fans-rueckblick-auf-die-handke-debatte.html#comment-7771695078"><b>MilenRadev</b> zu "Peter Handke: Fossil und Pionier (Intervention vom 19.12.2019)": </a><a href="/intervention/ein-relativierer-und-seine-fans-rueckblick-auf-die-handke-debatte.html#comment-7771695078" class="text-link">Die Kolumne von Herzinger ist eine echte Perle. Gratulationen für Taucher und Au… </a></li><li title=""><a href="/9punkt/2019-12-16.html#comment-7766535336"><b>Dieter Kief</b> zu "9punkt vom 16.12.2019": </a><a href="/9punkt/2019-12-16.html#comment-7766535336" class="text-link">Thomas Schmid warnt wg. Hitler vor Boris Johnson. Diese Überlegung wird in GB Eindruck… </a></li><li title=""><a href="/9punkt/2019-12-13.html#comment-7762163423"><b>die_kalte_Sophie</b> zu "9punkt vom 13.12.2019": </a><a href="/9punkt/2019-12-13.html#comment-7762163423" class="text-link">Völlig richtig. Man tut den Habenichtsen keinen Gefallen, wenn man ihren Anteil… </a></li><li title=""><a href="/9punkt/2019-12-13.html#comment-7762163423"><b>Ewald_der_Etrusker</b> zu "9punkt vom 13.12.2019": </a><a href="/9punkt/2019-12-13.html#comment-7762163423" class="text-link">Nachtrag, weil's möglicherweise missverständlich war: "Erklärt" wurde es mir nicht… </a></li></ul></div></div><div class="box" style="padding-bottom: 0;"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=125&amp;t=157683539024596965" type="text/javascript"><br /></script></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Philip Stanhope, Earl of Chesterfield. Über die Kunst, ein Gentleman zu sein - Briefe an seinen Sohn. Manesse Verlag, Zürich, 2019."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FUEber-die-Kunst-ein-Gentleman-zu-sein%2FEarl-of-Chesterfield%2FManesse%2Fe546717.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783717524847%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/8/54458.jpg" alt="Cover: Philip Stanhope, Earl of Chesterfield. Über die Kunst, ein Gentleman zu sein - Briefe an seinen Sohn. Manesse Verlag, Zürich, 2019." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FUEber-die-Kunst-ein-Gentleman-zu-sein%2FEarl-of-Chesterfield%2FManesse%2Fe546717.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783717524847%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Philip Stanhope, Earl of Chesterfield: Über die Kunst, ein Gentleman zu sein</a><br />Aus dem Englischen von Gisbert Haefs. Mit einem Nachwort von Eva Gesine Baur. Dieses Buch ist ein Einspruch gegen die überhandnehmende Verpöbelung der Welt. Die Prinzipien… </div><div class="teaser-block" title="Mischa Meier. Geschichte der Völkerwanderung - Europa, Asien und Afrika vom 3. bis zum 8. Jahrhundert n.Chr.. C.H. Beck Verlag, München, 2019."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.chbeck.de%2Fmeier-geschichte-voelkerwanderung%2Fproduct%2F27670790%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783406739590%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/5/54395.jpg" alt="Cover: Mischa Meier. Geschichte der Völkerwanderung - Europa, Asien und Afrika vom 3. bis zum 8. Jahrhundert n.Chr.. C.H. Beck Verlag, München, 2019." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.chbeck.de%2Fmeier-geschichte-voelkerwanderung%2Fproduct%2F27670790%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783406739590%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Mischa Meier: Geschichte der Völkerwanderung</a><br />Byzanz, 29. Juli 626 - vor den Toren der prächtigsten Stadt Europas und Asiens hat der Khagan der Awaren 80.000 Krieger zusammengezogen und verlangt ihre bedingungslose Übergabe.… </div><div class="teaser-block" title="Daron Acemoglu / James A. Robinson. Gleichgewicht der Macht - Der ewige Kampf zwischen Staat und Gesellschaft. S. Fischer Verlag, Frankfurt am Main, 2019."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2Fjames_a_robinson_daron_acemoglu_gleichgewicht_der_macht%2F9783103973365%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783103973365%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/8/54428.jpg" alt="Cover: Daron Acemoglu / James A. Robinson. Gleichgewicht der Macht - Der ewige Kampf zwischen Staat und Gesellschaft. S. Fischer Verlag, Frankfurt am Main, 2019." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2Fjames_a_robinson_daron_acemoglu_gleichgewicht_der_macht%2F9783103973365%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783103973365%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Daron Acemoglu, James A. Robinson: Gleichgewicht der Macht</a><br />Aus dem Amerikanischen von Christa Prummer-Lehmair, Sonja Schuhmacher, Thomas Wollermann und Bernhard Jendricke. Mit zahlreichen Abbildungen, Grafiken und Karten. Wie viel… </div><div class="teaser-block" title="Julian Barnes. Kunst sehen. Kiepenheuer und Witsch Verlag, Köln, 2019."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.kiwi-verlag.de%2F9783462049176%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783462049176%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/6/54466.jpg" alt="Cover: Julian Barnes. Kunst sehen. Kiepenheuer und Witsch Verlag, Köln, 2019." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.kiwi-verlag.de%2F9783462049176%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783462049176%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Julian Barnes: Kunst sehen</a><br />Aus dem Englischen von Gertraude Krueger und Thomas Bodmer. Ein Buch voller Kunstgeschichten: Über die Künstler und ihre Exzentrik, über die Modelle und deren oftmals kompliziertes… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a></div></footer></div></div><script type="text/javascript" src="/static/js/core.2019-12-04-t10-59-30z.js"></script><script type="text/javascript" src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: 'e1822db470e60d090affd0956d743cb0e7cdf113' }, null, 'json');
</script>
        </body></html>