
<!DOCTYPE html><html lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Efeu - Die Kulturrundschau vom 27.10.2022 - Perlentaucher</title>
<meta name="title" content="Efeu - Die Kulturrundschau vom 27.10.2022 - Perlentaucher">
<meta name="twitter:site" content="@perlentaucher00">
<meta name="twitter:creator" content="@perlentaucher00">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://www.perlentaucher.de/static/img/perlentaucher-logo-512x.png">
<meta name="twitter:image:alt" content="Perlentaucher">
<meta name="twitter:title" content='Efeu - "Es gibt nichts Aufregenderes"'>
<meta name="twitter:description" content="27.10.2022. Die besten Kritiken vom Tage. Wochentags um 9 Uhr, sonnabends um 10 Uhr.">
<meta name="description" content="Die besten Kritiken vom Tage. Wochentags um 9 Uhr, sonnabends um 10 Uhr.">
<meta name="keywords" content="Etel Adnan, Textilindustrie, Friedenspreis des Deutschen Buchhandels, Serhij Zhadan, Ukrainische Literatur, Ukraine-Krieg 2022, Jan Wagner, Nicholas Stoller, Romantische Komödie, Homosexualität, Homosexualität im Film, Josef Albers">
<link rel="icon" type="image/png" href="/static/img/favicon.png">
<link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico">
<link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png">
<link rel="canonical" href="https://www.perlentaucher.de/efeu/2022-10-27.html">
<meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=">
<link rel="stylesheet" href="/static/css/core.2022-10-06-t16-33-24z.css">
<link rel="P3Pv1" href="/static/w3c/p3p.xml">
<link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script>
        adblockerIsEnabled = true;
      </script><script async="async" type="text/javascript" src="https://cdn-a.yieldlove.com/v2/yieldlove.js?perlentaucher.de"></script><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>

        window.yieldlove_cmp = window.yieldlove_cmp || {};


        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
        googletag.enableServices();
        });
      </script><meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM">
<link rel="manifest" href="/manifest.json?3">
<script src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="prev" type="text/html" href="/efeu/2022-10-26.html">
<meta property="og:title" content="Efeu - Die Kulturrundschau vom 27.10.2022">
<meta property="og:description" content="Die besten Kritiken vom Tage. Wochentags um 9 Uhr, sonnabends um 10 Uhr.">
<meta name="og:url" content="https://www.perlentaucher.de/efeu/2022-10-27.html">
<meta property="og:type" content="website">
<meta property="og:site_name" content="Perlentaucher - Online Kulturmagazin">
</head>
<body>
<div id="sky_wrapper"><div id="wrapper">
<div id="messages"></div>
<header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/perlentaucher-claim.svg" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton"></a></h1>
<div class="col-md-2"></div>
<div class="mini_nav col-md-4 hidden-sm hidden-xs">
<div class="share"><div class="share-social">
<a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin: 0;" href="/mein"><img style="position: relative; top: 4px; width: 17px; " src="/static/img/perlentaucher-logo.svg"></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg"></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg"></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg"></a>
</div></div>
<div class="refresh-date">zuletzt aktualisiert 27.10.2022, 11.51 Uhr</div>
</div></header><div class="mobile-navigation-handle hidden-lg">≡</div>
<div class="hover-navi with-subnavi with-bc">
<ul>
<li><a href="/">Home</a></li>
<li><a href="/teaserliste/1_Presseschauen.html" class="active unhidden">Presseschauen</a></li>
<li><a href="/teaserliste/2_Buecher.html">Bücher</a></li>
<li><a href="/teaserliste/10_kino_tv.html">Kino</a></li>
<li><a href="/teaserliste/3_Magazin.html">Magazin</a></li>
<li><a href="/sitemap/">Archiv</a></li>
<li><a href="/newsletter/">Newsletter</a></li>
<li><a href="https://eichendorff21.de" style="color: #cc3333!important;"><img style="width: 115px; height: 24px;" src="/static/img/e21-claim.svg" alt="Eichendorff21"></a></li>
</ul>
<div class="bc">
<a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><span> &gt; </span><a href="/archive/fl/6.html" class="active">Kulturrundschau "Efeu"</a>
</div>
</div>
<script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=166686693519881260"></script><div class="layout-111">
<aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px">
<div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group">
<input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control"><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br></button></span>
</div></fieldset></form></div>
<div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div>
</div>
<script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=166686693519881260"></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li>
<a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br>
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li>
</ul>
</div>
</div></div>
<div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li>
<a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li>
<a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li>
<a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li>
<a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li>
<a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li>
<a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li>
<a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li>
<a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li>
<a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div>
<div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-fliess"><div class="front-matter">
<div class="tools"><ul>
<li><a href="/efeu/2022-10-27.html?r=print" target="_blank" rel="nofollow">Drucken</a></li>
<li><span class="social-icons"><a href="#" data-share="mailer">Empfehlen
      </a></span></li>
<li><a href="/efeu/2022-10-27.html#disqus_thread" onClick="disqus(); return true;">
            Kommentieren
          </a></li>
<li>
</ul></div>
<h4><a href="/archive/fl/6.html">Efeu - Die Kulturrundschau</a></h4>
<h2>Es gibt nichts Aufregenderes</h2>
<h5>Die besten Kritiken vom Tage. Wochentags um 9 Uhr, sonnabends um 10 Uhr.</h5>
<div class="paragraph"><span class="date"><b>27.10.2022</b>. Hollywood hat mit <b>Nicholas Stollers</b> "Bros" seine erste schwule romantische Komödie, die Kritiker sind vergnügt, nur die <i>taz</i> fürchtet: Werden <b>queere Liebesgeschichten</b> jetzt nicht auch trivialisiert? <i>Freitag</i> und <i>taz</i> springen nach der Kritik von Franz Alt und anderen <b>Serhij Zhadan</b> zur Seite: Der Krieg ist keine Modelleisenbahn, erinnert der <i>Freitag</i>. Die <i>SZ</i> rät, unbedingt die Malerin <b>Etel Adnan</b> zu entdecken. Die Angriffe der Klimaaktivisten auf Kunst sind gefährlich für die Demokratie, ruft der Politologe <b>Wolfgang Kraushaar</b> im <i>Tagesspiegel</i>. Die <i>FAZ</i> probiert guten Stoff in Lübeck.</span></div>
<a class="related-twin" href="/9punkt/2022-10-27.html">9punkt - Die Debattenrundschau
        vom
        27.10.2022
        finden Sie hier
      </a><div class="internal-links">
<a href="#a89411">Film</a> | <a href="#a89409">Literatur</a> | <a href="#a89397">Kunst</a> | <a href="#a89399">Bühne</a> | <a href="#a89398">Architektur</a> | <a href="#a89410">Design</a> | <a href="#a89412">Musik</a>
</div>
</div>
<div class="box content-matter">
<div class="content-fliess-artikel" id="a89411">
<h2><span class="newspaper">Film</span></h2>
<div class="fliess-text"><figure class="image" style="width: 440px;"><img class="image" src="/cdata/B6/Q393/A89411/crop-1024x1024-221027-img-e45656b0-5524-11ed-8aee-8ef64e969259.jpg" alt="" width="430" height="241" /><figcaption>When Bobby met Aaron: "Bros"</figcaption></figure><br clear="all" />Mit "Bros" legt <b>Nicholas</b> <b>Stoller</b> vielleicht nicht unbedingt die erste schwule romantische Komödie der Filmgeschichte vor, aber die erste im Kontext einer <b>Hollywood</b>-<b>Produktion</b>. "Nie zuvor dürften sich nichtheterosexuelle Figuren im Mainstreamkino derart konsequent<b> innerhalb eigener Sinnzusammenhänge</b>, einem eigenen queeren Kosmos, bewegt haben", <a href="https://taz.de/Queere-romantische-Komoedie-Bros/!5887284/" target="_blank" rel="noopener">schreibt</a> Arabelle Wintermayr in der <i>taz</i> und lobt die Selbstverständlichkeit des Films, die sie damit allerdings auch wieder ein bisschen unterwandert. Unklar ist dem Publikum ihrer Ansicht nach allerdings, "ob es sich grundsätzlich um eine erstrebenswerte Entwicklung handelt, dass queere Liebesgeschichten in den gleichen Kontexten verhandelt werden wie heterosexuelle. Man kann darin einen Schritt in Richtung begrüßenswerter Gleichbehandlung sehen. Oder aber bedauern, dass sie damit letztlich weiter genauso trivialisiert, <b>in gleichem Maße kommerzialisiert</b> werden."<br /><br />Nur die Liebe zählt, das ist das Hollywood-Credo schlechthin, schreibt Bert Rebhandl in der <i>FAZ</i> - und in "Bros" ist es bei den beiden Hauptfiguren Liebe auf den ersten Blick: "Zwischen Bobby und Aaron funkt es ein bisschen, sie sehen sich tief in die Augen, und dann macht die Kamera einen Schritt zurück, um offenzulegen, dass sich gleichzeitig zwei weitere Männer gerade oral bei Bobby betätigen. <b>Gruppensex und zweisame Intimität</b> müssen danach erst allmählich zueinander in ein Verhältnis gebracht werden. Das ist zwar keine Herausforderung, vor der nur schwule Männer stehen, aber Eichner macht mit vielen geschickt platzierten Details deutlich, wie stark in einer Stadt wie New York die <b>Promiskuität</b> alles durchwirkt." Im <i>Tagesspiegel</i> <a href="https://www.tagesspiegel.de/kultur/wie-schwul-darf-eine-romcom-sein-liebe-ist-nicht-liebe-8801386.html" target="_blank" rel="noopener">fragt</a> sich Jan Künemund, warum der Film in den USA an den Kassen gefloppt ist - was ihn wundert, denn der Film ist einfach "<b>wahnsinnig</b> <b>witzig</b>". Nicht nur als Genrefilm läuft die Gagmaschinerie des Films gut geölt, der eigentliche "Witz liegt in 'Bro' woanders: Die Prämisse des Genres RomCom ist <b>niemals queer</b>." Komiker <b>Billy</b> <b>Eichner</b> ist denn auch "zu sehr brillanter Analytiker der queeren Szenen, deren Sehnsüchte nach gesellschaftlicher Teilhabe durch Anpassung er freilegt, als dass er solche heteronormativen Genrevorgaben eins zu eins umsetzen würde." <br /><br />Weitere Artikel: Die im <i>Spiegel</i> in einer Reportage artikulierten Vorwürfe gegen <b>Ulrich</b> <b>Seidl</b> könnten von Seilschaften lanciert worden sein, kann sich Manfred Klimek nach seiner auf<i> Welt+</i> veröffentlichten Recherche in der (sich allerdings sehr verschlossen gebenden) <b>österreichischen</b> <b>Filmszene</b> zumindest vorstellen und wünscht sich, dass Seidl "seine Recherchen in eigener Sache, zu welchen auch die Tonaufnahmen mit den betroffenen Roma-Familien zählen, mit der Öffentlichkeit teilt". Andreas Kilb (<a href="https://www.faz.net/aktuell/feuilleton/kino/der-italienische-schauspieler-roberto-benigni-wird-70-18415858.html" target="_blank" rel="noopener"><i>FAZ</i></a>) und Maurizio Ferraris (<a href="https://www.nzz.ch/feuilleton/roberto-benigni-der-film-la-vita-e-bella-war-eine-zaesur-ld.1708817" target="_blank" rel="noopener"><i>NZZ</i></a>) gratulieren dem Schauspieler und Regisseur <b>Roberto</b> <b>Benigni</b> zum 70. Geburtstag. <br /><br />Besprochen werden <b>Thomas von Steinaeckers</b> Porträtfilm "<b>Werner</b> <b>Herzog</b> - Radical Dreamer" (<a href="https://www.tagesspiegel.de/kultur/dokumentarfilm-uber-werner-herzog-kino-verleiht-flugel-8797639.html" target="_blank" rel="noopener"><i>Tsp</i></a>, <a href="https://www.taz.de/!5887281/" target="_blank" rel="noopener"><i>taz</i></a>), <b>Faith</b> <b>Akins</b> Biopic "Rheingold" über den Rapper <b>Xatar</b> (<a href="https://www.faz.net/aktuell/feuilleton/kino/biopic-rheingold-ueber-den-rapper-xatar-von-fatih-akin-18400721.html" target="_blank" rel="noopener"><i>FAZ</i></a>), <b>Halina Reijns</b> Meta-Millenial-Horrorfilm "Bodies Bodies Bodies" (<a href="https://www.tagesspiegel.de/kultur/horrorkomodie-fur-die-genz-auch-schneeflocken-konnen-bluten-8801722.html" target="_blank" rel="noopener"><i>Tsp</i></a>), eine <a href="https://www.galerievonhirschheydt.de/" target="_blank" rel="noopener">Berliner Ausstellung</a> mit Fotos und Film Stills des Underground-Filmers Lothar Lambert (<a href="https://www.tagesspiegel.de/kultur/lothar-lamberts-filmstills-der-underground-von-west-berlin-8800204.html" target="_blank" rel="noopener"><i>Tsp</i></a>), <b>Sebastian</b> <b>Mitres</b>' "Argentinien 1985" (<a href="https://www.freitag.de/autoren/lfb/argentina-1985-auf-amazon-prime-ein-land-verurteilt-seine-diktatoren" target="_blank" rel="noopener"><i>Freitag</i></a>), der kollektive Dokumentarfilm "Rise Up" über <b>linke</b> <b>Bewegungen</b> (<a href="https://www.freitag.de/autoren/der-freitag/leftvision-dokfilm-rise-up-widersprueche-linker-politik-im-21-jahrhundert" target="_blank" rel="noopener"><i>Freitag</i></a>), <b>David</b> <b>Wagners</b> Coming-Out-Film "Eismayer" (<a href="https://www.derstandard.at/story/2000140313756/coming-out-film-eismayer-zerbrechen-des-maennlichkeitspanzers?ref=rss" target="_blank" rel="noopener"><i>Standard</i></a>), <b>Tom</b> <b>Georges</b> Krimikomödie "See How They Run" (<a href="https://www.taz.de/!5887282/" target="_blank" rel="noopener"><i>taz</i></a>), zwei Bücher von Rainer Dick und Norbert Aping über <b>Stan</b> <b>Laurel</b> und <b>Oliver Hardy</b> (<a href="https://www.filmdienst.de/artikel/57516/der-laurel-hardy-neue-filmbuecher" target="_blank" rel="noopener"><i>Filmdienst</i></a>) und ein von Joachim Valentin und Karsten Visarius herausgegebener Aufsatzband über die<b> Faszination des Bösen</b> im Film (<a href="https://www.filmdienst.de/artikel/57469/das-bose-im-kino" target="_blank" rel="noopener"><i>Filmdienst</i></a>). Außerdem <a href="https://www.sueddeutsche.de/kultur/filmstarts-kinostarts-streaming-kritiken-rezensionen-1.5681385" target="_blank" rel="noopener">weiß</a> die <i>SZ</i>, welche Filme sich in dieser Woche lohnen und welche nicht.<br /><br />Und große Freude beim <i>Perlentaucher</i>: Gleich zwei bei uns veröffentlichte Kritiken sind in diesem Jahr für den <b>Siegfried</b>-<b>Kracauer</b>-<b>Preis für</b> <b>Filmkritik</b> nominiert - <b>Carolin Weidner</b> mit ihrer <a href="/im-kino/filmkritiken-zu-titane-von-julia-ducournau-und-zu-der-siebzehnte-von-saskia-walker-und-ralf-walker.html#k17" target="_blank" rel="noopener">Kritik</a> zu Saskia und Ralf Walkers "Der Siebzehnte" und <b>Patrick</b> <b>Holzapfel</b> für seine <a href="/im-kino/filmkritiken-zur-doku-we-are-all-detroit-von-ulrike-franke-und-michael-loeken-sowie-zu-firebird-von-peeter-rabane.html" target="_blank" rel="noopener">Kritik</a> zu Ulrike Frankes und Michael Loekens Dokumentarfilm "We are all Detroit". Wir drücken alle Daumen!</div>
<div class="fliess-stop"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=98&amp;t=166686693519881260"></script></div>
<div class="fliess-quelle-teaser">
<b>Archiv:</b> <a href="/efeu/sw/film.html" class="newspaper"><b>Film</b></a>
</div>
<div class="block-border-space"></div>
<div class="teaser-block kw">
<b>Stichwörter:</b> <a title="Stoller, Nicholas" href="/stichwort/stoller-nicholas/presseschauen.html">Stoller, Nicholas</a>, <a title="Romantische Komödie" href="/stichwort/romantische-komoedie/presseschauen.html">Romantische Komödie</a>, <a title="Homosexualität" href="/stichwort/homosexualitaet/presseschauen.html">Homosexualität</a>, <a title="Homosexualität im Film" href="/stichwort/homosexualitaet-im-film/presseschauen.html">Homosexualität im Film</a>
</div>
<div class="fliess-nach-oben"><a href="#top">nach oben</a></div>
<span class="block-border-dotted" style="margin: 20px 0;"></span>
</div>
<div class="content-fliess-artikel" id="a89409">
<h2><span class="newspaper">Literatur</span></h2>
<div class="fliess-text"><img class="image" src="https://perlentaucher.de/cdata/rVFo9AmvwTWJV35dBVghQgttvMs=/200x0/9783518431252.jpg" alt="" width="181" height="300" />Ziemlich fassungslos <a href="https://www.taz.de/!5887259/" target="_blank" rel="noopener">steht</a> <i>tazler</i> Jens Uthoff vor dem gestern in der <i>taz</i> <a href="https://taz.de/Friedenspreis-des-Deutschen-Buchhandels/!5886985/" target="_blank" rel="noopener">veröffentlichen</a> Kommentar von Franz Alt, der <b>Serhij</b> <b>Zhadan</b> als "Völkerhasser" und die Verleihung des Friedenspreises an den ukrainischen Schriftsteller als "Skandal" bezeichnet hat: "Wer das Morden, das Metzeln und den <b>Vernichtungswillen</b> seitens der russischen Armee aus nächster Nähe erlebt und für den dabei empfundenen Ekel, für Abscheu und Hass drastische Worte findet, dem sollte man erst einmal Verständnis entgegenbringen. Serhij Zhadan wählt in seinem <a href="/buch/serhij-zhadan/himmel-ueber-charkiw.html">Kriegstagebuch 'Himmel über Charkiw'</a> krasse Worte, er schreibt über russische Soldaten als 'Abschaum', 'Unrat' und 'Barbaren'. Wer das zitiert, sollte auch die <b>Kontexte</b> nennen: Es geht um den Angriff auf den Bahnhof in Kramatorsk, um Raketen, die unweit von Zhadans Wohnung einschlagen, um <b>reihenweise ermordete Zivilisten</b>. Um Butscha. Oder eben: um Barbarei."<br /><br />Keinerlei Verständnis <a href="https://www.freitag.de/autoren/katharina-koerting/friedenspreis-fuer-serhij-zhadan-kriegsversehrtes-denken" target="_blank" rel="noopener">zeigt</a> auch Katharina Körting im <i>Freitag</i> dafür, dass etwa ein Harald Welzer (aber auch andere) den Applaus für den <b>Friedenspreis</b> für <b>Serhij</b> <b>Zhadan</b> kritisiert und auch Zhadan selbst: "Es ist, als beugten sie sich über den grünen Tisch, auf dem <b>der Krieg als Modellbau</b> liegt. Sie verschieben die Truppen und Ideologien und setzen die Lok der Gerechtigkeit auf die Gleise. Aber der Krieg ist keine Modelleisenbahn. Er zerstört die Infrastruktur nicht nur der materiellen Versorgung, sondern verstümmelt auch die des Denkens. ... Den <b>Übergriff von Hass und Gewalt auf die Sprache</b> schildert Zhadan - und kann sich ihm selbst kaum entziehen. Er darf es nicht mal - es wäre illoyal. Wer angegriffen ist, muss Partei er- und zu den Waffen greifen, auch in der Sprache. Wer Unrecht erleidet, will Gerechtigkeit schaffen."<br /><br />In der <i>FAZ</i> rät der <a href="/autor/jan-wagner.html">Lyriker</a> Jan Wagner seinen Kolleginnen und Kollegen unbedingt zu <b>Schullesungen</b>: "Es gibt nichts Aufregenderes". Hier trifft man "auf <b>das echte</b>, <b>das</b> <b>raue</b> <b>Leben</b>, schonungslos und durchaus aufschlussreich - vor einem Publikum, dessen Reaktionen ehrlicher nicht sein könnten. ... Jedes Gähnen kommt aus tiefstem Herzen" und "wer diese Zuhörerschaft nicht auf der Stelle für sich gewinnt, der hat sie für immer und ewig verloren. Jeder Auftritt in einer von Missmut stickigen Aula wird so mindestens zu einer <b>Übung in Demut</b>, wenn nicht gar zu einer <b>Demütigung</b> - und ist zugleich eine schmerzhafte Erinnerung daran, dass die überwältigende Mehrheit der Zeitgenossen vielleicht noch von Luft und Liebe, aber gewiss nicht von Lyrik zu leben bereit ist. Wer noch nie derart mit Blicken geteert und gefedert worden ist, kennt den<b> aschenen Geschmack der Niederlage</b> nicht." <br /><br />Außerdem: <b>Sergei Gerasimow</b> <a href="https://www.nzz.ch/feuilleton/sergei-gerasimow-kriegstagebuch-aus-charkiw-teil-37-ld.1708329" target="_blank" rel="noopener">setzt</a> in der <i>NZZ</i> sein Kriegstagebuch aus <b>Charkiw</b> fort. Besprochen werden unter anderem <b>Édouard</b> <b>Louis</b>' "Anleitung ein anderer zu werden" (online nachgereicht von der <a href="https://www.zeit.de/2022/42/anleitung-ein-anderer-zu-werden-edouard-louis-roman-rezension" target="_blank" rel="noopener"><i>Zeit</i></a>), <b>Cormac McCarthys</b> "Der Passagier" (<a href="https://www.welt.de/kultur/literarischewelt/article241452503/Cormac-McCarthys-Der-Passagier-All-die-schoenen-Wissenschaftler.html" target="_blank" rel="noopener"><i>Welt</i></a>), <b>Élodie</b> <b>Fonts</b> und <b>Carole</b> <b>Maurels</b> Coming-Out-Comic "Coming In" (<a href="https://www.tagesspiegel.de/kultur/comics/graphic-novel-coming-in-der-boxkampf-um-meine-queerness-8799052.html" target="_blank" rel="noopener"><i>Tsp</i></a>) sowie <b>Kerstin</b> <b>Hohners</b> "'Abseits vom Kurs'. Die Geschichte des VEB Hinstorff Verlag 1959-1977" (<i>FAZ</i>).</div>
<div class="fliess-stop"></div>
<div class="fliess-quelle-teaser">
<b>Archiv:</b> <a href="/efeu/sw/literatur.html" class="newspaper"><b>Literatur</b></a>
</div>
<div class="block-border-space"></div>
<div class="teaser-block kw">
<b>Stichwörter:</b> <a title="Friedenspreis des Deutschen Buchhandels" href="/stichwort/friedenspreis-des-deutschen-buchhandels/presseschauen.html">Friedenspreis des Deutschen Buchhandels</a>, <a title="Zhadan, Serhij" href="/stichwort/zhadan-serhij/presseschauen.html">Zhadan, Serhij</a>, <a title="Ukrainische Literatur" href="/stichwort/ukrainische-literatur/presseschauen.html">Ukrainische Literatur</a>, <a title="Ukraine-Krieg 2022" href="/stichwort/ukraine-krieg-2022/presseschauen.html">Ukraine-Krieg 2022</a>, <a title="Wagner, Jan" href="/stichwort/wagner-jan/presseschauen.html">Wagner, Jan</a>
</div>
<div class="fliess-nach-oben"><a href="#top">nach oben</a></div>
<span class="block-border-dotted" style="margin: 20px 0;"></span>
</div>
<div class="content-fliess-artikel" id="a89397">
<h2><span class="newspaper">Kunst</span></h2>
<div class="fliess-text"><figure class="image" style="width: 440px;"><img class="image" src="/cdata/B6/Q388/A89397/adnan.png" alt="" width="430" height="342" /><figcaption>Bild: Etel Adnan, Untitled, 2010, Öl auf Leinwand, 20,1 cm x 25,2 cm x 2,3 cm, Städtische Galerie im Lenbachhaus und Kunstbau München, © Rechtsnachfolge Etel Adnan</figcaption></figure><br clear="all" />Es ist höchste Zeit, die libanesische <a href="/nsuche?q=adnan%2C+etel">Schriftstellerin</a> <b>Etel Adnan</b> auch als Künstlerin zu entdecken, insistiert Kia Vahland in der <i>SZ</i> nach einem Besuch im <a href="https://www.lenbachhaus.de/entdecken/ausstellungen/detail/etel-adnan" target="_blank" rel="noopener">Münchner Lenbachhaus</a>, das den meist nur "handtaschengroßen" abstrakten Gemälden derzeit die erste Einzelschau in Deutschland widmet. Adnan litt "darunter, zwar mit dem Griechischen, Türkischen, Französischen und später dem Englischem bestens vertraut zu sein, es im Arabischen aber <b>nicht bis zur anerkannten Dichterin</b> gebracht zu haben. Also experimentierte sie visuell mit den Schriftzeichen, integrierte sie in Leporellos und Zeichnungen. Insbesondere während des <b>Algerienkrieges</b> fremdelte sie immer mehr mit der alten Kolonialmacht Frankreich und wollte seither dem Französischen entkommen. ... Erst vor der Staffelei gewann Etel Adnan Distanz zur Tagespolitik, wurde grundsätzlicher, suchte nach dem <b>Wesen von Sonne</b>, Mond und Bergen."<br /><br />Die <b>Anschläge der Klimaaktivisten</b> auf Kunstwerke (<a href="/efeu/2022-10-25.html#a89374">Unsere Resümees</a>) sind nicht nur "dumm", sondern auch teuer, ärgert sich Boris Pofalla in der <i>Welt</i>: "Man kann sich leicht ausrechnen, was eine <b>Museumsschließung</b> wie nun in Potsdam über längere Zeit kostet. Mit ein paar zehntausend Euro kann man ein Ausstellungsbudget oder ein <b>Forschungsprojekt verlieren</b>. Oder man muss auf einen Katalog verzichten. Anstatt einer Schau, die neues Wissen in die Welt bringt, macht man dann eben eine, die garantiert Umsatz bringt. Oder keine." <br /><br />"Es ist der alte '<b>Irrtum des Aktivismus</b>', den schon Walter Benjamin erkannte, dass er glaubt, mit wirrem Wahn die Menschheit zur Vernunft bringen zu können", kommentiert Florian Illies in der <i>Zeit</i>. "Die Wurfaktionen sind Akte der Beschmutzung und Demütigung, mit denen Künstler und ihre Werke <b>auf massivste Weise entwürdigt</b> werden, schreibt auch der Politologe <b>Wolfgang Kraushaar</b> im <i>Tagesspiegel+</i>: "Diese Angriffe, so bedenkenswert die Motive der Angreifer auch sein mögen, sind aber nicht nur kontraproduktiv, sie sind ihrer Grenzverschiebungen wegen für eine <b>demokratische Gesellschaft gefährlicher</b> als viele meinen mögen, und sie müssen deshalb auch einhellig verurteilt werden. Mit derartigen Angriffen auf Objekte der Kunst wird eine unsichtbare Linie überschritten. Die Angreifer verletzen einen schützenswerten Raum, letztlich den der künstlerischen Phantasie. Nicht nur die Würde des Menschen ist unantastbar, auch die eines Kunstwerks. Deshalb: Finger weg."  <br /><br />Außerdem: In der <i>FAZ</i> schreibt Jürgen Kaube den Nachruf auf den französischen, nun im Alter von 102 Jahren gestorbenen Maler <b>Pierre Soulages</b>, der seit 1979 nur noch <b>schwarze Bilder</b> malte: "Für Soulages ging nicht nur die Finsternis dem Licht voraus, sondern ist die Unterscheidung von Schwarz und Licht eine zwischen dem Bild und dem Raum, der es umgibt. Diese Malweise stülpte die <b>Eroberung der Bildtiefe</b> um, an der die Kunst mehr als fünfhundert Jahre lang vorzugsweise gearbeitet hat." Besprochen wird eine Ausstellung des Bildhauers <b>Thomas Rentmeister</b> in der Berliner Schwartzschen Villa (<a href="https://www.tagesspiegel.de/kultur/watte-waschpulver-wurfelzucker-thomas-rentmeisters-schuttungen-in-steglitz-8801971.html" target="_blank" rel="noopener"><i>Tagesspiegel</i></a>).</div>
<div class="fliess-stop"><div class="ad content-2" id="">
<a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><div id="div-gpt-ad-1407836171679-0">
      <script type="text/javascript">
        
        if (window.innerWidth >= 800) {
        googletag.cmd.push(function() {
        googletag.defineSlot('/53015287,22665672096/perlentaucher.de_d_300x250_1', [300, 250],
        'div-gpt-ad-1407836171679-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836171679-0');
        });
        }

        if (window.innerWidth < 800) {
        googletag.cmd.push(function() {
        googletag.defineSlot('/53015287,22665672096/perlentaucher.de_m_336x280_1', [[336, 280], [300, 250]],
        'div-gpt-ad-1407836171679-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836171679-0');
        });
        }
      
      </script>
    </div>
</div></div>
<div class="fliess-quelle-teaser">
<b>Archiv:</b> <a href="/efeu/sw/kunst.html" class="newspaper"><b>Kunst</b></a>
</div>
<div class="block-border-space"></div>
<div class="teaser-block kw">
<b>Stichwörter:</b> <a title="Adnan, Etel" href="/stichwort/adnan-etel/presseschauen.html">Adnan, Etel</a>
</div>
<div class="fliess-nach-oben"><a href="#top">nach oben</a></div>
<span class="block-border-dotted" style="margin: 20px 0;"></span>
</div>
<div class="content-fliess-artikel" id="a89399">
<h2><span class="newspaper">Bühne</span></h2>
<div class="fliess-text">In der <i>Zeit</i> ärgert sich Peter Kümmel über sogenannte Theaterkritiker, die das Theater in Grund und Boden schreiben: "<b>Es ist Abrechnungszeit</b>: Man rächt sich für all die Stunden, die einem das Theater gestohlen hat. Gerade Autoren, die sich früher dagegen verwahrt hätten, Publikumszuspruch mit künstlerischem Erfolg gleichzusetzen, ja die dem Theater das Recht auf das Experiment, die Laborsituation, das Spiel vor kaum gefüllten Rängen ausdrücklich zusprachen, gerade solche Kritiker sprechen nun davon, dass lauter ihr <b>persönlich</b>-<b>politisches</b> <b>Süppchen</b> kochende, in Blasen lebende <b>Theateroberlehrer</b> die Häuser leer gespielt hätten. Und dass solches Theater niemand brauche."<br /><br />Besprochen werden <b>Christopher Aldens</b> "raffinierte" Inszenierung von <b>Alberto Franchettis</b> Oper "Asrael am Opernhaus Bonn (<a href="https://www.fr.de/kultur/theater/oper-asrael-in-bonn-himmel-und-hoelle-auf-erden-91876086.html" target="_blank" rel="noopener"><i>FR</i></a>), <b>Martin Schläpfers</b> "Dornröschen" an der Wiener Staatsoper (<i><a href="https://www.derstandard.at/story/2000140283139/milde-dornroeschen-urauffuehrung-an-der-wiener-staatsoper" target="_blank" rel="noopener">Standard</a>, FAZ</i>) und <b>Michael Thalheimers</b> und <b>Kent Naganos</b> Interpretation von Wagners "Fliegenden Holländer" an der Hamburgischen Staatsoper (<i>SZ</i>).</div>
<div class="fliess-stop"></div>
<div class="fliess-quelle-teaser">
<b>Archiv:</b> <a href="/efeu/sw/buehne.html" class="newspaper"><b>Bühne</b></a>
</div>
<div class="block-border-space"></div>
<div class="fliess-nach-oben"><a href="#top">nach oben</a></div>
<span class="block-border-dotted" style="margin: 20px 0;"></span>
</div>
<div class="content-fliess-artikel" id="a89398">
<h2><span class="newspaper">Architektur</span></h2>
<div class="fliess-text">Ganz <a href="https://www.tagesspiegel.de/kultur/der-neue-anbau-des-josef-albers-museums-architektur-furs-quadrat-8787901.html" target="_blank" rel="noopener">angetan</a> ist Bernhard Schulz im <i>Tagesspiegel</i> nicht nur von den Werken von <b>Josef Albers</b>, die aktuell in der Ausstellung "Huldigung an das Quadrat 1950-1976" im Bottroper <a href="https://quadrat.bottrop.de/rubrik2/index.php" target="_blank" rel="noopener">Josef-Albers-Museum</a> zu sehen sind, sondern auch vom soeben fertig gestellten neuen Anbau des Hauses: "Der Entwurf des in dunklem Metall verkleideten Gebäudes stammt vom Zürcher Büro <b>Gigon</b> / <b>Guyer</b>, das mit dem Kirchner-Museum in Davos einen vielgelobten Erstling schuf. Federführend war die 63-jährige Annette Gigon. Sie hat den Neubau allerdings nicht in ein Quadrat gepresst, denn - sagt sie - 'das Rechteck ist gutmütiger als das Quadrat'. (…) Bedeckt sind die hohen, angenehm proportionierten Räume von Sheddächern, allerdings mit Rollos gegen Tageslicht abgedeckt - Albers malte bei <b>Neonlicht</b>, wissend, dass im Museum Kunstlicht herrscht."</div>
<div class="fliess-stop"></div>
<div class="fliess-quelle-teaser">
<b>Archiv:</b> <a href="/efeu/sw/architektur.html" class="newspaper"><b>Architektur</b></a>
</div>
<div class="block-border-space"></div>
<div class="teaser-block kw">
<b>Stichwörter:</b> <a title="Albers, Josef" href="/stichwort/albers-josef/presseschauen.html">Albers, Josef</a>
</div>
<div class="fliess-nach-oben"><a href="#top">nach oben</a></div>
<span class="block-border-dotted" style="margin: 20px 0;"></span>
</div>
<div class="content-fliess-artikel" id="a89410">
<h2><span class="newspaper">Design</span></h2>
<div class="fliess-text">Nikolas Bernau besucht für die <i>FAZ</i> die Ausstellung "Guter Stoff. <b>Textile</b> <b>Welten</b> von der Hansezeit bis heute" <a href="https://www.hansemuseum.eu/ausstellung/guter-stoff/" target="_blank" rel="noopener">im Europäischen Hansemuseum in Lübeck</a>. Mit Erkenntnissen nicht nur über den Konservatismus der Lübecker Hanse kommt er nach Hause, sondern auch mit Fragen fürs Hier und Jetzt: "Woher kommt das Material, kommen die Farben, und können solche luftig gewebten Stoffe mehr aushalten als einen Tanzabend? Die Antwort auf solche unbequemen Fragen, die Entscheidung, ob Textilien Wegwerf- oder Wertprodukte sind, sind von <b>eminenter Tragweite für die Zukunft des Planeten</b>."</div>
<div class="fliess-stop"></div>
<div class="fliess-quelle-teaser">
<b>Archiv:</b> <a href="/efeu/sw/design.html" class="newspaper"><b>Design</b></a>
</div>
<div class="block-border-space"></div>
<div class="teaser-block kw">
<b>Stichwörter:</b> <a title="Textilindustrie" href="/stichwort/textilindustrie/presseschauen.html">Textilindustrie</a>
</div>
<div class="fliess-nach-oben"><a href="#top">nach oben</a></div>
<span class="block-border-dotted" style="margin: 20px 0;"></span>
</div>
<div class="content-fliess-artikel" id="a89412">
<h2><span class="newspaper">Musik</span></h2>
<div class="fliess-text">In Berlin sprach <b>Thomas</b> <b>Meinecke</b> mit <b>Günter</b> "<b>Baby</b>" <b>Sommer</b> über <b>Jazz in der DDR</b>, <a href="https://taz.de/Jazz-Geschichten-aus-der-DDR/!5888461/" target="_blank" rel="noopener">berichtet</a> Thomas Mauch in der <i>taz</i>. In der <i>taz</i> <a href="https://www.taz.de/!5887291/" target="_blank" rel="noopener">resümiert</a> Robert Mießner das Berliner Festival "Reflux" für <b>elektroakustische</b> <b>Musik</b>. Der Soundtrack der Serie "Derry Girls" <a href="https://www.tagesanzeiger.ch/der-soundtrack-der-peinlichkeiten-760709503167" target="_blank" rel="noopener">lässt</a> Mathias Müller vom Tages-Anzeiger im <b>Popsound</b> <b>der</b> <b>Neunziger</b> schwelgen. Dazu passend <a href="https://www.nzz.ch/feuilleton/backstreet-boys-im-hallenstadion-in-zuerich-die-rueckkehr-der-90er-ld.1708099" target="_blank" rel="noopener">wärmt</a> sich Janique Weder in der <i>NZZ</i> für das heutige Zürcher Konzert der <b>Backstreet Boys</b> auf.<br /><br />Besprochen werden ein Auftritt von <b>Kendrick</b> <b>Lamar</b> in Zürich (<a href="https://www.nzz.ch/feuilleton/kendrick-lamar-in-zuerich-dem-rapper-gelingt-an-diesem-abend-alles-weil-er-sich-beschraenkt-ld.1709181" target="_blank" rel="noopener"><i>NZZ</i></a>) und ein Barockabend mit dem <b>RIAS</b> <b>Kammerchor</b> (<a href="https://www.tagesspiegel.de/kultur/rias-kammerchor-das-ist-die-kronung-8799016.html" target="_blank" rel="noopener"><i>Tsp</i></a>).</div>
<div class="fliess-stop"></div>
<div class="fliess-quelle-teaser">
<b>Archiv:</b> <a href="/efeu/sw/musik.html" class="newspaper"><b>Musik</b></a>
</div>
<div class="block-border-space"></div>
<div class="fliess-nach-oben"><a href="#top">nach oben</a></div>
</div>
<div class="internal-links">
<a href="#a89411">Film</a> | <a href="#a89409">Literatur</a> | <a href="#a89397">Kunst</a> | <a href="#a89399">Bühne</a> | <a href="#a89398">Architektur</a> | <a href="#a89410">Design</a> | <a href="#a89412">Musik</a>
</div>
</div>
<div class="box"><a class="related-twin" href="/9punkt/2022-10-27.html">9punkt - Die Debattenrundschau
        vom
        27.10.2022
        finden Sie hier
      </a></div>
<script>
        var disqus_developer = 0;
        var disqus_shortname ='meinperlentaucher';
        var disqus_title = 'Efeu - Die Kulturrundschau vom 27.10.2022';
        var disqus_identifier = 'F-13337';
        var disqus_url = 'https://www.perlentaucher.de/efeu/2022-10-27.html';

        var disqus_loaded = false;
        // This is the function that will load Disqus comments on demand
        function disqus() {
        if (!disqus_loaded) {
        // This is to ensure that Disqus widget is loaded only once
        disqus_loaded = true;
        var e = document.createElement("script");
        e.async = true;
        e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
        (document.getElementsByTagName("head")[0] ||
        document.getElementsByTagName("body")[0])
        .appendChild(e);
        }
        }

      </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a>
</noscript>
<div id="disqus_thread" class="box"><a class="btn btn-primary btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>
                Kommentieren
              </b></a></div>
<div class="box back-matter"><div style="position: relative">
<a class="related-previous" href="/efeu/2022-10-26.html" title="Efeu - Die Kulturrundschau vom 26.10.2022">⊲</a><div style="text-align: center;"><div class="social-icons">
<a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;"></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/efeu/2022-10-27.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;"></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;"></a>
</div></div>
</div></div></main><aside id="col_right"><div class="box">
<div class="month-calendar">
<h4>
            Archiv:
            Efeu - Die Kulturrundschau</h4>
<div class="calendar">
<span><b>2022</b><a href="/efeu/2022-01.html" title="Efeu - Die Kulturrundschau - Januar 2022">1</a><a href="/efeu/2022-02.html" title="Efeu - Die Kulturrundschau - Februar 2022">2</a><a href="/efeu/2022-03.html" title="Efeu - Die Kulturrundschau - März 2022">3</a><a href="/efeu/2022-04.html" title="Efeu - Die Kulturrundschau - April 2022">4</a><a href="/efeu/2022-05.html" title="Efeu - Die Kulturrundschau - Mai 2022">5</a><a href="/efeu/2022-06.html" title="Efeu - Die Kulturrundschau - Juni 2022">6</a><a href="/efeu/2022-07.html" title="Efeu - Die Kulturrundschau - Juli 2022">7</a><a href="/efeu/2022-08.html" title="Efeu - Die Kulturrundschau - August 2022">8</a><a href="/efeu/2022-09.html" title="Efeu - Die Kulturrundschau - September 2022">9</a><a href="/efeu/2022-10.html" class="red" title="Efeu - Die Kulturrundschau - Oktober 2022">10</a><i>11</i><i>12</i></span><span><b>2021</b><a href="/efeu/2021-01.html" title="Efeu - Die Kulturrundschau - Januar 2021">1</a><a href="/efeu/2021-02.html" title="Efeu - Die Kulturrundschau - Februar 2021">2</a><a href="/efeu/2021-03.html" title="Efeu - Die Kulturrundschau - März 2021">3</a><a href="/efeu/2021-04.html" title="Efeu - Die Kulturrundschau - April 2021">4</a><a href="/efeu/2021-05.html" title="Efeu - Die Kulturrundschau - Mai 2021">5</a><a href="/efeu/2021-06.html" title="Efeu - Die Kulturrundschau - Juni 2021">6</a><a href="/efeu/2021-07.html" title="Efeu - Die Kulturrundschau - Juli 2021">7</a><a href="/efeu/2021-08.html" title="Efeu - Die Kulturrundschau - August 2021">8</a><a href="/efeu/2021-09.html" title="Efeu - Die Kulturrundschau - September 2021">9</a><a href="/efeu/2021-10.html" title="Efeu - Die Kulturrundschau - Oktober 2021">10</a><a href="/efeu/2021-11.html" title="Efeu - Die Kulturrundschau - November 2021">11</a><a href="/efeu/2021-12.html" title="Efeu - Die Kulturrundschau - Dezember 2021">12</a></span>
</div>
<div class="c"><br></div>
</div>
<a href="/archive/fl/6.html" title="Efeu">
            Gesamtes Archiv
          </a>
</div>
<div class="box">
<a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a><a href="#" style="float: right;" onClick="$('#steady-why-login-answer').toggle(); return false;">Warum?
          </a><div id="steady-why-login-answer" class="alert-success alert alert-box" style="display: none; z-index: 11; margin: 20px 0px 0px 15px; padding: 10px;">
<button type="button" class="close" onClick="$('#steady-why-login-answer').hide(); return false;" data-dismiss="alert" aria-label="Close" style="font-size: 32px;">
              ×
            </button>
            Warum bei Steady einloggen?
            <div class="body" style="font-size: 12px; line-height: 18px; color: #222; font-weight: normal;">
<ol style="margin: 10px 10px 10px 10px; list-style-type: decimal;">
<li>Der Unterstützen-Button wird ausgeblendet.</li>
<li>Tracking-Werbung wird nicht angezeigt.</li>
</ol>
<a href="https://steadyhq.com/de/perlentaucher">Unterstützen bei Steady</a><br><a href="/mein/support">Unterstützen per
                Überweisung/Paypal
              </a>
</div>
</div>
</div>
<div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw">
<div class="rubrik" href="/stichwort/2022-10-26.html">Aktuelle Stichwörter</div>
<ul>
<li title="Stichwort Thomas Bernhard"><a href="/stichwort/bernhard-thomas.html">Thomas Bernhard</a></li>
<li title="Stichwort Bilderbuch"><a href="/stichwort/bilderbuch.html">Bilderbuch</a></li>
<li title="Stichwort Brexit"><a href="/stichwort/brexit.html">Brexit</a></li>
<li title="Stichwort Britannien"><a href="/stichwort/britannien.html">Britannien</a></li>
<li title="Stichwort Cancel Culture"><a href="/stichwort/cancel-culture.html">Cancel Culture</a></li>
<li title="Stichwort China"><a href="/stichwort/china.html">China</a></li>
<li title="Stichwort Kim de L'horizon"><a href="/stichwort/de-l-horizon-kim.html">Kim de L'horizon</a></li>
<li title="Stichwort Frankfurter Buchmesse"><a href="/stichwort/frankfurter-buchmesse.html">Frankfurter Buchmesse</a></li>
<li title="Stichwort Friedenspreis des Deutschen Buchhandels"><a href="/stichwort/friedenspreis-des-deutschen-buchhandels.html">Friedenspreis des Deutschen Buchhandels</a></li>
<li title="Stichwort Iran"><a href="/stichwort/iran.html">Iran</a></li>
<li title="Stichwort Angela Merkel"><a href="/stichwort/merkel-angela.html">Angela Merkel</a></li>
<li title="Stichwort Queer"><a href="/stichwort/queer.html">Queer</a></li>
<li title="Stichwort Schweiz"><a href="/stichwort/schweiz.html">Schweiz</a></li>
<li title="Stichwort Ukraine-Krieg 2022"><a href="/stichwort/ukraine-krieg-2022.html">Ukraine-Krieg 2022</a></li>
<li title="Stichwort Serhij Zhadan"><a href="/stichwort/zhadan-serhij.html">Serhij Zhadan</a></li>
</ul>
</div></div></div>
<script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=116&amp;t=166686693519881260"></script><div class="box static-box">
<a title="Fotolot - Über Bücher, Bilder und Ausstellungen" href="/fotolot"><img style="max-width: 100%; width: 133px;" src="/static/img/fotolot-mit-claim.png" alt="Logo - Fotolot - Über Bücher, Bilder und Ausstellungen"></a><div class="c block-border-space-5"></div>
<ul class="small-teaser">
<li><a href="/fotolot/ueber-die-fotobuecher-the-camera-was-present-von-michael-wesely-und-francis-bacon-in-the-mirror-of-photography-von-katharina-guenther.html">Über die Fotobücher "The Camera Was Present" von Michael Wesely und "Francis Bacon. In the Mirror of Photography" von Katharina Günther</a></li>
<li><a href="/fotolot/die-fotostadt-wien-ist-noch-keine.html">Die Fotostadt Wien ist noch keine</a></li>
<li><a href="/fotolot/ueber-die-kuenstlerin-elina-brotherus.html">Über die Künstlerin Elina Brotherus</a></li>
</ul>
</div>
<div class="ad rechter-rand-2" id="">
<a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><div id="div-gpt-ad-1407836264493-0">
      <script type="text/javascript">
        
        if (window.innerWidth >= 800) {
        googletag.cmd.push(function() {
        googletag.defineSlot('/53015287,22665672096/perlentaucher.de_d_300x250_2', [300, 250],
        'div-gpt-ad-1407836264493-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836264493-0');
        });
        }

        if (window.innerWidth < 800) {
        googletag.cmd.push(function() {
        googletag.defineSlot('/53015287,22665672096/perlentaucher.de_m_320x50_1', [320, 50],
        'div-gpt-ad-1407836264493-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836264493-0');
        });
        }
      
      </script>
    </div>
</div>
<div class="box static-box"><div class="teaser-block">
<div class="rubrik">Leserkommentare</div>
<ul>
<li title="">
<a href="/efeu/2022-10-26.html#comment-9416260386"><b>Müllers</b> zu "Efeu vom 26.10.2022": </a><a href="/efeu/2022-10-26.html#comment-9416260386" class="text-link">Der Kommentar von Franz Alt in der taz gegen die Preisverleihung an Serhij Zhadan… </a>
</li>
<li title="">
<a href="/buch/william-donahue/holocaust-lite.html#comment-442063890"><b>Holger Hn</b> zu "Holocaust Lite - Bernhard Schlinks ": </a><a href="/buch/william-donahue/holocaust-lite.html#comment-442063890" class="text-link">Lieber das Original lesen: Milan Kundera. Dem eifert der Schlink doch sichtlich… </a>
</li>
<li title="">
<a href="/buch/martin-gross/ein-winter-in-jakuschevsk.html#comment-9264323516"><b>Daniela Herzberg</b> zu "Ein Winter in Jakuschevsk - Roman": </a><a href="/buch/martin-gross/ein-winter-in-jakuschevsk.html#comment-9264323516" class="text-link">Was Martin Gross am Rand des russischen Imperiums, in Sibirien, beobachtet, führt… </a>
</li>
<li title="">
<a href="/buch/william-donahue/holocaust-lite.html#comment-442063890"><b>Klaus Wachowski</b> zu "Holocaust Lite - Bernhard Schlinks ": </a><a href="/buch/william-donahue/holocaust-lite.html#comment-442063890" class="text-link">Auch mir kam die Liebes- und Sexgeschichte des Vorlesers sehr seltsam vor. Was war… </a>
</li>
<li title="">
<a href="/9punkt/2022-10-24.html#comment-9413057188"><b>die_kalte_Sophie</b> zu "9punkt vom 24.10.2022": </a><a href="/9punkt/2022-10-24.html#comment-9413057188" class="text-link">Felix Stephan (SZ) ist ein Schattenbox-Champion. Er verwechselt die "gute Ukraine",… </a>
</li>
</ul>
</div></div></aside>
</div>
<div class="c"><br></div>
<footer id="footer"><div class="paragraph">
<a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a>
	|
	<a href="https://eichendorff21.de">Eichendorff21 Buchladen</a>
</div></footer>
</div></div>
<script src="/static/js/core.2022-10-06-t16-33-25z.js"></script><script src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: '0286dd552c9bea9a69ecb3759e7b94777635514b' }, null, 'json');
</script>
        </body>
</html>
