<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Berlinale Filmkritiken Presseschau 15.2.2019 - Außer Atem: Das Berlinale Blog - Perlentaucher</title><meta name="title" content="Berlinale Filmkritiken Presseschau 15.2.2019 - Außer Atem: Das Berlinale Blog - Perlentaucher" /><meta name="description" content="Thomas Groh: Außer Atem: Das Berlinale Blog vom 15.02.2019" /><meta name="keywords" content="Berlinale 2019,Wettbewerb 2019" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2019-02-01-t09-27-10z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script type="text/javascript" src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="prev" type="text/html" href="/berlinale-blog/2019/02/14/filmkritik-zu-wang-xiaoshuais-so-long-my-son-im-wettbewerb-der-berlinale-2019.html" /><meta property="og:image" content="https://www.perlentaucher.de/cdata/tpic/10600.jpg" /><meta property="og:image:secure_url" content="https://www.perlentaucher.de/cdata/tpic/10600.jpg" /><meta property="og:title" content="Berlinale Filmkritiken Presseschau 15.2.2019 - Außer Atem: Das Berlinale Blog" /><meta property="og:description" content="Thomas Groh: Außer Atem: Das Berlinale Blog vom 15.02.2019" /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.perlentaucher.de/berlinale-blog/2019/02/15/berlinale-filmkritiken-presseschau-15-2-2019.html" /><meta property="og:site_name" content="Perlentaucher - Online Kulturmagazin" /><link rel="alternate" type="application/rss+xml" title="Perlentaucher - Außer Atem: Das Berlinale Blog" href="/page/@rss_url" /></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/logo.gif" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 15.02.2019, 11.04 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi with-bc"><ul><li><a href="/">Home</a></li><li><a href="/blog/" class="active unhidden">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="/shop/" style="color: #cc3333!important;">Shop</a></li></ul><div class="bc"><a href="/blog/">Blog</a><span> &gt; </span><a href="/berlinale-blog/" class="active">Berlinale Blog "Außer Atem"</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=155022712189293449" type="text/javascript"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=155022712189293449" type="text/javascript"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-artikel"><div class="front-matter"><div class="tools"><ul><li><span class="social-icons"><a href="#" data-share="mailer">Empfehlen
      </a></span></li><li><a href="/berlinale-blog/2019/02/15/berlinale-filmkritiken-presseschau-15-2-2019.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a href="#" data-share="merkzettel">Merkzettel
      </a></span></li><li><a href="/berlinale-blog/2019/02/15/berlinale-filmkritiken-presseschau-15-2-2019.html#disqus_thread" onClick="disqus(); return true;">
            Kommentieren
          </a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a><a data-share="google" style="text-decoration: none;"><img src="https://www.gstatic.com/images/icons/gplus-16.png" title="Share on Google+" alt="Share on Google+" /></a></span></li></ul></div><h4><a href="/berlinale-blog" title="Archiv Außer Atem: Das Berlinale Blog">Außer Atem: Das Berlinale Blog</a></h4><h2>"Im Herzen rettungslos verzweifelt" - der Berlinale-Pressespiegel</h2><h5>
            Von
            <a href="/ptautor/thomas-groh.html" class="artikel-autor">Thomas Groh</a></h5><span class="date"><b>15.02.2019</b>. Mit Wang Xiaoshuais "So long, my Son" läuft auf der Zielgeraden doch noch etwas mit Bären-Aussichten, freut sich die FAZ und auch die taz steht dem nicht nach. Der Tagesspiegel feiert derweil Nadav Lapids "Synonymes". Ein insgesamt durchwachsener Wettbewerbsjahrgang neigt sich dem Ende zu: Rückblick auf den achten Berlinale-Tag.<span class="block-border-dotted"></span></span></div><div class="box content-matter paragraph"><figure class="image" style="width: 440px;"><img src="/cdata/K8/T107/A10599/format6001.jpg" alt="" class="image" width="430" height="169" />
<figcaption>Endlich ein Lichtblick im Wettbewerb: "So long, my Son"</figcaption>
</figure>
<br clear="all" /><b>Wang Xiaoshuais</b> "So long, my Son" ist der letzte Film, der um den Bären ins Rennen geht - und auch der beste in diesem Jahr, schwärmt Andreas Kilb in der <i>FAZ</i>, der dem chinesischen Regisseur alle Daumen drückt. Xiaoshuai erzählt über 30 Jahre hinweg die Geschichte dreier Paare unter den Eindrücken der Kulturrevolution und die traumatische Erfahrung eines Kindstods, bedient dabei aber kein sentimental auffahrendes Register, hält der Kritiker fest: "Bei ihm ist die filmische Erzählung so ineinander geschachtelt, dass ihr Kern erst allmählich sichtbar wird, und diesen Kern bildet nicht der Unfall selbst, sondern sein Widerhall in den daran Beteiligten." Für <i>tazler</i> Fabian Tietke <a href="https://www.taz.de/!5570362/" target="_blank" rel="noopener">ist</a> dieser Film, trotz ein paar Schwächen gegen Ende, "ein Lichtblick in einem <b>unfassbar uninspirierten Wettbewerbsjahrgang</b>."<br /><br />Unglaublich schön ist dieser Film über bescheidene Lebensverhältnisse geraten, <a href="/berlinale-blog/2019/02/14/filmkritik-zu-wang-xiaoshuais-so-long-my-son-im-wettbewerb-der-berlinale-2019.html" target="_blank" rel="noopener">schreibt</a> Thekla Dannenberg im <i>Perlentaucher</i>, traut dem Ganzen aber letztendlich doch nicht ganz über den Weg: "Das Melodram ist die Königsdisziplin der <b>falschen Versöhnung</b>. Es beweint das persönliche Unglück und nimmt die Verhältnisse und den Lauf der Dinge ergeben hin. Angesichts der <b>schwierigen Lage der Filmemacher in China</b> ist es schwer zu sagen, ob die politisch brisanten Aspekte in diesem Film eher dazu dienen, einem privaten Drama mehr Fallhöhe zu geben, oder ob man froh sein muss, dass Wang Xiaoshuai mit seinem starbesetzten Melodram ein Vehikel gefunden hat, um überhaupt an einige unaufgearbeitete Punkte der chinesischen Geschichte zu erinnern." Weitere Besprechungen auf <a href="https://www.critic.de/film/so-long-my-son-12643/" target="_blank" rel="noopener"><i>critic.de</i></a> und <a href="https://www.tagesspiegel.de/kultur/berlinale-favorit-so-long-my-son-schuld-und-versoehnung-im-schatten-der-ein-kind-politik/23989126.html" target="_blank" rel="noopener">im <i>Tagesspiegel</i></a>.<br /><br />
<figure class="image" style="width: 440px;"><img src="/cdata/K8/T107/A10592/sy1.jpg" alt="" class="image" width="430" height="283" />
<figcaption>Leiden in Paris: "Synonymes"</figcaption>
</figure>
<br clear="all" />Ein junger Israeli flieht aus seiner Heimat nach Paris, weil er von seinem Land genug hat: <b>Nadav Lapids</b> "Synonymes". Andreas Busche vom <i>Tagesspiegel</i> <a href="https://www.tagesspiegel.de/kultur/synonymes-im-berlinale-wettbewerb-leben-und-sterben-in-paris/23983614.html" target="_blank" rel="noopener">sieht</a> in dem Regisseur "eine neue Stimme" im Weltkino: "Einsamkeit, Aggression, traumatische Erinnerungen, die Sehnsucht nach einem Neuanfang. Widersprüchliche Gefühle fließen durch Yoav, in die Bilder. Und Lapid versucht gar nicht erst, diese zu kanalisieren. Es geht immer ums <b>Fließen</b> und um Sprünge, die Choreografie von impulsiven Bewegungsabläufen." Thekla Dannenberg <a href="/berlinale-blog/2019/02/14/filmkritik-zu-nadav-lapids-synonymes-berlinale-2019-wettbewerb.html" target="_blank" rel="noopener">bleibt</a> im <i>Perlentaucher</i> eher skeptisch: "Lapid setzt in seinem von Maren Ades koproduzierten Film 'Synonymes' sein Leiden an Israel in Szene, manchmal skurril, manchmal mit einer gewissen Pointe, <b>oft prätentiös</b>. Schwacher Applaus und schwache Buhs halten sich die Waage." Für Nino Klingler von<i> critic.de</i> <a href="https://www.critic.de/film/synonyms-12637/" target="_blank" rel="noopener">fühlt</a> sich dieser Film an "wie ein Rausch mit garantiertem Kater, wie ein Popsong, der hoffnungslose Texte in fröhliche Rhythmen hüllt: eingängig, mitreißend, melodisch, aber <b>im Herzen rettungslos verzweifelt</b>. Am Ende des Filmes ist alles kontaminiert, mit jedem wilden Überschwang wird das Gefühl einer schrecklichen, drohenden Explosion stärker. "<br /><br />Christiane Peitz hat ein <a href="https://www.tagesspiegel.de/kultur/berlinale-ehrenbaer-fuer-charlotte-rampling-die-kameralinse-hat-etwas-magisches/23983716-all.html" target="_blank" rel="noopener">großes Gespräch</a> mit <b>Charlotte</b> <b>Rampling</b> geführt, der in diesem Jahr die Hommage des Festivals gewidmet ist. Warum sich die große Schauspielerin nicht zu <b>MeToo</b> geäußert hat? "Es ist notwendig, dass Frauen ihre Stimme erheben. Aber ich betätige mich nicht politisch, trete keiner Gruppe bei, bewege mich nicht im Rudel. Ich bin eine <b>Einzelgängerin</b>."<br /><br />Abschied von <b>Dieter Kosslick</b>. Es war eine völlig andere Welt, als Kosslick damals 2002 zum ersten Mal den Roten Teppich ausrollte, <a href="https://www.freitag.de/autoren/barbara-schweizerhof/gegen-die-leinwand" target="_blank" rel="noopener">schreibt</a> Barbara Schweizerhof im <i>Freitag</i> und erinnert daran, wie <b>euphorisch</b> der neue, später oft geprügelte Chef damals auch von der Presse begrüßt wurde. Bei aller berechtigter Kritik: Kosslick war "stets erfrischend dünkelfrei" und außerdem ein <b>guter Anwalt des deutschen Films</b>. Im <i>Tagesspiegel</i> <a href="https://www.tagesspiegel.de/berlin/abschied-als-berlinale-chef-danke-dieter/23988988.html" target="_blank" rel="noopener">überreicht</a> Elisabeth Binder dem scheidenden Festivalleiter einen Blumenstrauß und sagt zum Abschied leise Servus.<br /><br />Weitere Artikel: Eva-Christina Meier <a href="https://www.taz.de/!5570411/" target="_blank" rel="noopener">spricht</a> für die taz mit dem Filmemacher <b>Marcelo</b> <b>Gomes</b> über seinen Dokumentarfilm "Waiting for the Carnival", der einen Blick in den <b>Nordosten</b> <b>Brasiliens</b> und dort auf die autonomen Arbeiter wirft. Für den <i>Tagesspiegel</i> hat sich Helena Davenport mit dem Filmemacher <b>Suhaib</b> <b>Gasmelbari</b> <a href="https://www.tagesspiegel.de/kultur/talking-about-trees-auf-der-berlinale-filmfreaks-mit-mission/23988772.html" target="_blank" rel="noopener">getroffen</a>, dessen Film "Talking about Trees" im Panorama zu sehen ist. Für die <i>SZ</i> <a href="https://www.sueddeutsche.de/kultur/berlinale-was-ist-das-zuhause-1.4330480" target="_blank" rel="noopener">blickt</a> Annett Scheffel auf die Wettbewerbsfilme der letzten Tage zurück. Dies ist das Festival für das sich attraktive Menschen als <b>hässliche Menschen</b> verkleiden, <a href="https://www.nzz.ch/feuilleton/69-internationale-filmfestspiele-berlin-der-typ-ist-so-schoen-haesslich-ld.1459809" target="_blank" rel="noopener">fällt</a> Daniel Haas in der <i>NZZ</i> auf. Für den <i>critic.de</i>-Podcast haben sich Olga Baruk, Till Kadritzke, Nino Klingler, Philipp Schwarz und Silvia Szymanski <a href="https://www.critic.de/special/podcast-ewige-freundschaften-und-gesprengte-ketten-berlinale-2019-8-4290/" target="_blank" rel="noopener">vor dem Mikrofon versammelt</a> und lassen die aktuellen Wettbewerbsfilme Revue passieren.<br /><br />Jenny Jecke, die für <i>Moviepilot</i> <a href="https://www.moviepilot.de/blogs/the-gaffer?column=publish_at&direction=DESC" target="_blank" rel="noopener">vom Festival berichtet</a>, fasst den Wettbewerb auf Twitter mit einem Foto zusammen:<br /><br />
<blockquote class="twitter-tweet" data-lang="de">
<p dir="ltr" lang="de">Ich, wenn ich an den Berlinale-Wettbewerb denke <a href="https://t.co/T7Mw6VJQ1d">pic.twitter.com/T7Mw6VJQ1d</a></p>
- Jenny Jecke 🦕 (@gafferlein) <a href="https://twitter.com/gafferlein/status/1095632151121412097?ref_src=twsrc%5Etfw">13. Februar 2019</a></blockquote>
<br />
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<br /><br />Besprochen werden <b>Marwa Zeins</b> Doku "Khartoum Offside" (<a href="/berlinale-blog/2019/02/14/filmkritik-zu-marwa-zeins-doku-ueber-frauenfussball-im-sudan-khartoum-offside-berlinale-2019-forum.html" target="_blank" rel="noopener"><i>Perlentaucher</i></a>, <a href="https://www.tagesspiegel.de/kultur/khartoum-offside-im-berlinale-forum-frauenfussballerinnen-im-sudan/23988774.html" target="_blank" rel="noopener"><i>Tagesspiegel</i></a>), <b>Jonah Hills</b> autobiografischer Film "Mid90s" (<a href="/berlinale-blog/2019/02/14/filmkritik-zu-jonah-hills-mid90s-im-panorama-der-berlinale-2019.html" target="_blank" rel="noopener"><i>Perlentaucher</i></a>), <b>Adam McKays</b> "Vice" (<a href="https://www.critic.de/film/vice-12385/" target="_blank" rel="noopener"><i>critic.de</i></a>), <b>Isabel Coixets</b> "Elisa & Marcela" (<a href="https://www.critic.de/film/elisa-y-marcela-12633/" target="_blank" rel="noopener"><i>critic.de</i></a>, unsere Kritik <a href="/berlinale-blog/2019/02/13/filmkritik-zu-elisa-y-marcela-von-isabel-coixet-berlinale-2019-wettbewerb.html" target="_blank" rel="noopener">hier</a>), die im Forum gezeigten dokumentarischen Porträts "Just Don't Think I'll Scream" und "The Blue Flower of Novalis" (<a href="https://www.tagesspiegel.de/kultur/dokus-im-berlinale-forum-maenner-fuehren-selbstgespraeche/23988622.html" target="_blank" rel="noopener"><i>Tagesspiegel</i></a>), <b>Sho Miyakes</b> "And Your Bird Can Sing" (<a href="/berlinale-blog/2019/02/14/filmkritik-zu-sho-miyakes-and-your-bird-can-sing-berlinale-2019-forum.html" target="_blank" rel="noopener"><i>Perlentaucher</i></a>), <b>Joanna Reposi Garibaldis</b> "Lemebel" (<a href="https://www.taz.de/!5570363/" target="_blank" rel="noopener"><i>taz</i></a>), <b>Mischa Hedingers</b> "African Mirror" (<a href="https://www.taz.de/!5570414/" target="_blank" rel="noopener"><i>taz</i></a>), <b>Mark Jenkins</b> "Bait" (<a href="https://www.taz.de/!5570413/" target="_blank" rel="noopener"><i>taz</i></a>), die Doku "Schönheit und Vergänglichkeit" über den Berghain-Türsteher und Fotografen <b>Sven</b> <b>Marquardt</b> (<a href="https://www.tagesspiegel.de/kultur/schoenheit-und-vergaenglichkeit-auf-der-berlinale-sven-marquardt-ein-harter-kerl-macht-zarte-fotos/23989110.html" target="_blank" rel="noopener"><i>Tagesspiegel</i></a>), <b>Stefan Ruzowitzkys</b> und <b>Michael Krummenachers</b> Serie "8 Tage" (<a href="https://www.tagesspiegel.de/kultur/deutsche-serie-8-tage-auf-der-berlinale-stell-dir-vor-die-welt-geht-unter/23988620.html" target="_blank" rel="noopener"><i>Tagesspiegel</i></a>) und <b>Lene</b> <b>Bergs</b> "False Belief" (<a href="https://www.taz.de/!5572766/" target="_blank" rel="noopener"><i>taz</i></a>).<br /><br />Für den schnellen Klick im Laufe des Tages immer wieder interessant: Der <a href="https://jury.critic.de/berlinale/" target="_blank" rel="noopener">Kritikerinnenspiegel</a> von <i>critic.de</i>, die <a href="http://www.cargo-film.de/sms/berlinale2019/2019/" target="_blank" rel="noopener">Festival-SMS</a> von <i>Cargo</i> und selbstverständlich unser fortlaufend aktualisiertes <a href="/berlinale-blog/2019/02" target="_blank" rel="noopener">Berlinale-Blog</a>.</div><script type="text/javascript">
        var disqus_developer = 0;
        var disqus_shortname ='meinperlentaucher';
        var disqus_title = 'Berlinale Filmkritiken Presseschau 15.2.2019 - Außer Atem: Das Berlinale Blog';
        var disqus_identifier = 'A-10600';
        var disqus_url = 'https://www.perlentaucher.de/berlinale-blog/2019/02/15/berlinale-filmkritiken-presseschau-15-2-2019.html';

        var disqus_loaded = false;
        // This is the function that will load Disqus comments on demand
        function disqus() {
        if (!disqus_loaded) {
        // This is to ensure that Disqus widget is loaded only once
        disqus_loaded = true;
        var e = document.createElement("script");
        e.type = "text/javascript";
        e.async = true;
        e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
        (document.getElementsByTagName("head")[0] ||
        document.getElementsByTagName("body")[0])
        .appendChild(e);
        }
        }

      </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-primary btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>
                Kommentieren
              </b></a></div><div class="back-matter box"><div style="position: relative"><a class="related-previous" href="/berlinale-blog/2019/02/14/filmkritik-zu-wang-xiaoshuais-so-long-my-son-im-wettbewerb-der-berlinale-2019.html" title="Außer Atem: Das Berlinale Blog vom 14.02.2019: &quot;Melodram mit Starbesetzung: Wang Xiaoshuais &quot;So long, my Son&quot; (Wettbewerb)&quot;">⊲</a><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/berlinale-blog/2019/02/15/berlinale-filmkritiken-presseschau-15-2-2019.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Außer Atem: Das Berlinale Blog</h4><div class="calendar"><span><b>2019</b><i>1</i><a href="/berlinale-blog/2019/02" class="red" title="Außer Atem: Das Berlinale Blog - Februar 2019">2</a><i>3</i><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2018</b><i>1</i><a href="/berlinale-blog/2018/02" title="Außer Atem: Das Berlinale Blog - Februar 2018">2</a><a href="/berlinale-blog/2018/03" title="Außer Atem: Das Berlinale Blog - März 2018">3</a><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2017</b><i>1</i><a href="/berlinale-blog/2017/02" title="Außer Atem: Das Berlinale Blog - Februar 2017">2</a><i>3</i><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2016</b><i>1</i><a href="/berlinale-blog/2016/02" title="Außer Atem: Das Berlinale Blog - Februar 2016">2</a><i>3</i><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2015</b><i>1</i><a href="/berlinale-blog/2015/02" title="Außer Atem: Das Berlinale Blog - Februar 2015">2</a><i>3</i><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2014</b><i>1</i><a href="/berlinale-blog/2014/02" title="Außer Atem: Das Berlinale Blog - Februar 2014">2</a><i>3</i><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2013</b><i>1</i><a href="/berlinale-blog/2013/02" title="Außer Atem: Das Berlinale Blog - Februar 2013">2</a><i>3</i><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2012</b><i>1</i><a href="/berlinale-blog/2012/02" title="Außer Atem: Das Berlinale Blog - Februar 2012">2</a><i>3</i><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2011</b><i>1</i><a href="/berlinale-blog/2011/02" title="Außer Atem: Das Berlinale Blog - Februar 2011">2</a><i>3</i><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2010</b><i>1</i><a href="/berlinale-blog/2010/02" title="Außer Atem: Das Berlinale Blog - Februar 2010">2</a><i>3</i><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2009</b><i>1</i><a href="/berlinale-blog/2009/02" title="Außer Atem: Das Berlinale Blog - Februar 2009">2</a><i>3</i><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2008</b><i>1</i><a href="/berlinale-blog/2008/02" title="Außer Atem: Das Berlinale Blog - Februar 2008">2</a><i>3</i><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2007</b><i>1</i><a href="/berlinale-blog/2007/02" title="Außer Atem: Das Berlinale Blog - Februar 2007">2</a><i>3</i><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2006</b><i>1</i><a href="/berlinale-blog/2006/02" title="Außer Atem: Das Berlinale Blog - Februar 2006">2</a><i>3</i><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2005</b><i>1</i><a href="/berlinale-blog/2005/02" title="Außer Atem: Das Berlinale Blog - Februar 2005">2</a><i>3</i><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2004</b><i>1</i><a href="/berlinale-blog/2004/02" title="Außer Atem: Das Berlinale Blog - Februar 2004">2</a><i>3</i><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2003</b><i>1</i><a href="/berlinale-blog/2003/02" title="Außer Atem: Das Berlinale Blog - Februar 2003">2</a><i>3</i><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2002</b><i>1</i><a href="/berlinale-blog/2002/02" title="Außer Atem: Das Berlinale Blog - Februar 2002">2</a><i>3</i><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span></div><div class="c"><br /></div></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=116&amp;t=155022712189293449" type="text/javascript"><br /></script><a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a><a href="#" class="steady-login-why" onClick="$('#steady-why-login').toggle(); return false;">Warum?
        </a><div id="steady-why-login" class="alert-success alert alert-box" style="display: none; z-index: 11; margin: 20px 0px 0px 15px; padding: 10px;"><button type="button" class="close" onClick="$('#steady-why-login').hide(); return false;" data-dismiss="alert" aria-label="Close" style="font-size: 32px;">
            ×
          </button>
          Warum bei Steady einloggen?
          <div class="body" style="font-size: 12px; line-height: 18px; color: #222; font-weight: normal;"><ol style="margin: 10px 10px 10px 10px; list-style-type: decimal;"><li>Der Unterstützen-Button wird ausgeblendet.</li><li>Tracking-Werbung wird nicht angezeigt.</li></ol><a href="https://steadyhq.com/de/perlentaucher">Unterstützen bei Steady</a><br /><a href="/mein/support">Unterstützen per
              Überweisung/Paypal
            </a></div></div><div class="box kw"><h4>Stichwörter</h4><ul><li><a class="kw" href="/stichwort/berlinale-2019/artikel.html" title="Stichwort &quot;Berlinale 2019&quot;">Berlinale 2019</a></li><li><a class="kw" href="/stichwort/wettbewerb-2019/artikel.html" title="Stichwort &quot;Wettbewerb 2019&quot;">Wettbewerb 2019</a></li></ul></div><div class="ad rechter-rand-1" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x600_1', [[300, 600], [160, 600], [300, 250]]).display();
    </script></div><div class="static-box"><div class="box">
	<div class="teaser-block">
		<div class="rubrik">Blogroll</div>
		<ul>
			<li><a target="_blank" href="http://somedirtylaundry.blogspot.de/">Lukas Foerster</a></li>
			<li><a target="_blank" href="http://filmtagebuch.blogger.de">Thomas
					Groh</a></li>
			<li><a target="_blank" href="http://kinolaus.blogspot.com">Nikolaus
					Perneczky</a></li>
			<li><a target="_blank" href="http://www.cargo-film.de/blog">cargo</a></li>
			<li><a target="_blank" href="http://www.critic.de/berlinale-im-dialog/">critic.de:
					berlinale im dialog</a></li>
			<li><a target="_blank" href="http://berlinaleblog.epd-film.de/">epdFilm
					Berlinaleblog</a></li>
			<li><a target="_blank" href="http://www.fandor.com/blog/category/daily">Keyframe Daily</a></li>

			<!--		<li><a target="_blank" href="XXX">YYY</a></li-->
		</ul>
		<div class="c"></div>
	</div>
</div></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="box" style="padding-bottom: 0;"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=125&amp;t=155022712189293449" type="text/javascript"><br /></script></div><div class="c"><br /></div></aside></div><div class="footer-books"><h4>Beliebte Bücher</h4><div class="teaser-block" title="Dirk von Lowtzow. Aus dem Dachsbau. Kiepenheuer und Witsch Verlag, Köln, 2019."><a href="/buch/dirk-von-lowtzow/aus-dem-dachsbau.html"><img src="/cdata/cover/4/52474.jpg" alt="Cover: Dirk von Lowtzow. Aus dem Dachsbau. Kiepenheuer und Witsch Verlag, Köln, 2019." /></a><a href="/buch/dirk-von-lowtzow/aus-dem-dachsbau.html">Dirk von Lowtzow: Aus dem Dachsbau</a><br />Dirk von Lowtzow, Sänger und Songwriter der Band Tocotronic, durchmisst in einer schrägen Enzyklopädie sein Leben, die Kunst, die ihn beschäftigt, die Welt, die ihn umgibt.… </div><div class="teaser-block" title="Johannes Fried. Kein Tod auf Golgatha - Auf der Suche nach dem überlebenden Jesus. C.H. Beck Verlag, München, 2019."><a href="/buch/johannes-fried/kein-tod-auf-golgatha.html"><img src="/cdata/cover/9/52459.jpg" alt="Cover: Johannes Fried. Kein Tod auf Golgatha - Auf der Suche nach dem überlebenden Jesus. C.H. Beck Verlag, München, 2019." /></a><a href="/buch/johannes-fried/kein-tod-auf-golgatha.html">Johannes Fried: Kein Tod auf Golgatha</a><br />Mit elf Abbildungen. Was wissen wir zuverlässig über Jesus? Dass er gelebt hat und um das Jahr 30 gekreuzigt wurde, gilt als Minimalkonsens. Der Historiker Johannes Fried… </div><div class="teaser-block" title="Julian Barnes. Die einzige Geschichte - Roman. Kiepenheuer und Witsch Verlag, Köln, 2019."><a href="/buch/julian-barnes/die-einzige-geschichte.html"><img src="/cdata/cover/7/52477.jpg" alt="Cover: Julian Barnes. Die einzige Geschichte - Roman. Kiepenheuer und Witsch Verlag, Köln, 2019." /></a><a href="/buch/julian-barnes/die-einzige-geschichte.html">Julian Barnes: Die einzige Geschichte</a><br />Aus dem Englischen von Gertraude Krueger. Die erste Liebe hat lebenslange Konsequenzen, aber davon hat Paul im Alter von neunzehn keine Ahnung. Mit neunzehn ist er stolz,… </div><div class="teaser-block" title="Thomas de Maiziere. Regieren - Innenansichten der Politik. Herder Verlag, Freiburg im Breisgau, 2019."><a href="/buch/thomas-de-maiziere/regieren.html"><img src="/cdata/cover/1/52461.jpg" alt="Cover: Thomas de Maiziere. Regieren - Innenansichten der Politik. Herder Verlag, Freiburg im Breisgau, 2019." /></a><a href="/buch/thomas-de-maiziere/regieren.html">Thomas de Maiziere: Regieren</a><br />Jeder weiß, wie die Arbeit eines Lehrers oder eines Arztes aussieht - was genau aber macht ein Politiker, zumal ein Minister? Thomas de Maizière, der 28 Jahre lang Regierungsverantwortung… </div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a></div></footer></div></div><script type="text/javascript" src="/static/js/core.2019-02-01-t09-27-10z.js"></script><script type="text/javascript" src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription"><!--
<script>jQuery.get('/', {quick_token: 'fdcca10b02647e5e9e89fc891670a51e39fd4fcb' }, null, 'json');</script>
--></script>
        </body></html>