<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Gypsy-Swing mit Nazis - "Django", der Eröffnungsfilm der Berlinale - Berlinale Blog - Außer Atem - Perlentaucher</title><meta name="title" content="Gypsy-Swing mit Nazis - &quot;Django&quot;, der Eröffnungsfilm der Berlinale - Berlinale Blog - Außer Atem - Perlentaucher" /><meta name="description" content="Thekla Dannenberg : Berlinale Blog - Außer Atem (09.02.2017)" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2017-02-07-t18-06-26z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="alternate" type="application/rss+xml" title="Perlentaucher - RSS" href="https://www.perlentaucher.de/index.rss" /><link rel="P3Pv1" href="/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8825782-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
  ga('require', 'socialWidgetTracker');
  ga('require', 'outboundLinkTracker');
</script><script type="text/javascript" src="https://www.perlentaucher.de/static/js/autotrack.js"></script><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><script type="text/javascript" src="/static/js/jquery.js"></script><meta property="og:image" content="https://www.perlentaucher.de/cdata/tpic/9987.jpg" /><meta property="og:image:secure_url" content="https://www.perlentaucher.de/cdata/tpic/9987.jpg" /></head><body><div id="sitecount"><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><!--
        SZM VERSION="2.0"
      --><script type="text/javascript">//<!--
          var iam_data = {
         "st":"perlenta",
         "cp":"kultur", 
       "sv":"in"
        }
        iom.c(iam_data);
        // --></script><!--
        /SZM
      --></div><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/logo.gif" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2">
    
  </div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-newsletter"><form id="pt-newsletter-subscribe-quick-widget" action="/mein/newsletter/subscribe/new" method="POST"><fieldset><div class="input-group"><input type="email" required="required" name="email" value="" placeholder="Newsletter abonnieren" class="form-control input-xs" /><span class="input-group-btn"><button type="submit" title="Newsletter abonnieren" class="btn btn-default btn-xs" style="">
                        ok
                      </button></span></div></fieldset></form></div><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" href="http://www.twitter.com/perlentaucher00" style="text-decoration:none;"><img src="/static/img/twitter-small.png" alt="Folgen Sie uns auf Twitter" title="Folgen Sie uns auf Twitter" style="position: relative; top: 4px" /></a><a rel="nofollow" href="https://www.facebook.com/pages/Perlentaucher/148688561842109" style="text-decoration:none;"><img src="/static/img/facebook-small.gif" title="Folgen Sie uns auf Facebook" alt="Folgen Sie uns auf Facebook" style="position: relative; top: 4px" /></a><a href="/rss-feeds/rss-feeds-von-perlentaucher-de.html" title="Folgen Sie uns per RSS"><img style="position: relative; top: 4px;" src="/static/img/rss-16x.jpg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 09.02.2017, 21.52 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="navi"><ul><li><a href="/">Home</a></li><li><a href="/blog/" class="active">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter">Newsletter</a></li><li><a href="/shop">Shop</a></li></ul></div><div class="subnavi"><div class="bc"><a href="/blog/" class="active">Blog:</a></div><ul><li><a href="/snapshot-blog/">Snapshot Blog</a></li><li><a href="/blog">Im Ententeich</a></li><li><a href="/berlinale-blog/">Berlinale Blog</a></li></ul></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=123&amp;l=20&amp;t=148670069268382543" type="text/javascript"><br /></script><div class="layout-111"><aside id="col_left"><div id="integrated-search-input"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input id="integrated-search-input-field" name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.png') no-repeat center;"><br /></button></span></div></fieldset></form><div class="hidden-md hidden-sm hidden-xs"><div class="c" style="height: 2px;"></div><a href="/suche" style="padding-left: 7px;" class="f_left">Erweiterte
            Büchersuche
          </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=73&amp;t=148670069268382543" type="text/javascript"><br /></script><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=115&amp;t=148670069268382543" type="text/javascript"><br /></script><div class="static-box"><div class="box">
	<div class="teaser-block">
		<div class="rubrik">Aus dem Archiv</div>
		<ul>
			<li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
					Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
				Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

			<li><a href="https://www.perlentaucher.de/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
					Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
				des themas Sterbehilfe aus dem Griff der Politik und mit ihr
				paktierender Verbandseliten</li>

			<li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
					im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
				Klaus Müller, Peter Sloterdijk und anderen</li>

			<li><a href="/essay/beschneidungsdebatte.html">Die
					Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
			<li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
					"Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
				Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
			<li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
					dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
			<li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
					Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
				Kritikers"</li>
			<li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
					11.September:</a> Eine Presseschau</li>
			<li><a href="/fallende-blaetter/uebersicht.html">Fallende
					Blätter:</a> Zur Lage des Feuilletons heute</li>
		</ul>
	</div>
</div></div><div class="static-box"><div class="box">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><div class="super_size_ad urban-werbung1 hidden1" id="outertage_urban_banner"><div class="urban_banner"><script type="text/javascript">if(window.innerWidth > 728){ document.write('<script src="https://urban.adspirit.de/adscript.php?pid=1647&ord=148670069268382543" type="text/javascript" ><\/script>');}</script></div></div><main id="col_middle" class="content-artikel"><div class="front-matter"><div class="tools"><ul><li><span class="social-icons hidden-md hidden-sm hidden-xs"><a href="#" data-share="mailer">Empfehlen
      </a></span></li><li><a href="/berlinale-blog/2017/02/09/gypsy-swing-mit-nazis-django-der-eroeffnungsfilm-der-berlinale.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons hidden-md hidden-sm hidden-xs"><a href="#" data-share="merkzettel">Merkzettel
      </a></span></li><li><span class="social-icons hidden-md hidden-sm hidden-xs"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a><a data-share="google" style="text-decoration: none;"><img src="https://www.gstatic.com/images/icons/gplus-16.png" title="Share on Google+" alt="Share on Google+" /></a></span></li></ul></div><h4><a href="/berlinale-blog" title="Archiv Berlinale Blog - Außer Atem">Berlinale Blog - Außer Atem</a></h4><h2>Gypsy-Swing mit Nazis - "Django", der Eröffnungsfilm der Berlinale</h2><h5>
            Von
            <a href="/ptautor/thekla-dannenberg.html" class="author">Thekla Dannenberg</a></h5><span class="date"><b>09.02.2017</b>. </span><span class="block-border-dotted"></span></div><div class="box content-matter paragraph"><img src="https://www.perlentaucher.de/cdata/K8/T107/A9987/django-11122dddd3e.jpg" align="left" /><br clear="all" />Kein europäischer Jazz-Musiker wurde so verehrt wie Django Reinhardt. Als Manouche, französischsprachiger Sinti, war er einer der wenigen Musiker in Europa, die dem amerikanischen Jazz Gleichrangiges entgegensetzen konnte: Gypsy-Swing, das war zugleich Moderne, Auflehnung und Melancholie. Jean Améry hörte darin das "Timbre des Protest".<br /><br />Doch diese Verehrung enthält ein dunkles Moment, an das Etienne Comar mit seinem Filmdebüt "Django" erinnert: Auch Nazis fanden ihn toll. Sie liebten den Swing und besonders großartig fanden sie an Django Reinhardt, dass er weiß war. Seine Konzerte waren der große Hit im Paris des Jahres 1943. Wehrmachtsoffiziere pilgerten in Kompaniestärke in den Hot Club.<br /><br />Comar erzählt in seinem Film nicht das Leben Django Reinhardts, sein Film ist kein Biopic. Er konzentriert sich allein auf das Jahr 1943, in dem das glamouröse Leben des Musikers unmöglich wurde. Django selbst wird grenzenlos verehrt. Musikaffine Offiziere halten ihre schützende Hand über ihn und planen für ihn sogar eine Tournee durch Deutschland. Einer dieser Herren wird nach dem Krieg als Dr. Jazz bei <i>WDR</i> und Deutscher Grammophon Karriere machen. Allerdings halten sie ihn immer wieder an, bei den Solos den Rhythmus nicht mit den Füßen zu schlagen, Dur zu spielen und wenn's geht Allegro, aber vor allem die Synkopen zu unterlassen. "Sie kennen die Musik gar nicht!", wirft ihm einer der schöngeistigen Offizier hochfahrend an den Kopf. Django, der weder lesen noch schreiben kann, antwortet ihm mit der ganzen Selbstgewissheit des Genies: "Aber die Musik kennt mich."<br /><br />Django steht nur mit einem Bein auf der Bühne des Hot Clubs, mit dem anderen Bein ist er schon, auch wenn er es zunächst nicht wahrhaben will, im Konzentrationslager. Die Nazis beginnen, Sinti und Roma in allen Winkeln Europas zu jagen. In den Ardennen werden schon seine Freunde erschossen, in Paris die Schädel seiner Verwandten von SS-Ärzten vermessen und ihm selbst wird seine versehrte Hand als typische Degeneration infolge jahrhundertelanger Inzucht ausgelegt. Tatsächlich erlitt er beim Brand seines Wohnwagen im Alter von 18 Jahren so schwere Verbrennungen, dass die Sehnen seiner linken Hand verkürzt waren. Er spielte immer nur mit zwei Fingern.<br /><br /><img src="https://www.perlentaucher.de/cdata/K8/T107/A9987/django222222222.jpg" align="left" /><br clear="all" />Selbst mit den grandiosesten Gitarrensolos beschert Dieter Kosslick dem Publikum zur Eröffnung der Berlinale keine seligen Momente. Zu Django Reinhardts großen Liedern, "Nuages" (<a target="_blank" href="https://www.youtube.com/watch?v=DY0FF4iR9Cw">hier</a> bei Youtube) ), "Les yeux noirs" (<a target="_blank" href="https://www.youtube.com/watch?v=Ua-MWLJvGvM">hier</a>) oder der "Mélodie au crespucule" (<a target="_blank" href="https://www.youtube.com/watch?v=lyGAIyQ_aZM">hier</a>), kann man sich nur im Einklang mit den Nazis auf der Leinwand wiegen. Das ist für eine Gala-Vorstellung schon entschieden sperrig.<br /><br />In einigen wenigen Momenten lässt der Film auch das Flüchtige und Unergründliche in Djangos Persönlichkeit aufscheinen. <b>Reda Kateb</b> spielt ihn als einen Mann, der sich stets zu entziehen, zu verweigern versucht. Doch das Dramas eines umjubelten Künstlers, der als Mensch um sein Überleben bangt, inszeniert der Film mit denkbar <b>konventionellsten Mitteln</b>: Er stellt dem Musiker mit <b>Cécile de France</b> eine schillernde Geliebte zur Seite, die als begehrte Schönheit des Pariser Nachtlebens Nazis bezirzt, Fluchten organisiert und für die Résistance britische Flieger aus dem Land schmuggelt. Aus dem Künstlerepos wird sepiafarbenes Geschichtskino. Das Timbre des Protests weicht dem Schmelz der Geigen. Am Ende wird Django noch immer keine Noten lesen können, aber die Regeln der klassischen Komposition beherrschen. Und in seinem "Requiem pour les tsiganes" wird der Bass nicht mehr gezupft, sondern mit Bogen gespielt.<br /><br />Auf jeden Fall ist der Film jedoch ein hervorragender Anlass, mal wieder Django Reinhardt zu hören, zum Beispiel mit <a target="_blank" href="https://www.youtube.com/watch?v=szNJ6DqrqoA">dieser dreistündigen Kompilation</a>.<br /><br /><b>Thekla Dannenberg</b> <br /><br />"Django". Regie: Etienne Comar. Mit Reda Kateb, Cécile de France, Beata Palya und Bim Bam Merstein. Frankreich 2017. 117 Minuten (Alle Termine)<br /><br /></div><div class="box back-matter"><a class="related-previous" title="Kleiner Wegweiser durch die Berlinale" href="/berlinale-blog/2017/02/08/kleiner-wegweiser-durch-das-berlinaleprogramm-2017.html">⊲ </a><span class="social-icons hidden-md hidden-sm hidden-xs"><a href="#" data-share="mailer">Empfehlen
      </a></span> | <a href="/berlinale-blog/2017/02/09/gypsy-swing-mit-nazis-django-der-eroeffnungsfilm-der-berlinale.html?r=print" target="_blank" rel="nofollow">Drucken</a> | <span class="social-icons hidden-md hidden-sm hidden-xs"><a href="#" data-share="merkzettel">Merkzettel
      </a></span><span class="social-icons hidden-md hidden-sm hidden-xs"> | <a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="position:relative; top: 4px; margin: 0 4px;" /></a> | <a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="position:relative; top: 4px;  margin: 0 4px;" /></a>|<span style="position:relative; top: 4px;  margin: 0 4px;"><a data-share="google" style="text-decoration: none;"><img src="https://www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+" /></a></span></span><div class="c"><br /></div></div><script type="text/javascript">var disqus_developer = 0;var disqus_shortname ='meinperlentaucher';var disqus_title = 'Gypsy-Swing mit Nazis - "Django", der Eröffnungsfilm der Berlinale - Berlinale Blog - Außer Atem';var disqus_identifier = 'A-9987'; var disqus_url = 'https://www.perlentaucher.de/berlinale-blog/2017/02/09/gypsy-swing-mit-nazis-django-der-eroeffnungsfilm-der-berlinale.html';
        var disqus_loaded = false;
// This is the function that will load Disqus comments on demand
function disqus() {
  if (!disqus_loaded)  {
    // This is to ensure that Disqus widget is loaded only once
    disqus_loaded = true;
    var e = document.createElement("script");
    e.type = "text/javascript";
    e.async = true;
    e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
    (document.getElementsByTagName("head")[0] ||
     document.getElementsByTagName("body")[0])
    .appendChild(e);
  }
} 
        </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-default btn-primary btn-lg btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>
                Kommentieren
              </b></a></div></main><aside id="col_right"><div class="ad rechter-rand-1" id="outertage_urban_sky"><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><div><script src="https://urban.adspirit.de/adscript.php?pid=1649&amp;ord=148670069268382543" type="text/javascript"></script>
<noscript>
 <a href="https://urban.adspirit.de/adnoclick.php?pid=1649&amp;ord=148670069268382543" target="_top">
  <img src="https://urban.adspirit.de/adnoscript.php?pid=1649&amp;ord=148670069268382543"
       alt="Hier klicken!" border="0" width="300" height="600" />
 </a>
</noscript></div></div><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Berlinale Blog - Außer Atem</h4><div class="calendar"><span><b>2017</b><i>1</i><a href="/berlinale-blog/2017/02" class="red" title="Berlinale Blog - Außer Atem - Februar 2017">2</a><i>3</i><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2016</b><i>1</i><a href="/berlinale-blog/2016/02" title="Berlinale Blog - Außer Atem - Februar 2016">2</a><i>3</i><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2015</b><i>1</i><a href="/berlinale-blog/2015/02" title="Berlinale Blog - Außer Atem - Februar 2015">2</a><i>3</i><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2014</b><i>1</i><a href="/berlinale-blog/2014/02" title="Berlinale Blog - Außer Atem - Februar 2014">2</a><i>3</i><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2013</b><i>1</i><a href="/berlinale-blog/2013/02" title="Berlinale Blog - Außer Atem - Februar 2013">2</a><i>3</i><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2012</b><i>1</i><a href="/berlinale-blog/2012/02" title="Berlinale Blog - Außer Atem - Februar 2012">2</a><i>3</i><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2011</b><i>1</i><a href="/berlinale-blog/2011/02" title="Berlinale Blog - Außer Atem - Februar 2011">2</a><i>3</i><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2010</b><i>1</i><a href="/berlinale-blog/2010/02" title="Berlinale Blog - Außer Atem - Februar 2010">2</a><i>3</i><i>4</i><i>5</i><i>6</i><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span></div><div class="c"><br /></div></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=88&amp;t=148670069268382543" type="text/javascript"><br /></script><div class="static-box"><div class="box">
	<div class="teaser-block">
		<div class="rubrik">Blogroll</div>
		<ul>
			<li><a target="_blank" href="http://www.berlinale.cc">Kritikerspiegel</a>
				von critic.de und perlentaucher.de</li>


			<li><a target="_blank" href="http://somedirtylaundry.blogspot.de/">Lukas Foerster</a></li>
			<li><a target="_blank" href="http://filmtagebuch.blogger.de">Thomas
					Groh</a></li>
			<li><a target="_blank" href="http://kinolaus.blogspot.com">Nikolaus
					Perneczky</a></li>
			<li><a target="_blank" href="http://www.cargo-film.de/blog">cargo</a></li>
			<li><a target="_blank" href="http://www.critic.de/berlinale-im-dialog/">critic.de:
					berlinale im dialog</a></li>
			<li><a target="_blank" href="http://berlinaleblog.epd-film.de/">epdFilm
					Berlinaleblog</a></li>
			<li><a target="_blank" href="http://www.fandor.com/blog/category/daily">Keyframe Daily</a></li>

			<!--		<li><a target="_blank" href="XXX">YYY</a></li-->
		</ul>
		<div class="c"></div>
	</div>
</div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php4?z=116&amp;t=148670069268382543" type="text/javascript"><br /></script><div class="c"><br /></div></aside></div><div class="footer-books"><h4>Beliebte Bücher</h4><div class="teaser-block" title="Juliana Kalnay. Eine kurze Chronik des allmählichen Verschwindens - Roman. Klaus Wagenbach Verlag, Berlin, 2017."><a href="/buch/juliana-kalnay/eine-kurze-chronik-des-allmaehlichen-verschwindens.html"><img src="/cdata/cover/1/48081.jpg" alt="Cover: Juliana Kalnay. Eine kurze Chronik des allmählichen Verschwindens - Roman. Klaus Wagenbach Verlag, Berlin, 2017." /></a><a href="/buch/juliana-kalnay/eine-kurze-chronik-des-allmaehlichen-verschwindens.html">Juliana Kalnay: Eine kurze Chronik des allmählichen Verschwindens</a><br />Im Haus mit der Nummer 29 wohnt zuallererst Rita, fast so alt wie das Haus selbst. Sie ist Beobachterin, Schlichterin und Richterin, ein Knotenpunkt mit geheimnisvollen Fähigkeiten… </div><div class="teaser-block" title="Jonas Lüscher. Kraft - Roman. C. H. Beck Verlag, München, 2017."><a href="/buch/jonas-luescher/kraft.html"><img src="/cdata/cover/8/48028.jpg" alt="Cover: Jonas Lüscher. Kraft - Roman. C. H. Beck Verlag, München, 2017." /></a><a href="/buch/jonas-luescher/kraft.html">Jonas Lüscher: Kraft</a><br />Richard Kraft, Rhetorikprofessor in Tübingen, unglücklich verheiratet und finanziell gebeutelt, hat womöglich einen Ausweg aus seiner Misere gefunden. Sein alter Weggefährte… </div><div class="teaser-block" title="Anna Kim. Die große Heimkehr - Roman. Suhrkamp Verlag, Berlin, 2017."><a href="/buch/anna-kim/die-grosse-heimkehr.html"><img src="/cdata/cover/4/47964.jpg" alt="Cover: Anna Kim. Die große Heimkehr - Roman. Suhrkamp Verlag, Berlin, 2017." /></a><a href="/buch/anna-kim/die-grosse-heimkehr.html">Anna Kim: Die große Heimkehr</a><br />Seoul, im April 1960. Johnny Kim, seine Geliebte Eve Moon und sein bester Freund aus Kindertagen Yunho Kang sind auf der Flucht vor der berüchtigten Nordwest-Jugend, einer… </div><div class="teaser-block" title="Hanya Yanagihara. Ein wenig Leben - Roman. Hanser Berlin, Berlin, 2017."><a href="/buch/hanya-yanagihara/ein-wenig-leben.html"><img src="/cdata/cover/6/48026.jpg" alt="Cover: Hanya Yanagihara. Ein wenig Leben - Roman. Hanser Berlin, Berlin, 2017." /></a><a href="/buch/hanya-yanagihara/ein-wenig-leben.html">Hanya Yanagihara: Ein wenig Leben</a><br />Aus dem Amerikanischen von Stephan Kleiner. "Ein wenig Leben" handelt von der lebenslangen Freundschaft zwischen vier Männern in New York, die sich am College kennengelernt… </div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/2_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_Film-Fernsehen.html">Film &amp; Fernsehen</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a>
        |
        <br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/13_Service-fuer-Leser.html">Service für Leser</a>
        |
        <a href="/teaserliste/14_Service-fuer-Kunden.html">Service für Kunden</a>
        |
        <a href="/autoren/">Autoren</a>
        |
        <a href="/teaserliste/8_Aktuell.html">Aktuell</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/mein/newsletter">Newsletter</a>
        |
        <a href="/nsuche/">Suche</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung.html">Datenschutz</a></div></footer></div></div><script type="text/javascript" src="/static/js/core.2017-02-07-t18-06-26z.js"></script><script type="text/javascript">
      if(adblockerIsEnabled){
      
        $('<img>',{
          src: '/static/user/count.php?reached_here=1'
        }).appendTo('body');
      }
    </script><script type="text/javascript">if(Number('')){
       if(adblockerIsEnabled){
        pt.display_adblocker_nagging();
       }else{
        
       }
       }
      </script></body></html>