<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Attentat in Paris - Der Anschlag auf das Münchner Oktoberfest - Neflix-Serie über die Ermordung des Treuhand-Chef Detlev Rohwedder - 9punkt - Die Debattenrundschau vom 26.09.2020 - Perlentaucher</title><meta name="title" content="Attentat in Paris - Der Anschlag auf das Münchner Oktoberfest - Neflix-Serie über die Ermordung des Treuhand-Chef Detlev Rohwedder - 9punkt - Die Debattenrundschau vom 26.09.2020 - Perlentaucher" /><meta name="description" content="Grenzen der Meinungsfreiheit neu gezogen Kommentierter Rundblick durch die Feuilletondebatten. Wochentags um 9 Uhr, sonnabends um 10 Uhr." /><meta name="keywords" content="Attentat auf das Münchner Oktoberfest, Oktoberfestanschlag, Wehrsportgruppe Hoffmann, Deutsche Aktionsgruppen, Franz-Josef Strauß, Detlef Carsten Rohwedder, Treuhand, Facebook, Scott Galloway, Mark Zuckerberg, Hohenzollern, Ruth Bader Ginsburg" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/9punkt/2020-09-26.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2020-09-17-t14-07-10z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script>
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="prev" type="text/html" href="/9punkt/2020-09-25.html" /><meta property="og:title" content="Attentat in Paris - Der Anschlag auf das Münchner Oktoberfest - Neflix-Serie über die Ermordung des Treuhand-Chef Detlev Rohwedder - 9punkt - Die Debattenrundschau vom 26.09.2020" /><meta property="og:description" content="Grenzen der Meinungsfreiheit neu gezogen Kommentierter Rundblick durch die Feuilletondebatten. Wochentags um 9 Uhr, sonnabends um 10 Uhr." /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.perlentaucher.de/9punkt/2020-09-26.html" /><meta property="og:site_name" content="Perlentaucher - Online Kulturmagazin" /></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/perlentaucher-claim.png" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 26.09.2020, 14.18 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi with-bc"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html" class="active unhidden">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="https://eichendorff21.de" style="color: #cc3333!important;"><img style="position: relative; top: 2px;" src="/static/img/e21-no-claim-100x.png" /></a></li></ul><div class="bc"><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><span> &gt; </span><a href="/archive/fl/5.html" class="active">Debattenrundschau "9punkt"</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=160114138150779936"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=160114138150779936"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-fliess"><div class="front-matter"><div class="tools"><ul><li><a href="/9punkt/2020-09-26.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a href="#" data-share="mailer">Empfehlen
      </a></span></li><li><a href="/9punkt/2020-09-26.html#disqus_thread" onClick="disqus(); return true;">
            Kommentieren
          </a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a></span></li></ul></div><h4><a href="/archive/fl/5.html">9punkt - Die Debattenrundschau</a></h4><h2>Grenzen der Meinungsfreiheit neu gezogen</h2><h5>Kommentierter Rundblick durch die Feuilletondebatten. Wochentags um 9 Uhr, sonnabends um 10 Uhr.</h5><div class="paragraph"><span class="date"><b>26.09.2020</b>. In <b>Paris </b>herrscht nach dem neuen Anschlag Entsetzen, <i>Libération</i> berichtet, wie die Meldungen in den Prozess gegen die Charlie-Attentäter platzte. Die <i>FAZ </i>erinnert daran, wie schon nach dem Attentat auf das <b>Münchner Oktoberfest</b> Polizei und Politik den <b>rechtsextremen Terror</b> herunterspielten. Fahrlässig findet die <i>taz</i>, wie <b>Netflix </b>die Ermordung von Treuhand-Chef <b>Detlev Rohwedder</b> ins Reich der Legenden trägt. Die <i>SZ </i>liest in einem Brief vom März 1933, wie <b>Kronprinz Wilhelm</b> dazu aufruft, jedem <b>in die Fresse zu hauen</b>, der die Eintracht der Nazis stört.</span></div><a class="related-twin" href="/efeu/2020-09-26.html">Efeu - Die Kulturrundschau
        vom
        26.09.2020
        finden Sie hier
      </a><div class="internal-links"><a href="#a79485">Europa</a> | <a href="#a79483">Geschichte</a> | <a href="#a79484">Medien</a> | <a href="#a79486">Politik</a></div></div><div class="box content-matter"><div class="content-fliess-artikel" id="a79485"><h2><span class="newspaper">Europa</span></h2><div class="fliess-text">Dass fünf Jahre nach dem Attentat auf <b><i>Charlie hebdo</i></b> Islamisten noch einmal in der Straße des einstigen Redaktionssitzes zuschlagen, versetzt Frankreich in Schock. In <i>Libération</i> <a href="https://www.liberation.fr/france/2020/09/25/stupeur-au-proces-des-attentats-de-2015_1800604" target="_blank" rel="noopener">berichtet</a> Willy Le Devin, wie zeitgleich im Prozess gegen das Umfeld der Charlie-Attentäter, die Witwe von Chérif Kouachi völlige Unwissenheit und Ahnungslosigkeit zu Protokoll gab. In der <i>FAZ</i> <a href="https://www.faz.net/aktuell/politik/in-paris-breitet-sich-resignation-aus-16971754.html" target="_blank" rel="noopener">kommentiert</a> Michaela Wiegel recht bitter das Meinungsklima in Paris, das durch diesen zweiten Anschlag zementiert werden dürfte: "<b>Viele haben resigniert</b> und sich damit abgefunden, dass Zeichner und Journalisten Polizeischutz benötigen, weil sie sich Spott und Kritik am Islam nicht verbieten lassen wollen. Stillschweigend werden die <b>Grenzen der Meinungsfreiheit neu gezogen</b>. Zuletzt weigerte sich die Nachrichtenagentur AFP, den Appell französischer Presseorgane zur Verteidigung der Meinungsfreiheit zu unterzeichnen, vorgeblich, um ihre Mitarbeiter in muslimischen Ländern nicht in Gefahr zu bringen." <br /><br />Auf <i>Slate.fr</i> <a href="http://www.slate.fr/story/195392/filles-tenues-vetements-polemique-droit-egalite-garcons-colleges-lycees-feminisme" target="_blank" rel="noopener">echauffiert sich</a> Titiou Lecoq derweil über Versuche, Mädchen an den Schulen <b>bauchfreie Kleidung</b> zu verbieten. Über die "gestresste Republik" <a href="https://www.taz.de/!5714273/" target="_blank" rel="noopener">schreibt</a> in der <i>taz</i> auch Harriet Wolf.<br /><br />Das Attentat auf das <b>Münchner Oktoberfest</b> vor vierzig Jahren war nicht der einzige <b>rechtsextremistischer Terrorakt</b> im Jahr 1980. Insgesamt ermordeten die "Wehrsportgruppe Hoffmann" oder die "Deutschen Aktionsgruppen" zwanzig Menschen und verletzten 200. Dass die Terrorserie aus dem öffentlichen Gedächtnis verschwunden ist, liegt auch an den Sicherheitsbehörden und anderen interessierten Kräften, erinnert Marlene Grunert in der <i>FAZ</i>: "Auch Gundolf Köhler, der Attentäter von München, gehörte zur 'Wehrsportgruppe Hoffmann'. <b>Das wussten die Ermittler</b> schon am Morgen nach dem Anschlag. Ein Freund berichtete wenig später, Köhler habe ihm gesagt, man müsse kurz vor der Bundestagswahl Anschläge begehen und sie <b>den Linken in die Schuhe schieben</b>. Der Zeuge wurde für psychisch krank erklärt. Franz Josef Strauß, Kanzlerkandidat der Union, wartete nach dem Anschlag keine 24 Stunden, bis er die vermeintliche Verharmlosung des Linksterrorismus durch den damaligen Bundesinnenminister zum Thema machte: 'Herr Baum hat schwere Schuld auf sich geladen.' Neun Tage waren es da bis zur Wahl. Die Mitglieder der 'Wehrsportgruppe Hoffmann' hatte Strauß als 'harmlose Spinner' abgetan."<br /><br /><figure class="image" style="width: 440px;"><img class="image" src="/cdata/B6/Q393/A79487/rohwedder.jpg" alt="" width="430" height="239" /><figcaption>Das Schreiben spricht für sich: Szene aus "Rohwedder - Einigkeit und Mord und Freiheit"</figcaption></figure><br clear="all" />Nicht falsch <a href="https://www.taz.de/!5714278/" target="_blank" rel="noopener">findet</a> Andreas Fanizadeh in der <i>taz</i>, wie die <i>Netflix</i>-Serie "Rohwedder - Einigkeit und Mord und Freiheit" die <b>aufgeheizte Stimmung</b> einfängt, die der <b>Treuhand</b> vor der Ermordung ihres Chefs <b>Detlef Rohwedder</b> in Ost wie West entgegenschlug. Aber wenn es um den Mord selbst geht, geht Fanizadeh auf Abstand: "Da sind Recherchen, Befunde eher dünn, die <b>Thesen unbelegt</b>. Aus der Tatsache, dass Rohwedder 1991 unzureichend geschützt wurde, resultieren abenteuerliche Behauptungen. Einige der Zeitzeugen schlussfolgern vor der Kamera gar, nicht die RAF, sondern Stasi-Agenten oder gedungene Killer westdeutscher Kapitaleliten wären hier am Werk gewesen. Doch die Doku liefert keinen einzigen Beleg dafür, dass andere Mächte als die RAF Rohwedder am 1. April 1991 im Obergeschoss seines Hauses in Düsseldorf mit einem Schuss durchs Fenster getötet haben. <b>Zumeist ältere Herren</b> geben in dieser Serie die Profiler und spekulieren doch nur oft wild vor sich hin."</div><div class="fliess-stop"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=98&amp;t=160114138150779936"><br /></script></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/europa.html" class="newspaper"><b>Europa</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Attentat auf das Münchner Oktoberfest" href="/stichwort/attentat-auf-das-muenchner-oktoberfest/presseschauen.html">Attentat auf das Münchner Oktoberfest</a>, <a title="Oktoberfestanschlag" href="/stichwort/oktoberfestanschlag/presseschauen.html">Oktoberfestanschlag</a>, <a title="Wehrsportgruppe Hoffmann" href="/stichwort/wehrsportgruppe-hoffmann/presseschauen.html">Wehrsportgruppe Hoffmann</a>, <a title="Deutsche Aktionsgruppen" href="/stichwort/deutsche-aktionsgruppen/presseschauen.html">Deutsche Aktionsgruppen</a>, <a title="Strauß, Franz-Josef" href="/stichwort/strauss-franz-josef/presseschauen.html">Strauß, Franz-Josef</a>, <a title="Rohwedder, Detlef Carsten" href="/stichwort/rohwedder-detlef-carsten/presseschauen.html">Rohwedder, Detlef Carsten</a>, <a title="Treuhand" href="/stichwort/treuhand/presseschauen.html">Treuhand</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a79483"><h2><span class="newspaper">Geschichte</span></h2><div class="fliess-text">Wenn Deutschland schon über die Forderungen der <b>Hohenzollern</b>, in ihre alte Schlösser und Herrlichkeiten wieder einzuziehen (<a href="/nsuche?q=hohenzollern&search_type=4" target="_blank" rel="noopener">unsere Resümees</a>), nicht lauthals lacht, kann es wenigstens recherchieren, <a href="https://www.sueddeutsche.de/politik/hohenzollern-nazis-prantl-kolumne-1.5044461" target="_blank" rel="noopener">meint</a> Heribert Prantl in der <i>SZ</i> und bedankt sich bei der Historikern <b>Stefanie Middendorf</b>: Sie konnte einen Brief präsentieren konnte, der die Unwürdigkeit der Rückgabeforderung untermauert: "Alsbald nach der Ernennung Hitlers zum Reichskanzler und der Vereidigung des Hitler-Kabinetts am 30. Januar 1933 - es war dies die Geburtsstunde der NS-Diktatur - schrieb <b>Kronprinz Wilhelm junior</b> an Generalmajor von Bredow: 'Jetzt heißt es, die Geschlossenheit dieser Regierung in jeder Beziehung zu unterstützen und <b>Jedem in die Fresse zu hauen</b>, der versucht, in diese Geschlossenheit Unruhe und Misstrauen hineinzutragen. Dieses 'in die Fresse hauen' habe ich bereits verschiedentlich mit der notwendigen Rücksichtslosigkeit in den letzten Tagen besorgt.' Der Brief datiert vom 6. März 1933. Es gibt viele weitere Briefe dieser Art."</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/geschichte.html" class="newspaper"><b>Geschichte</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Hohenzollern" href="/stichwort/hohenzollern/presseschauen.html">Hohenzollern</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a79484"><h2><span class="newspaper">Medien</span></h2><div class="fliess-text"><i>NBC News</i> <a href="https://www.nbcnews.com/tech/tech-news/facebook-real-oversight-board-n1240958" target="_blank" rel="noopener">meldet</a>, dass sich ein unabhängiger Aufsichtsrats für Facebook gegründet hat, da das Unternehmen selbst es bisher nicht geschafft hat. Beteiligt an der Initiative sind unter anderem die <i>Observer</i>-Journalistin <b>Carole Cadwalladr</b>, aber auch weitere nahmhafte Prominente der Branche, darunter <b>Kara Swisher</b>, <b>Shoshana Zuboff</b> (Zeitalter des Überwachungskapitalismus) Derrick Johnson (NAACP), Reed Galen (The Lincoln Project),  Damian Collins (British Parliament), Roger McNamee oder der frührere CIA-Beamte Yael Eisenstat. <br /><br />In der <i>NZZ</i> <a href="https://www.nzz.ch/feuilleton/scott-galloway-fuer-den-kapitalismus-gegen-zuckerberg-ld.1577654" target="_blank" rel="noopener">stellt</a> Markus Schär den Marketing-Professor <b>Scott Galloway</b> vor, der sich gegen die "vier Reiter der digitalen Apokalypse" stellt, also gegen Amazon, Apple, Facebook, and Google, und mit Kara Swisher den Podcast "The Pivot" betreibt: "Einerseits kämpft er für den Kapitalismus, gegen die Vetternwirtschaft. Er greift deshalb - wie im Buch, das ihn berühmt machte - immer noch die Tech-Giganten an, für die in Washington <b>mehr Lobbyisten</b> wirken, als der Kongress Mitglieder zählt, um die <b>Regeln zugunsten der Monopolisten</b> zu biegen. Vor allem wütet er weiter gegen <b>Mark Zuckerberg</b>, 'den auffälligsten Oligarchen der Welt, der seine Nähe zur Macht, also Trump, für korrupte wirtschaftliche Vorteile nutzt', und dessen Managerin Sheryl Sandberg, die nur als 'Lippenstift auf Krebs' diene." <br /><br />In der <i>SZ</i> sinniert Meredith Haaf angesichts stetig steigender Kommentarfluten über den Stellenwert der <b>Meinung im Journalismus</b>  und kommt neben Tucholsky natürlich auch auf <b>Hannah Arendt</b> zurück: "Hannah Arendt hat die Meinung als 'Gegenteil der Wahrheit' im erkenntnistheoretischen Sinn beschrieben, als Produkt eines komplexen<b> intellektuellen Einfühlungsprozesses</b>: Es gelte mithilfe der Vorstellungskraft, 'aber ohne die eigene Identität aufzugeben, einen Standort in der Welt einzunehmen, der nicht der meinige ist, und mir von diesem Standort aus eine eigene Meinung zu bilden'. Meinungen sind also gerade nicht unbedingt emotional grundiert. Schon gar nicht sind sie absolut."</div><div class="fliess-stop"><div class="ad content-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/medien.html" class="newspaper"><b>Medien</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Facebook" href="/stichwort/facebook/presseschauen.html">Facebook</a>, <a title="Galloway, Scott" href="/stichwort/galloway-scott/presseschauen.html">Galloway, Scott</a>, <a title="Zuckerberg, Mark" href="/stichwort/zuckerberg-mark/presseschauen.html">Zuckerberg, Mark</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a79486"><h2><span class="newspaper">Politik</span></h2><div class="fliess-text">Die <i>New York Times</i> hatte es schon in ihrem großen Nachruf auf <b>Ruth Bader Ginsburg</b> anklingen lassen, aber nun <a href="https://www.nytimes.com/2020/09/25/us/politics/rbg-retirement-obama.html" target="_blank" rel="noopener">schildern</a> Susan Dominus und Charlie Savage ausführlich, wie Präsident Barack Obama die Richterin <b>in den Ruhestand schmeicheln </b>wollte, um einem oder einer Jüngeren Platz zu machen. Die <i>New York Times</i> <a href="https://www.nytimes.com/2020/09/25/us/politics/amy-coney-barrett-supreme-court.html?action=click&module=Top%20Stories&pgtype=Homepage" target="_blank" rel="noopener">meldet</a> zudem, dass Donald Trump die strikt konservative Richterin <b>Amy Coney Barrett</b> als Ginsburgs Nachfolgerin installieren möchte.<br /><br />Im <i>Guardian</i> <a href="https://www.theguardian.com/commentisfree/2020/sep/25/donald-trump-democracy-america-conservatives-power-us" target="_blank" rel="noopener">malt</a> Jonathan Freedland derweil <b>düstere Szenarien</b> an die Wand für den Fall, dass die Republikaner mit einer 6:3-Mehrheit den <b>Supreme Court</b> dominieren werden: "Nach der derzeitigen Entwicklung werden siebzig Prozent der Amerikaner von 30 Senatoren repräsentiert werden, während die Minderheit der dreißig Prozent siebzig Senatoren haben wird. Die <b>junge, städtische, vielfältige Mehrheit</b> wird, wenn es um ihre Rechte wie medizinische Versorgung oder die Säuberung der Straßen von militärischen Sturmgewehren geht, einer <b>ländlichen, weißen, konservativen Minderheit </b>unterworfen. Wie lange kann das gutgehen?"</div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/9punkt/sw/politik.html" class="newspaper"><b>Politik</b></a></div><div class="block-border-space"></div><div class="teaser-block kw"><b>Stichwörter:</b> <a title="Bader Ginsburg, Ruth" href="/stichwort/bader-ginsburg-ruth/presseschauen.html">Bader Ginsburg, Ruth</a></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div></div><div class="internal-links"><a href="#a79485">Europa</a> | <a href="#a79483">Geschichte</a> | <a href="#a79484">Medien</a> | <a href="#a79486">Politik</a></div></div><div class="box"><a class="related-twin" href="/efeu/2020-09-26.html">Efeu - Die Kulturrundschau
        vom
        26.09.2020
        finden Sie hier
      </a></div><script>
        var disqus_developer = 0;
        var disqus_shortname ='meinperlentaucher';
        var disqus_title = 'Attentat in Paris - Der Anschlag auf das Münchner Oktoberfest - Neflix-Serie über die Ermordung des Treuhand-Chef Detlev Rohwedder - 9punkt - Die Debattenrundschau vom 26.09.2020';
        var disqus_identifier = 'F-11394';
        var disqus_url = 'https://www.perlentaucher.de/9punkt/2020-09-26.html';

        var disqus_loaded = false;
        // This is the function that will load Disqus comments on demand
        function disqus() {
        if (!disqus_loaded) {
        // This is to ensure that Disqus widget is loaded only once
        disqus_loaded = true;
        var e = document.createElement("script");
        e.type = "text/javascript";
        e.async = true;
        e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
        (document.getElementsByTagName("head")[0] ||
        document.getElementsByTagName("body")[0])
        .appendChild(e);
        }
        }

      </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-primary btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>
                Kommentieren
              </b></a></div><div class="box back-matter"><div style="position: relative"><a class="related-previous" href="/9punkt/2020-09-25.html" title="9punkt - Die Debattenrundschau vom 25.09.2020">⊲</a><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/9punkt/2020-09-26.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            9punkt - Die Debattenrundschau</h4><div class="calendar"><span><b>2020</b><a href="/9punkt/2020-01.html" title="9punkt - Die Debattenrundschau - Januar 2020">1</a><a href="/9punkt/2020-02.html" title="9punkt - Die Debattenrundschau - Februar 2020">2</a><a href="/9punkt/2020-03.html" title="9punkt - Die Debattenrundschau - März 2020">3</a><a href="/9punkt/2020-04.html" title="9punkt - Die Debattenrundschau - April 2020">4</a><a href="/9punkt/2020-05.html" title="9punkt - Die Debattenrundschau - Mai 2020">5</a><a href="/9punkt/2020-06.html" title="9punkt - Die Debattenrundschau - Juni 2020">6</a><a href="/9punkt/2020-07.html" title="9punkt - Die Debattenrundschau - Juli 2020">7</a><a href="/9punkt/2020-08.html" title="9punkt - Die Debattenrundschau - August 2020">8</a><a href="/9punkt/2020-09.html" class="red" title="9punkt - Die Debattenrundschau - September 2020">9</a><i>10</i><i>11</i><i>12</i></span><span><b>2019</b><a href="/9punkt/2019-01.html" title="9punkt - Die Debattenrundschau - Januar 2019">1</a><a href="/9punkt/2019-02.html" title="9punkt - Die Debattenrundschau - Februar 2019">2</a><a href="/9punkt/2019-03.html" title="9punkt - Die Debattenrundschau - März 2019">3</a><a href="/9punkt/2019-04.html" title="9punkt - Die Debattenrundschau - April 2019">4</a><a href="/9punkt/2019-05.html" title="9punkt - Die Debattenrundschau - Mai 2019">5</a><a href="/9punkt/2019-06.html" title="9punkt - Die Debattenrundschau - Juni 2019">6</a><a href="/9punkt/2019-07.html" title="9punkt - Die Debattenrundschau - Juli 2019">7</a><a href="/9punkt/2019-08.html" title="9punkt - Die Debattenrundschau - August 2019">8</a><a href="/9punkt/2019-09.html" title="9punkt - Die Debattenrundschau - September 2019">9</a><a href="/9punkt/2019-10.html" title="9punkt - Die Debattenrundschau - Oktober 2019">10</a><a href="/9punkt/2019-11.html" title="9punkt - Die Debattenrundschau - November 2019">11</a><a href="/9punkt/2019-12.html" title="9punkt - Die Debattenrundschau - Dezember 2019">12</a></span></div><div class="c"><br /></div></div><a href="/archive/fl/5.html" title="9punkt">
            Gesamtes Archiv
          </a></div><div class="box"><a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a><a href="#" style="float: right;" onClick="$('#steady-why-login-answer').toggle(); return false;">Warum?
          </a><div id="steady-why-login-answer" class="alert-success alert alert-box" style="display: none; z-index: 11; margin: 20px 0px 0px 15px; padding: 10px;"><button type="button" class="close" onClick="$('#steady-why-login-answer').hide(); return false;" data-dismiss="alert" aria-label="Close" style="font-size: 32px;">
              ×
            </button>
            Warum bei Steady einloggen?
            <div class="body" style="font-size: 12px; line-height: 18px; color: #222; font-weight: normal;"><ol style="margin: 10px 10px 10px 10px; list-style-type: decimal;"><li>Der Unterstützen-Button wird ausgeblendet.</li><li>Tracking-Werbung wird nicht angezeigt.</li></ol><a href="https://steadyhq.com/de/perlentaucher">Unterstützen bei Steady</a><br /><a href="/mein/support">Unterstützen per
                Überweisung/Paypal
              </a></div></div></div><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2020-09-23.html">Aktuelle Stichwörter</div><ul><li title="Stichwort 70er"><a href="/stichwort/70er.html">70er</a></li><li title="Stichwort Alte Nationalgalerie"><a href="/stichwort/alte-nationalgalerie.html">Alte Nationalgalerie</a></li><li title="Stichwort Roy Andersson"><a href="/stichwort/andersson-roy.html">Roy Andersson</a></li><li title="Stichwort Belarus"><a href="/stichwort/belarus.html">Belarus</a></li><li title="Stichwort Berlin"><a href="/stichwort/berlin.html">Berlin</a></li><li title="Stichwort Cancel Culture"><a href="/stichwort/cancel-culture.html">Cancel Culture</a></li><li title="Stichwort Clubszene"><a href="/stichwort/clubszene.html">Clubszene</a></li><li title="Stichwort Coronakrise"><a href="/stichwort/coronakrise.html">Coronakrise</a></li><li title="Stichwort Hohenzollern"><a href="/stichwort/hohenzollern.html">Hohenzollern</a></li><li title="Stichwort Hohenzollern und Nationalsozialismus"><a href="/stichwort/hohenzollern-und-nationalsozialismus.html">Hohenzollern und Nationalsozialismus</a></li><li title="Stichwort Israel"><a href="/stichwort/israel.html">Israel</a></li><li title="Stichwort Klimawandel"><a href="/stichwort/klimawandel.html">Klimawandel</a></li><li title="Stichwort Wladimir Putin"><a href="/stichwort/putin-wladimir.html">Wladimir Putin</a></li><li title="Stichwort Russland"><a href="/stichwort/russland.html">Russland</a></li><li title="Stichwort Zweiter Weltkrieg"><a href="/stichwort/zweiter-weltkrieg.html">Zweiter Weltkrieg</a></li></ul></div></div></div><div class="box static-box"><a title="Fotolot - Über Bücher, Bilder und Ausstellungen" href="/fotolot"><img style="max-width: 100%; width: 133px;" src="/static/img/fotolot-mit-claim.png" alt="Logo - Fotolot - Über Bücher, Bilder und Ausstellungen" /></a></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/9punkt/2020-09-24.html#comment-8214571159"><b>neaparat</b> zu "9punkt vom 24.09.2020": </a><a href="/9punkt/2020-09-24.html#comment-8214571159" class="text-link">Tja, "Hochkulturdichte" als Ergebnis des Zusammenspiels mit ordentlichen Waffen-… </a></li><li title=""><a href="/9punkt/2020-09-25.html#comment-8215446969"><b>Ewald_der_Etrusker</b> zu "9punkt vom 25.09.2020": </a><a href="/9punkt/2020-09-25.html#comment-8215446969" class="text-link">Eintopfanalysen neigen naturgemäß zum Totalitären, da ist es doch nicht verwunderlich,… </a></li><li title=""><a href="/9punkt/2020-09-25.html#comment-8215446969"><b>Standortstratege</b> zu "9punkt vom 25.09.2020": </a><a href="/9punkt/2020-09-25.html#comment-8215446969" class="text-link">In dieser "Eintopf-Analyse" aus der Totalen liegt wohl genau das Problem: Sie ist… </a></li><li title=""><a href="/9punkt/2020-09-24.html#comment-8214571159"><b>abhs</b> zu "9punkt vom 24.09.2020": </a><a href="/9punkt/2020-09-24.html#comment-8214571159" class="text-link">Bayreuth natürlich, nicht Weimar.</a></li><li title=""><a href="/9punkt/2020-09-24.html#comment-8214571159"><b>abhs</b> zu "9punkt vom 24.09.2020": </a><a href="/9punkt/2020-09-24.html#comment-8214571159" class="text-link">Ein Blick auf den Bundeshaushalt zeigt, dass die Bundeswehr trotz steigender Budgets… </a></li></ul></div></div><div class="box" style="padding-bottom: 0;"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=125&amp;t=160114138150779936"><br /></script></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Eva von Redecker. Revolution für das Leben - Philosophie der neuen Protestformen. S. Fischer Verlag, Frankfurt am Main, 2020."><a href="/r?hash=19bde062&amp;url=https%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2FRevolution_f%25C3%25BCr_das_Leben%2F9783103970487%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783103970487%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/8/56168.jpg" alt="Cover: Eva von Redecker. Revolution für das Leben - Philosophie der neuen Protestformen. S. Fischer Verlag, Frankfurt am Main, 2020." /></a><a href="/r?hash=19bde062&amp;url=https%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2FRevolution_f%25C3%25BCr_das_Leben%2F9783103970487%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783103970487%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Eva von Redecker: Revolution für das Leben</a><br />Eine neue Kapitalismuskritik - und eine Liebeserklärung an menschliches Handeln: In Zeiten der Krise entzündet sich politisches Engagement. Protestbewegungen wie Black Lives… </div><div class="teaser-block" title="Erich-Maria Remarque. Gam - Roman. Kiepenheuer und Witsch Verlag, Köln, 2020."><a href="/r?hash=18fe2487&amp;url=https%3A%2F%2Fwww.kiwi-verlag.de%2Fbuch%2Fe-m-remarque-gam-9783462054699%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783462054699%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/7/56177.jpg" alt="Cover: Erich-Maria Remarque. Gam - Roman. Kiepenheuer und Witsch Verlag, Köln, 2020." /></a><a href="/r?hash=18fe2487&amp;url=https%3A%2F%2Fwww.kiwi-verlag.de%2Fbuch%2Fe-m-remarque-gam-9783462054699%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783462054699%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Erich-Maria Remarque: Gam</a><br />Herausgegeben von Thomas F. Schneider. Zum Abschluss der großen Remarque-Edition: seine frühen Romane. Gam ist jung und schön, aber rastlos. Auf der Suche nach sich selbst… </div><div class="teaser-block" title="Stephan Bierling. America First - Donald Trump im Weißen Haus. C.H. Beck Verlag, München, 2020."><a href="/r?hash=b2b27ab5&amp;url=https%3A%2F%2Fwww.chbeck.de%2Fbierling-america-first%2Fproduct%2F30962613%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783406757068%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/8/56068.jpg" alt="Cover: Stephan Bierling. America First - Donald Trump im Weißen Haus. C.H. Beck Verlag, München, 2020." /></a><a href="/r?hash=b2b27ab5&amp;url=https%3A%2F%2Fwww.chbeck.de%2Fbierling-america-first%2Fproduct%2F30962613%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783406757068%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Stephan Bierling: America First</a><br />Donald Trump vereinigt ein beachtliches Bündel von "Firsts" in seiner Amtszeit. Er ist der erste Präsident der USA, der zuvor noch nie eine Funktion in Politik oder Militär… </div><div class="teaser-block" title="Susan Sontag. Wie wir jetzt leben - Erzählungen. Carl Hanser Verlag, München, 2020."><a href="/r?hash=870a8162&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Fwie-wir-jetzt-leben%2F978-3-446-26764-0%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446267640%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/6/56186.jpg" alt="Cover: Susan Sontag. Wie wir jetzt leben - Erzählungen. Carl Hanser Verlag, München, 2020." /></a><a href="/r?hash=870a8162&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Fwie-wir-jetzt-leben%2F978-3-446-26764-0%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446267640%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Susan Sontag: Wie wir jetzt leben</a><br />Aus dem Amerikanischen von Kathrin Razum. Susan Sontags wichtigste Erzählungen endlich auf Deutsch. Es sind Lebensthemen, die Susan Sontag in ihren Erzählungen bewegen: Mit… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a>
	|
	<a href="https://eichendorff21.de">Eichendorff21 Buchladen</a></div></footer></div></div><script src="/static/js/core.2020-09-02-t14-22-16z.js"></script><script src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: '5b384ce32d8cdef02bc3a139d4cac0a22bb029e8' }, null, 'json');
</script>
        </body></html>