<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Asa Wikforss - 1 Buch - Perlentaucher</title><meta name="title" content="Asa Wikforss - 1 Buch - Perlentaucher" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@perlentaucher00" /><meta name="twitter:creator" content="@perlentaucher00" /><meta name="twitter:title" content="Asa Wikforss - 1 Buch - Perlentaucher" /><meta name="twitter:description" content="" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/autor/asa-wikforss.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2021-05-05-t10-02-47z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script>
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="alternate" type="application/rss+xml" title="Perlentaucher - Bücher von Asa Wikforss" href="https://www.perlentaucher.de/autor/asa-wikforss.html?r=rss" /></head><body><div id="sky_wrapper"><div id="wrapper" class="buch-autor"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/perlentaucher-claim.svg" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 18.05.2021, 14.04 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a><ul class="hidden"><li><a href="/blog">Redaktionsblog "Im Ententeich"</a></li><li><a href="/berlinale-blog/">Berlinale Blog "Außer Atem"</a></li></ul></li><li><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><ul class="hidden"><li><a href="/archive/fl/6.html">Kulturrundschau "Efeu"</a></li><li><a href="/archive/fl/5.html">Debattenrundschau "9punkt"</a></li><li><a href="/archive/fl/4.html">Medienticker</a></li><li><a href="/archive/fl/2.html">Magazinrundschau</a></li></ul></li><li><a href="/teaserliste/2_Buecher.html" class="active unhidden">Bücher</a><ul class="active unhidden"><li><a href="/teaserliste/5_Buecherschauen.html">Bücherschauen</a></li><li><a href="/vom-nachttisch-geraeumt/">Vom Nachttisch geräumt</a></li><li><a href="/tagtigall">Tagtigall</a></li><li><a href="/wo-wir-nicht-sind/">Wo wir nicht sind</a></li><li><a href="/fotolot/">Fotolot</a></li><li><a href="/vorgeblaettert/">Vorgeblättert</a></li><li><a href="/sonstiges/stoebern.html">Stöbern</a></li><li><a href="/buchlink/">BuchLink</a></li></ul></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a><ul class="hidden"><li><a href="/im-kino/">Im Kino</a></li><li><a href="/berlinale-blog/">Berlinale Blog "Außer Atem"</a></li></ul></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a><ul class="hidden"><li><a href="/essay/">Essay</a></li><li><a href="/virtualienmarkt/">Virtualienmarkt</a></li><li><a href="/meldungen/">Meldungen</a></li><li><a href="/dokumentation/">Dokumentation</a></li><li><a href="/in-eigener-sache/">In eigener Sache</a></li></ul></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="https://eichendorff21.de" style="color: #cc3333!important;"><img style="width: 115px; height: 24px;" src="/static/img/e21-claim.svg" /></a></li></ul></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=162136428051443950"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=162136428051443950"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-buch-autor"><div class="front-matter"><div class="authordata"><div class="tools"><ul><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a></span></li></ul></div><h4>Buchautor</h4><h2 class="buch-autor">Asa Wikforss</h2><h5></h5><div class="block-border-space-8"></div><div class="paragraph">Åsa Wikforss ist Professorin für Theoretische Philosophie an der Universität von Stockholm</div></div></div><div class="content-matter box"><div class="block-border-dotted"></div><h5>1 Buch</h5><div class="block-border-space"></div><div title="Hörensagen. Wahrheitsfindung in einer faktenfeindlichen Welt - 1 Notiz" class="book teaser-block"><h3><a href="/buch/asa-wikforss/hoerensagen.html">Asa Wikforss: <span>Hörensagen. Wahrheitsfindung in einer faktenfeindlichen Welt</span> </a></h3><a href="/buch/asa-wikforss/hoerensagen.html"><img src="/cdata/cover/2/57762.jpg" class="cover" alt="Cover" /></a><div class="subline"><small>Harper Collins, Hamburg 2021<br />ISBN 9783749901098, Gebunden, 304 Seiten, 18.00 EUR</small></div><div class="paragraph">Aus dem Schwedischen von Susanne Dahmann. Der Kampf um die Wirklichkeit ist in vollem Gange. Wohin man sieht, breitet sich Widerstand gegen die Wissenschaft aus. Nahezu täglich sind wir mit Fake News,… </div></div></div><div class="box back-matter"><div class="teaser-block kw"><div class="rubrik">Stichwörter</div><ul><li><a class="kw" href="/stichwort/fake-news.html" title="Stichwort &quot;Fake News&quot;">Fake News</a></li><li><a class="kw" href="/stichwort/verschwoerungstheorien.html" title="Stichwort &quot;Verschwörungstheorien&quot;">Verschwörungstheorien</a></li></ul></div></div><div class="box back-matter"><div style="position: relative"><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/autor/asa-wikforss.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><script>
            $(function(){
            pt.widget_newsletter_subscribe_overlay();
            });
          </script><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2021-05-12.html">Aktuelle Stichwörter</div><ul><li title="Stichwort Götz Aly"><a href="/stichwort/aly-goetz.html">Götz Aly</a></li><li title="Stichwort Antisemitismus"><a href="/stichwort/antisemitismus.html">Antisemitismus</a></li><li title="Stichwort Coronakrise"><a href="/stichwort/coronakrise.html">Coronakrise</a></li><li title="Stichwort Frankreich"><a href="/stichwort/frankreich.html">Frankreich</a></li><li title="Stichwort Peter Handke"><a href="/stichwort/handke-peter.html">Peter Handke</a></li><li title="Stichwort Impfstoffe"><a href="/stichwort/impfstoffe.html">Impfstoffe</a></li><li title="Stichwort Impfstoffpatente"><a href="/stichwort/impfstoffpatente.html">Impfstoffpatente</a></li><li title="Stichwort Netflix"><a href="/stichwort/netflix.html">Netflix</a></li><li title="Stichwort Patente"><a href="/stichwort/patente.html">Patente</a></li><li title="Stichwort Rassismus"><a href="/stichwort/rassismus.html">Rassismus</a></li><li title="Stichwort Raubkunst"><a href="/stichwort/raubkunst.html">Raubkunst</a></li><li title="Stichwort Rechtsextremismus"><a href="/stichwort/rechtsextremismus.html">Rechtsextremismus</a></li><li title="Stichwort Russland"><a href="/stichwort/russland.html">Russland</a></li><li title="Stichwort Sophie Scholl"><a href="/stichwort/scholl-sophie.html">Sophie Scholl</a></li><li title="Stichwort Soziale Medien"><a href="/stichwort/soziale-medien.html">Soziale Medien</a></li></ul></div></div></div><div class="ad rechter-rand-1" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x600_1', [[300, 600], [160, 600], [300, 250]]).display();
    </script></div><div class="box static"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/buch/salman-rushdie/quichotte.html#comment-7677108411"><b>Elli</b> zu "Quichotte - Roman": </a><a href="/buch/salman-rushdie/quichotte.html#comment-7677108411" class="text-link">Vielleicht übersteigt dieses Buch meinen Horizont - ich finde es jedenfalls zum… </a></li><li title=""><a href="/9punkt/2021-05-18.html#comment-8527775059"><b>die_kalte_Sophie</b> zu "9punkt vom 18.05.2021": </a><a href="/9punkt/2021-05-18.html#comment-8527775059" class="text-link">Es ist bitter: der Westen (Frankreich) zahlt den höchsten Preis für die moralische… </a></li><li title=""><a href="/buch/judith-sevinc-basad/schaem-dich.html#comment-8522992784"><b>Berti Dux</b> zu "Schäm dich! - Wie Ideologinnen und Ideologen bestimmen, was gut und böse ist": </a><a href="/buch/judith-sevinc-basad/schaem-dich.html#comment-8522992784" class="text-link">-- Erneutes Schlechtreden einer sehr wichtigen Publikation --Von wegen, keine "Denkräume"… </a></li><li title=""><a href="/buch/judith-sevinc-basad/schaem-dich.html#comment-8522992784"><b>Berti Dux</b> zu "Schäm dich! - Wie Ideologinnen und Ideologen bestimmen, was gut und böse ist": </a><a href="/buch/judith-sevinc-basad/schaem-dich.html#comment-8522992784" class="text-link">-- Erneutes Schlechtreden einer sehr wichtigen Publikation --Von wegen, keine "Denkräume"… </a></li><li title=""><a href="/9punkt/2021-05-15.html#comment-8521485857"><b>Jozef A Tillmann</b> zu "9punkt vom 15.05.2021": </a><a href="/9punkt/2021-05-15.html#comment-8521485857" class="text-link">Wenn man Untolerierbare toleriert und importiert, das hat Folgen...</a></li></ul></div></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="c"><br /></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Kae Tempest. Verbundensein. Suhrkamp Verlag, Berlin, 2021."><a href="/r?hash=c6ead8c5&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Fverbundensein-kae_tempest_47164.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518471647%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/7/57727.jpg" alt="Cover: Kae Tempest. Verbundensein. Suhrkamp Verlag, Berlin, 2021." /></a><a href="/r?hash=c6ead8c5&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Fverbundensein-kae_tempest_47164.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518471647%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Kae Tempest: Verbundensein</a><br />Aus dem Englischen von Conny Lösch. Wie erkenne ich meinen Selbstwert in einer Welt, die vor allem auf Gewinn aus ist? Wie könnte eine Gesellschaft aussehen, die nicht von… </div><div class="teaser-block" title="Klaus Modick. Fahrtwind - Roman. Kiepenheuer und Witsch Verlag, Köln, 2021."><a href="/r?hash=fbad776c&amp;url=https%3A%2F%2Fwww.kiwi-verlag.de%2Fbuch%2Fklaus-modick-fahrtwind-9783462001303%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783462001303%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/4/57654.jpg" alt="Cover: Klaus Modick. Fahrtwind - Roman. Kiepenheuer und Witsch Verlag, Köln, 2021." /></a><a href="/r?hash=fbad776c&amp;url=https%3A%2F%2Fwww.kiwi-verlag.de%2Fbuch%2Fklaus-modick-fahrtwind-9783462001303%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783462001303%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Klaus Modick: Fahrtwind</a><br />In seinem neuen Roman erzählt Klaus Modick von einer Zeit der Umbrüche, von einem jungen Mann, der sich weigert, nützlich zu sein, und seinem abenteuerlichen Roadtrip ins… </div><div class="teaser-block" title="Ulrike Edschmid. Levys Testament - Roman. Suhrkamp Verlag, Berlin, 2021."><a href="/r?hash=4aa642b5&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Flevys_testament-ulrike_edschmid_42974.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518429747%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/5/57655.jpg" alt="Cover: Ulrike Edschmid. Levys Testament - Roman. Suhrkamp Verlag, Berlin, 2021." /></a><a href="/r?hash=4aa642b5&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Flevys_testament-ulrike_edschmid_42974.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518429747%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Ulrike Edschmid: Levys Testament</a><br />In Berlin haben sie sich kennengelernt, in London werden sie ein Paar. Ihre Tage verbringen sie im Gerichtssaal des Old Bailey, um Anarchisten zu unterstützen, denen drakonische… </div><div class="teaser-block" title="Guido Knopp. Schampus für alle - Aldi - eine deutsche Geschichte. S. Fischer Verlag, Frankfurt am Main, 2021."><a href="/r?hash=490f2cea&amp;url=https%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2Fguido-knopp-schampus-fuer-alle-9783810530783%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783810530783%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/1/57721.jpg" alt="Cover: Guido Knopp. Schampus für alle - Aldi - eine deutsche Geschichte. S. Fischer Verlag, Frankfurt am Main, 2021." /></a><a href="/r?hash=490f2cea&amp;url=https%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2Fguido-knopp-schampus-fuer-alle-9783810530783%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783810530783%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Guido Knopp: Schampus für alle</a><br />Aldi - diese vier Buchstaben haben im Positiven wie auch im Negativen Konsumverhalten und Esskultur der Deutschen wesentlich geprägt. Der Aufstieg der Brüder Karl und Theo… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a>
	|
	<a href="https://eichendorff21.de">Eichendorff21 Buchladen</a></div></footer></div></div><script src="/static/js/core.2021-05-05-t10-02-47z.js"></script><script src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: '91032ad7bbcb6cf72875e8e8207dcfba80173f7c' }, null, 'json');
</script>
        </body></html>