<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Felwine Sarr - 1 Buch - Perlentaucher</title><meta name="title" content="Felwine Sarr - 1 Buch - Perlentaucher" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2019-01-02-t12-56-39z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script type="text/javascript" src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="alternate" type="application/rss+xml" title="Perlentaucher - Bücher von Felwine Sarr" href="https://www.perlentaucher.de/autor/felwine-sarr.html?r=rss" /></head><body><div id="sky_wrapper"><div id="wrapper" class="buch-autor"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/logo.gif" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 26.01.2019, 13.52 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a><ul class="hidden"><li><a href="/blog">Redaktionsblog "Im Ententeich"</a></li><li><a href="/berlinale-blog/">Berlinale Blog "Außer Atem"</a></li></ul></li><li><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><ul class="hidden"><li><a href="/archive/fl/6.html">Kulturrundschau "Efeu"</a></li><li><a href="/archive/fl/5.html">Debattenrundschau "9punkt"</a></li><li><a href="/archive/fl/4.html">Medienticker</a></li><li><a href="/archive/fl/2.html">Magazinrundschau</a></li></ul></li><li><a href="/teaserliste/2_Buecher.html" class="active unhidden">Bücher</a><ul class="active unhidden"><li><a href="/teaserliste/5_Buecherschauen.html">Bücherschauen</a></li><li><a href="/vom-nachttisch-geraeumt/">Vom Nachttisch geräumt</a></li><li><a href="/tagtigall">Tagtigall</a></li><li><a href="/mord-und-ratschlag/">Mord und Ratschlag</a></li><li><a href="/fotolot/">Fotolot</a></li><li><a href="/vorgeblaettert/">Vorgeblättert</a></li><li><a href="/sonstiges/stoebern.html">Stöbern</a></li><li><a href="/buchlink/">BuchLink</a></li></ul></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a><ul class="hidden"><li><a href="/im-kino/">Im Kino</a></li><li><a href="/berlinale-blog/">Berlinale Blog "Außer Atem"</a></li></ul></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a><ul class="hidden"><li><a href="/essay/">Essay</a></li><li><a href="/virtualienmarkt/">Virtualienmarkt</a></li><li><a href="/meldungen/">Meldungen</a></li><li><a href="/dokumentation/">Dokumentation</a></li><li><a href="/in-eigener-sache/">In eigener Sache</a></li></ul></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="/shop/" style="color: #cc3333!important;">Shop</a></li></ul></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=154852816404192510" type="text/javascript"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=154852816404192510" type="text/javascript"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-buch-autor"><div class="front-matter"><div class="authordata"><div class="tools"><ul><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a><a data-share="google" style="text-decoration: none;"><img src="https://www.gstatic.com/images/icons/gplus-16.png" title="Share on Google+" alt="Share on Google+" /></a></span></li></ul></div><h4>Buchautor</h4><h2 class="buch-autor">Felwine Sarr</h2><h5></h5><div class="block-border-space-8"></div><div class="paragraph">Felwine Sarr, geboren 1972 in Niodior im Senegal, ist Schriftsteller, Musiker und lehrt als Professor für Wirtschaftswissenschaften an der Gaston Berger Universitat in Saint-Louis, Senegal. Im Marz 2018 wurde er gemeinsam mit Benedicte Savoy von Frankreichs Präsident Emmanuel Macron beauftragt, die Rückgabe von französischer Raubkunst nach Afrika vorzubereiten. Felwine Sarr gilt als einer der meistdiskutierten Denker Afrikas.</div></div></div><div class="content-matter box"><div class="block-border-dotted"></div><h5>1 Buch</h5><div class="block-border-space"></div><div title="Afrotopia - 1 Notiz" class="book teaser-block"><h3><a href="/buch/felwine-sarr/afrotopia.html">Felwine Sarr: <span>Afrotopia</span> </a></h3><a href="/buch/felwine-sarr/afrotopia.html"><img src="/cdata/cover/8/52338.jpg" class="cover" alt="Cover" /></a><div class="subline"><small>Matthes und Seitz Berlin, Berlin 2019<br />ISBN 9783957576774, Gebunden, 176 Seiten, 20.00 EUR</small></div><div class="paragraph">Aus dem Französischen von Max Henninger. 'Dunkler Kontinent', 'Elendsgebiet' oder 'Rohstofflager der Welt', noch immer denken und reden wir über Afrika in Stereotypen. Und noch immer ist der Maßstab,… </div></div></div><div class="box back-matter"><div class="teaser-block kw"><div class="rubrik">Stichwörter</div><ul><li><a class="kw" href="/stichwort/sarr-felwine.html" title="Stichwort &quot;Sarr, Felwine&quot;">Sarr, Felwine</a></li><li><a class="kw" href="/stichwort/afrofuturismus.html" title="Stichwort &quot;Afrofuturismus&quot;">Afrofuturismus</a></li><li><a class="kw" href="/stichwort/dekolonisierung.html" title="Stichwort &quot;Dekolonisierung&quot;">Dekolonisierung</a></li><li><a class="kw" href="/stichwort/kolonialisierung.html" title="Stichwort &quot;Kolonialisierung&quot;">Kolonialisierung</a></li><li><a class="kw" href="/stichwort/kolonialismus.html" title="Stichwort &quot;Kolonialismus&quot;">Kolonialismus</a></li><li><a class="kw" href="/stichwort/kolonialkunst.html" title="Stichwort &quot;Kolonialkunst&quot;">Kolonialkunst</a></li></ul></div></div><div class="box back-matter"><div style="position: relative"><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/autor/felwine-sarr.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><script>
            $(function(){
            pt.widget_newsletter_subscribe_overlay();
            });

          </script><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2019-01-23.html">Aktuelle Stichwörter</div><ul><li title="Stichwort #metoo"><a href="/stichwort/metoo.html">#metoo</a></li><li title="Stichwort AfD"><a href="/stichwort/afd.html">AfD</a></li><li title="Stichwort Bauhaus"><a href="/stichwort/bauhaus.html">Bauhaus</a></li><li title="Stichwort Becoming"><a href="/stichwort/becoming.html">Becoming</a></li><li title="Stichwort Brexit"><a href="/stichwort/brexit.html">Brexit</a></li><li title="Stichwort Europäisches Leistungsschutzrecht"><a href="/stichwort/europaeisches-leistungsschutzrecht.html">Europäisches Leistungsschutzrecht</a></li><li title="Stichwort Flucht"><a href="/stichwort/flucht.html">Flucht</a></li><li title="Stichwort Michel Houellebecq"><a href="/stichwort/houellebecq-michel.html">Michel Houellebecq</a></li><li title="Stichwort Kolonialkunst"><a href="/stichwort/kolonialkunst.html">Kolonialkunst</a></li><li title="Stichwort Moderne"><a href="/stichwort/moderne.html">Moderne</a></li><li title="Stichwort Märchen"><a href="/stichwort/maerchen.html">Märchen</a></li><li title="Stichwort Michelle Obama"><a href="/stichwort/obama-michelle.html">Michelle Obama</a></li><li title="Stichwort Restitution"><a href="/stichwort/restitution.html">Restitution</a></li><li title="Stichwort Donald Trump"><a href="/stichwort/trump-donald.html">Donald Trump</a></li><li title="Stichwort Ultraschall"><a href="/stichwort/ultraschall.html">Ultraschall</a></li><li title="Stichwort Takis Würger"><a href="/stichwort/wuerger-takis.html">Takis Würger</a></li><li title="Stichwort Zweiter Weltkrieg"><a href="/stichwort/zweiter-weltkrieg.html">Zweiter Weltkrieg</a></li></ul></div></div></div><div class="ad rechter-rand-1" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x600_1', [[300, 600], [160, 600], [300, 250]]).display();
    </script></div><div class="box static"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/virtualienmarkt/ueber-die-pieter-bruegel-ausstellung-im-kunsthistorischen-museum-wien.html#comment-7189975746"><b>Rainer Rönsch</b> zu "Auf jeden Pinselstrich zoomen (Virtualienmarkt vom 23.01.2019)": </a><a href="/virtualienmarkt/ueber-die-pieter-bruegel-ausstellung-im-kunsthistorischen-museum-wien.html#comment-7189975746" class="text-link">Auch im Verweis sollte es "Pinselstrich" heißen statt "Pinselstrick".</a></li><li title=""><a href="/9punkt/2019-01-24.html#comment-7185977406"><b>Ewald_der_Etrusker</b> zu "9punkt vom 24.01.2019": </a><a href="/9punkt/2019-01-24.html#comment-7185977406" class="text-link">Ihnen ist ja wohl klar, dass Karlson nun nie erfahren wird, ob er eine Gegenrefo… </a></li><li title=""><a href="/9punkt/2019-01-24.html#comment-7185977406"><b>Edmund Seehofer</b> zu "9punkt vom 24.01.2019": </a><a href="/9punkt/2019-01-24.html#comment-7185977406" class="text-link">Das Präfix "neo" bedeutet soviel wie "neu, neuartig". "Katholisch" bedeutet "den… </a></li><li title=""><a href="/9punkt/2019-01-24.html#comment-7185977406"><b>Karlson</b> zu "9punkt vom 24.01.2019": </a><a href="/9punkt/2019-01-24.html#comment-7185977406" class="text-link">Was bedeutet das Wort "neokatholisch"? Habe ich eine Gegenreformation Deutschlands… </a></li><li title=""><a href="/essay/jochen-hoerisch-ueber-die-auf-einem-auge-blinde-liberale-oeffentlichkeit.html#comment-7160546484"><b>Rolf Müller</b> zu "Politpsychologische Blockaden (Essay vom 11.01.2019)": </a><a href="/essay/jochen-hoerisch-ueber-die-auf-einem-auge-blinde-liberale-oeffentlichkeit.html#comment-7160546484" class="text-link">Ein Beitrag, der in dumpfen Zeiten das Denken anregt, auflockert und erfrischt.… </a></li></ul></div></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="c"><br /></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Katherine Mansfield. Fliegen, tanzen, wirbeln, beben - Vignetten eines Frauenlebens - Mit einem Essay von Virginia Woolf. Manesse Verlag, Zürich, 2018."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FFliegen-tanzen-wirbeln-beben%2FKatherine-Mansfield%2FManesse%2Fe546130.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783717524823%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/2/52292.jpg" alt="Cover: Katherine Mansfield. Fliegen, tanzen, wirbeln, beben - Vignetten eines Frauenlebens - Mit einem Essay von Virginia Woolf. Manesse Verlag, Zürich, 2018." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FFliegen-tanzen-wirbeln-beben%2FKatherine-Mansfield%2FManesse%2Fe546130.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783717524823%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Katherine Mansfield: Fliegen, tanzen, wirbeln, beben</a><br />Aus dem Englischen von Irma Wehrli. Mit einem Essay von Virginia Woolf und einem Nachwort von Dörte Hansen. Gute Tage, schlechte Tage, Augenblicke himmlischer Glückseligkeit… </div><div class="teaser-block" title="Nicole Galland / Neal Stephenson. Der Aufstieg und Fall des D.O.D.O. - Roman. Goldmann Verlag, München, 2018."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FDer-Aufstieg-und-Fall-des-D-O-D-O-%2FNeal-Stephenson%2FGoldmann%2Fe540979.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783442314904%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/2/52312.jpg" alt="Cover: Nicole Galland / Neal Stephenson. Der Aufstieg und Fall des D.O.D.O. - Roman. Goldmann Verlag, München, 2018." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FDer-Aufstieg-und-Fall-des-D-O-D-O-%2FNeal-Stephenson%2FGoldmann%2Fe540979.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783442314904%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Nicole Galland, Neal Stephenson: Der Aufstieg und Fall des D.O.D.O.</a><br />Aus dem Amerikanischen von Juliane Gräbener-Müller. D.O.D.O. - das Department of Diachronic Operations - ist eine Geheimorganisation der amerikanischen Regierung, die es… </div><div class="teaser-block" title="Patricia Melo. Der Nachbar - Kriminalroman. Tropen Verlag, Stuttgart, 2018."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.klett-cotta.de%2Fbuch%2FLiterarischer_Krimi%2FDer_Nachbar%2F96755%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783608503876%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/5/52125.jpg" alt="Cover: Patricia Melo. Der Nachbar - Kriminalroman. Tropen Verlag, Stuttgart, 2018." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.klett-cotta.de%2Fbuch%2FLiterarischer_Krimi%2FDer_Nachbar%2F96755%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783608503876%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Patricia Melo: Der Nachbar</a><br />Aus dem Portugiesischen von Barbara Mesquita. In São Paulo fühlt sich ein Biologielehrer gestört von seinem Nachbarn. Permanent dringen Geräusche durch die Decke, zu jeder… </div><div class="teaser-block" title="Didier Fassin. Der Wille zum Strafen. Suhrkamp Verlag, Berlin, 2018."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Fder_wille_zum_strafen-didier_fassin_58726.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518587263%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/2/52232.jpg" alt="Cover: Didier Fassin. Der Wille zum Strafen. Suhrkamp Verlag, Berlin, 2018." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Fder_wille_zum_strafen-didier_fassin_58726.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518587263%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Didier Fassin: Der Wille zum Strafen</a><br />Aus dem Französischen von Christine Preis. In den letzten Jahrzehnten lässt sich ein härteres Durchgreifen der Polizei, eine Verschärfung des Strafrechts und ein teils massiver… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a></div></footer></div></div><script type="text/javascript" src="/static/js/core.2019-01-22-t14-52-14z.js"></script><script type="text/javascript" src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription"><!--
<script>jQuery.get('/', {quick_token: '322680d04770647aea1683c13193646ce43b092a' }, null, 'json');</script>
--></script>
        </body></html>