<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Mohamed Anwar - 1 Buch - Perlentaucher</title><meta name="title" content="Mohamed Anwar - 1 Buch - Perlentaucher" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@perlentaucher00" /><meta name="twitter:creator" content="@perlentaucher00" /><meta name="twitter:title" content="Mohamed Anwar - 1 Buch - Perlentaucher" /><meta name="twitter:description" content="" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/autor/mohamed-anwar.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2021-11-01-t18-10-32z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script>
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="alternate" type="application/rss+xml" title="Perlentaucher - Bücher von Mohamed Anwar" href="https://www.perlentaucher.de/autor/mohamed-anwar.html?r=rss" /></head><body><div id="sky_wrapper"><div id="wrapper" class="buch-autor"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/perlentaucher-claim.svg" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 17.11.2021, 14.04 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi"><ul><li><a href="/">Home</a></li><li><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><ul class="hidden"><li><a href="/archive/fl/6.html">Kulturrundschau "Efeu"</a></li><li><a href="/archive/fl/5.html">Debattenrundschau "9punkt"</a></li><li><a href="/archive/fl/4.html">Medienticker</a></li><li><a href="/archive/fl/2.html">Magazinrundschau</a></li></ul></li><li><a href="/teaserliste/2_Buecher.html" class="active unhidden">Bücher</a><ul class="active unhidden"><li><a href="/teaserliste/5_Buecherschauen.html">Bücherschauen</a></li><li><a href="/vom-nachttisch-geraeumt/">Vom Nachttisch geräumt</a></li><li><a href="/tagtigall">Tagtigall</a></li><li><a href="/wo-wir-nicht-sind/">Wo wir nicht sind</a></li><li><a href="/fotolot/">Fotolot</a></li><li><a href="/vorworte/">Vorworte</a></li><li><a href="/vorgeblaettert/">Vorgeblättert</a></li><li><a href="/sonstiges/stoebern.html">Stöbern</a></li><li><a href="/buchlink/">BuchLink</a></li></ul></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a><ul class="hidden"><li><a href="/im-kino/">Im Kino</a></li><li><a href="/berlinale-blog/">Berlinale Blog "Außer Atem"</a></li></ul></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a><ul class="hidden"><li><a href="/essay/">Essay</a></li><li><a href="/virtualienmarkt/">Virtualienmarkt</a></li><li><a href="/meldungen/">Meldungen</a></li><li><a href="/dokumentation/">Dokumentation</a></li><li><a href="/in-eigener-sache/">In eigener Sache</a></li></ul></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="https://eichendorff21.de" style="color: #cc3333!important;"><img style="width: 115px; height: 24px;" src="/static/img/e21-claim.svg" /></a></li></ul></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=163715624073724334"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=163715624073724334"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-buch-autor"><div class="front-matter"><div class="authordata"><div class="tools"><ul><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a></span></li></ul></div><h4>Buchautor</h4><h2 class="buch-autor">Mohamed Anwar</h2><h5></h5><div class="block-border-space-8"></div><div class="paragraph">Mohamed Anwar ist ein ägyptisch-sudanesischer Comiczeichner und politischer Karikaturist. Anwar  begann seine berufliche Laufbahn 2007 als Zeichner für Al-Badeel; eine ägyptische Tageszeitung, während seines Studiums der Biomedizintechnik. Seitdem arbeitete Anwar für mehrere ägyptische und arabische Zeitungen und Zeitschriften. 2010 wechselte er zu Almasry-Alyoum; der auflagenstärksten ägyptischen Tageszeitung, in der er noch immer seine Cartoons veröffentlicht.</div></div></div><div class="content-matter box"><div class="block-border-dotted"></div><h5>1 Buch</h5><div class="block-border-space"></div><div title="Erdoğan - 1 Notiz" class="book teaser-block"><h3><a href="/buch/mohamed-anwar-can-duendar/erdogan.html">Mohamed Anwar / Can Dündar: <span>Erdoğan</span> </a></h3><a href="/buch/mohamed-anwar-can-duendar/erdogan.html"><img src="/cdata/cover/0/58910.jpg" class="cover" alt="Cover" /></a><div class="subline"><small>Correctiv, Berlin/Essen 2021<br />ISBN 9783948013103, Gebunden, 368 Seiten, 25.00 EUR</small></div><div class="paragraph">Aus dem Türkischen von Sabine Adatepe. Für jeden Menschen wird klar, wie der türkische Präsident Erdoğan den Berg der Macht bestieg, was seine Interessen sind und wie er sie verfolgt. Die Entwicklungen… </div></div></div><div class="box back-matter"><div class="teaser-block kw"><div class="rubrik">Stichwörter</div><ul><li><a class="kw" href="/stichwort/akp.html" title="Stichwort &quot;Akp&quot;">Akp</a></li><li><a class="kw" href="/stichwort/erdogan-recep-tayyip.html" title="Stichwort &quot;Erdogan, Recep Tayyip&quot;">Erdogan, Recep Tayyip</a></li><li><a class="kw" href="/stichwort/istanbul.html" title="Stichwort &quot;Istanbul&quot;">Istanbul</a></li><li><a class="kw" href="/stichwort/tuerkei.html" title="Stichwort &quot;Türkei&quot;">Türkei</a></li></ul></div></div><div class="box back-matter"><div style="position: relative"><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/autor/mohamed-anwar.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><script>
            $(function(){
            pt.widget_newsletter_subscribe_overlay();
            });
          </script><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2021-11-17.html">Aktuelle Stichwörter</div><ul><li title="Stichwort AfD"><a href="/stichwort/afd.html">AfD</a></li><li title="Stichwort Belarus"><a href="/stichwort/belarus.html">Belarus</a></li><li title="Stichwort China"><a href="/stichwort/china.html">China</a></li><li title="Stichwort Coronakrise"><a href="/stichwort/coronakrise.html">Coronakrise</a></li><li title="Stichwort Dokumentarfilm"><a href="/stichwort/dokumentarfilm.html">Dokumentarfilm</a></li><li title="Stichwort Homophobie"><a href="/stichwort/homophobie.html">Homophobie</a></li><li title="Stichwort Impfgegner"><a href="/stichwort/impfgegner.html">Impfgegner</a></li><li title="Stichwort Impfpflicht"><a href="/stichwort/impfpflicht.html">Impfpflicht</a></li><li title="Stichwort Klimakrise"><a href="/stichwort/klimakrise.html">Klimakrise</a></li><li title="Stichwort Vanessa Lapa"><a href="/stichwort/lapa-vanessa.html">Vanessa Lapa</a></li><li title="Stichwort Alexander Lukaschenko"><a href="/stichwort/lukaschenko-alexander.html">Alexander Lukaschenko</a></li><li title="Stichwort Nationalsozialismus"><a href="/stichwort/nationalsozialismus.html">Nationalsozialismus</a></li><li title="Stichwort Netflix"><a href="/stichwort/netflix.html">Netflix</a></li><li title="Stichwort Polen"><a href="/stichwort/polen.html">Polen</a></li><li title="Stichwort Russland"><a href="/stichwort/russland.html">Russland</a></li></ul></div></div></div><div class="ad rechter-rand-1" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x600_1', [[300, 600], [160, 600], [300, 250]]).display();
    </script></div><div class="box static"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/9punkt/2021-11-17.html#comment-8883803810"><b>die_kalte_Sophie</b> zu "9punkt vom 17.11.2021": </a><a href="/9punkt/2021-11-17.html#comment-8883803810" class="text-link">Botschaft an die Jugend, von unseren "Körperspezialisten": Wenn es zu Gewalt von… </a></li><li title=""><a href="/9punkt/2021-11-17.html#comment-8883803810"><b>abhs</b> zu "9punkt vom 17.11.2021": </a><a href="/9punkt/2021-11-17.html#comment-8883803810" class="text-link">Gut dass "geschichtedergegenwart", laut Selbstbeschreibung immer "mit dem Anspruch… </a></li><li title=""><a href="/9punkt/2021-11-15.html#comment-8880611060"><b>Ewald_der_Etrusker</b> zu "9punkt vom 15.11.2021": </a><a href="/9punkt/2021-11-15.html#comment-8880611060" class="text-link">Je länger wir auf "gute Politik" warten, um so nervöser macht einen der Gedanke,… </a></li><li title=""><a href="/9punkt/2021-11-15.html#comment-8880611060"><b>abhs</b> zu "9punkt vom 15.11.2021": </a><a href="/9punkt/2021-11-15.html#comment-8880611060" class="text-link">Mag sein, ich wollte auch nicht Helmut Schmidt idealisieren. Aber man sollte in… </a></li><li title=""><a href="/9punkt/2021-11-15.html#comment-8880611060"><b>Ewald_der_Etrusker</b> zu "9punkt vom 15.11.2021": </a><a href="/9punkt/2021-11-15.html#comment-8880611060" class="text-link">Och, seien wir doch mal fair gegenüber Kiesinger und Merkel. Der Staat geht gegen… </a></li></ul></div></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="c"><br /></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Artur Klinau. Acht Tage Revolution - Ein dokumentarisches Journal aus Minsk. Suhrkamp Verlag, Berlin, 2021."><a href="/r?hash=4c89591d&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuch%2Fartur-klinau-acht-tage-revolution-t-9783518127728%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518127728%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/7/58917.jpg" alt="Cover: Artur Klinau. Acht Tage Revolution - Ein dokumentarisches Journal aus Minsk. Suhrkamp Verlag, Berlin, 2021." /></a><a href="/r?hash=4c89591d&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuch%2Fartur-klinau-acht-tage-revolution-t-9783518127728%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518127728%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Artur Klinau: Acht Tage Revolution</a><br />Aus dem Belarussischen von Volker Weichsel und Thomas Weiler. Belarus, August 2020. Die Präsidentschaftswahl ist in vollem Gange. Artur Klinau, Schriftsteller und Künstler,… </div><div class="teaser-block" title="Katharina Rogenhofer / Florian Schlederer. Ändert sich nichts, ändert sich alles - Warum wir jetzt für unseren Planeten kämpfen müssen. Zsolnay Verlag, Wien, 2021."><a href="/r?hash=ad60eb0f&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Faendert-sich-nichts-aendert-sich-alles%2F978-3-552-07254-1%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783552072541%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/0/58790.jpg" alt="Cover: Katharina Rogenhofer / Florian Schlederer. Ändert sich nichts, ändert sich alles - Warum wir jetzt für unseren Planeten kämpfen müssen. Zsolnay Verlag, Wien, 2021." /></a><a href="/r?hash=ad60eb0f&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Faendert-sich-nichts-aendert-sich-alles%2F978-3-552-07254-1%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783552072541%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Katharina Rogenhofer, Florian Schlederer: Ändert sich nichts, ändert sich alles</a><br />Das Buch der Stunde von "Fridays For Future"-Aktivistin Katharina Rogenhofer - "Mehr Mut braucht die Welt! Ein gutes und vor allem wichtiges Buch." Luisa NeubauerSie hat… </div><div class="teaser-block" title="Alois Prinz. Das Leben der Simone de Beauvoir. Insel Verlag, Berlin, 2021."><a href="/r?hash=5d5a65d1&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuch%2Falois-prinz-das-leben-der-simone-de-beauvoir-t-9783458179412%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783458179412%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/2/58822.jpg" alt="Cover: Alois Prinz. Das Leben der Simone de Beauvoir. Insel Verlag, Berlin, 2021." /></a><a href="/r?hash=5d5a65d1&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuch%2Falois-prinz-das-leben-der-simone-de-beauvoir-t-9783458179412%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783458179412%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Alois Prinz: Das Leben der Simone de Beauvoir</a><br />Simone de Beauvoir kämpfte ihr Leben lang gegen Mythen, Vorurteile, Gewohnheiten. Dass man nicht als Frau zur Welt kommt, sondern dazu gemacht wird, ist der Satz, der sie… </div><div class="teaser-block" title="Stephanie Schuster. Die Wunderfrauen - Band 3: Freiheit im Angebot. S. Fischer Verlag, Frankfurt am Main, 2021."><a href="/r?hash=9b1c9721&amp;url=https%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2Fstephanie-schuster-die-wunderfrauen-9783596705641%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783596705641%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/4/58884.jpg" alt="Cover: Stephanie Schuster. Die Wunderfrauen - Band 3: Freiheit im Angebot. S. Fischer Verlag, Frankfurt am Main, 2021." /></a><a href="/r?hash=9b1c9721&amp;url=https%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2Fstephanie-schuster-die-wunderfrauen-9783596705641%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783596705641%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Stephanie Schuster: Die Wunderfrauen</a><br />Der dritte Band der Wunderfrauen-Trilogie: Vier Frauen zwischen Wirtschaftswunder und Hippiezeit, zwischen Nylons und Emanzipation, zwischen Liebe und Freundschaft. 1972,… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a>
	|
	<a href="https://eichendorff21.de">Eichendorff21 Buchladen</a></div></footer></div></div><script src="/static/js/core.2021-11-01-t18-10-32z.js"></script><script src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: 'fe2ef495a1152561572949784c16bf23abb28057' }, null, 'json');
</script>
        </body></html>