<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Martin Dolejs - 1 Buch - Perlentaucher</title><meta name="title" content="Martin Dolejs - 1 Buch - Perlentaucher" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@perlentaucher00" /><meta name="twitter:creator" content="@perlentaucher00" /><meta name="twitter:title" content="Martin Dolejs - 1 Buch - Perlentaucher" /><meta name="twitter:description" content="" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/autor/martin-dolejs.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2021-06-09-t13-07-29z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script>
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="alternate" type="application/rss+xml" title="Perlentaucher - Bücher von Martin Dolejs" href="https://www.perlentaucher.de/autor/martin-dolejs.html?r=rss" /></head><body><div id="sky_wrapper"><div id="wrapper" class="buch-autor"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/perlentaucher-claim.svg" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 29.06.2021, 12.00 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a><ul class="hidden"><li><a href="/blog">Redaktionsblog "Im Ententeich"</a></li><li><a href="/berlinale-blog/">Berlinale Blog "Außer Atem"</a></li></ul></li><li><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><ul class="hidden"><li><a href="/archive/fl/6.html">Kulturrundschau "Efeu"</a></li><li><a href="/archive/fl/5.html">Debattenrundschau "9punkt"</a></li><li><a href="/archive/fl/4.html">Medienticker</a></li><li><a href="/archive/fl/2.html">Magazinrundschau</a></li></ul></li><li><a href="/teaserliste/2_Buecher.html" class="active unhidden">Bücher</a><ul class="active unhidden"><li><a href="/teaserliste/5_Buecherschauen.html">Bücherschauen</a></li><li><a href="/vom-nachttisch-geraeumt/">Vom Nachttisch geräumt</a></li><li><a href="/tagtigall">Tagtigall</a></li><li><a href="/wo-wir-nicht-sind/">Wo wir nicht sind</a></li><li><a href="/fotolot/">Fotolot</a></li><li><a href="/vorworte/">Vorworte</a></li><li><a href="/vorgeblaettert/">Vorgeblättert</a></li><li><a href="/sonstiges/stoebern.html">Stöbern</a></li><li><a href="/buchlink/">BuchLink</a></li></ul></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a><ul class="hidden"><li><a href="/im-kino/">Im Kino</a></li><li><a href="/berlinale-blog/">Berlinale Blog "Außer Atem"</a></li></ul></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a><ul class="hidden"><li><a href="/essay/">Essay</a></li><li><a href="/virtualienmarkt/">Virtualienmarkt</a></li><li><a href="/meldungen/">Meldungen</a></li><li><a href="/dokumentation/">Dokumentation</a></li><li><a href="/in-eigener-sache/">In eigener Sache</a></li></ul></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="https://eichendorff21.de" style="color: #cc3333!important;"><img style="width: 115px; height: 24px;" src="/static/img/e21-claim.svg" /></a></li></ul></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=162496777563209063"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=162496777563209063"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-buch-autor"><div class="front-matter"><div class="authordata"><div class="tools"><ul><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a></span></li></ul></div><h4>Buchautor</h4><h2 class="buch-autor">Martin Dolejs</h2><h5></h5><div class="block-border-space-8"></div><div class="paragraph">Martin Dolejš, 1969 in der CSSR geboren, flüchtete mit seinen Eltern 1980 über Jugoslawien und Österreich nach Baden Württemberg. Er studierte Literatur und Film in Erlangen sowie Drehbuch an der dffb in Berlin. Seit 1998 arbeitet er als freier Drehbuchautor in München.</div></div></div><div class="content-matter box"><div class="block-border-dotted"></div><h5>1 Buch</h5><div class="block-border-space"></div><div title="Im Land der weißen Schokolade. (Ab 11 Jahre) - 1 Notiz" class="book teaser-block"><h3><a href="/buch/martin-dolejs/im-land-der-weissen-schokolade.html">Martin Dolejs: <span>Im Land der weißen Schokolade. (Ab 11 Jahre)</span> </a></h3><a href="/buch/martin-dolejs/im-land-der-weissen-schokolade.html"><img src="/cdata/cover/0/58000.jpg" class="cover" alt="Cover" /></a><div class="subline"><small>Magellan Verlag, Bamberg 2021<br />ISBN 9783734850547, Gebunden, 256 Seiten, 15.00 EUR</small></div><div class="paragraph">Tschechoslowakei 1980: Für Martin ist der Westen ein vages Versprechen, ein Ort unbegrenzter Möglichkeiten, voller Matchboxautos und weißer Schokolade. Aber dort leben? Das kann er sich nicht so richtig… </div></div></div><div class="box back-matter"><div style="position: relative"><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/autor/martin-dolejs.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><script>
            $(function(){
            pt.widget_newsletter_subscribe_overlay();
            });
          </script><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2021-06-23.html">Aktuelle Stichwörter</div><ul><li title="Stichwort Abstraktion"><a href="/stichwort/abstraktion.html">Abstraktion</a></li><li title="Stichwort Ute Adamczewski"><a href="/stichwort/adamczewski-ute.html">Ute Adamczewski</a></li><li title="Stichwort Amazon"><a href="/stichwort/amazon.html">Amazon</a></li><li title="Stichwort Antisemitismus"><a href="/stichwort/antisemitismus.html">Antisemitismus</a></li><li title="Stichwort Bachmann-Wettbewerb"><a href="/stichwort/bachmann-wettbewerb.html">Bachmann-Wettbewerb</a></li><li title="Stichwort Belarus"><a href="/stichwort/belarus.html">Belarus</a></li><li title="Stichwort Berlinale"><a href="/stichwort/berlinale.html">Berlinale</a></li><li title="Stichwort Berlinale 2021"><a href="/stichwort/berlinale-2021.html">Berlinale 2021</a></li><li title="Stichwort Berliner Staatsballett"><a href="/stichwort/berliner-staatsballett.html">Berliner Staatsballett</a></li><li title="Stichwort Brexit"><a href="/stichwort/brexit.html">Brexit</a></li><li title="Stichwort Coronavirus"><a href="/stichwort/coronavirus.html">Coronavirus</a></li><li title="Stichwort Carolin Emcke"><a href="/stichwort/emcke-carolin.html">Carolin Emcke</a></li><li title="Stichwort Kolonialismus"><a href="/stichwort/kolonialismus.html">Kolonialismus</a></li><li title="Stichwort A. Dirk Moses"><a href="/stichwort/moses-a-dirk.html">A. Dirk Moses</a></li><li title="Stichwort Ungarn"><a href="/stichwort/ungarn.html">Ungarn</a></li></ul></div></div></div><div class="ad rechter-rand-1" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x600_1', [[300, 600], [160, 600], [300, 250]]).display();
    </script></div><div class="box static"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/efeu/2021-06-28.html#comment-8618968966"><b>Peter Truschner</b> zu "Efeu vom 28.06.2021": </a><a href="/efeu/2021-06-28.html#comment-8618968966" class="text-link">Der Krieg "ist eine männliche Sache", an der nur ihre "männlichen Kollegen etwas… </a></li><li title=""><a href="/buch/christoph-ransmayr/der-fallmeister.html#comment-8443996924"><b>Nene Ne</b> zu "Der Fallmeister - Eine kurze Geschichte vom Töten": </a><a href="/buch/christoph-ransmayr/der-fallmeister.html#comment-8443996924" class="text-link">Zu viele Spoiler in den Rezensionen! Vorsicht!</a></li><li title=""><a href="/9punkt/2021-06-26.html#comment-8615655048"><b>Ewald_der_Etrusker</b> zu "9punkt vom 26.06.2021": </a><a href="/9punkt/2021-06-26.html#comment-8615655048" class="text-link">Verbote "... beim Klimaschutz ja, beim Genderstern nein." Genau. Man könnte auch… </a></li><li title=""><a href="/9punkt/2021-06-26.html#comment-8615655048"><b>Ewald_der_Etrusker</b> zu "9punkt vom 26.06.2021": </a><a href="/9punkt/2021-06-26.html#comment-8615655048" class="text-link">Über Google ist es auch nicht zu finden, ist wohl ein reiner Print-Artikel. - Le… </a></li><li title=""><a href="/9punkt/2021-06-26.html#comment-8615655048"><b>ed</b> zu "9punkt vom 26.06.2021": </a><a href="/9punkt/2021-06-26.html#comment-8615655048" class="text-link">fehlt bei der Jassy-Geschichte nicht vielleicht eine Quelle?(übrigens kann ich nur… </a></li></ul></div></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="c"><br /></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Ayaan Hirsi Ali. Beute - Warum muslimische Einwanderung westliche Frauenrechte bedroht. C. Bertelsmann Verlag, München, 2021."><a href="/r?hash=f2701263&amp;url=https%3A%2F%2Fwww.penguinrandomhouse.de%2FBuch%2FBeute%2FAyaan-Hirsi-Ali%2FC-Bertelsmann%2Fe583309.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783570104286%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/3/57933.jpg" alt="Cover: Ayaan Hirsi Ali. Beute - Warum muslimische Einwanderung westliche Frauenrechte bedroht. C. Bertelsmann Verlag, München, 2021." /></a><a href="/r?hash=f2701263&amp;url=https%3A%2F%2Fwww.penguinrandomhouse.de%2FBuch%2FBeute%2FAyaan-Hirsi-Ali%2FC-Bertelsmann%2Fe583309.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783570104286%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Ayaan Hirsi Ali: Beute</a><br />Aus dem Englischen von K. Petersen und W. Roller. Nicht alle muslimischen Männer verachten Frauen, manche allerdings schon. Ayaan Hirsi Ali benennt in ihrem neuen Buch eine… </div><div class="teaser-block" title="Jan Haft. Heimat Natur - Eine Entdeckungsreise durch unsere schönsten Lebensraume von den Alpen bis zur See - Von dem preisgekrönten Dokumentarfilmer, mit 32 Bildseiten. Penguin Verlag, München, 2021."><a href="/r?hash=a85b4478&amp;url=https%3A%2F%2Fwww.penguinrandomhouse.de%2FBuch%2FHeimat-Natur%2FJan-Haft%2FPenguin%2Fe581160.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783328601647%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/6/57936.jpg" alt="Cover: Jan Haft. Heimat Natur - Eine Entdeckungsreise durch unsere schönsten Lebensraume von den Alpen bis zur See - Von dem preisgekrönten Dokumentarfilmer, mit 32 Bildseiten. Penguin Verlag, München, 2021." /></a><a href="/r?hash=a85b4478&amp;url=https%3A%2F%2Fwww.penguinrandomhouse.de%2FBuch%2FHeimat-Natur%2FJan-Haft%2FPenguin%2Fe581160.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783328601647%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Jan Haft: Heimat Natur</a><br />Ein Waldstück, das wir gut kennen, eine Wiese in der Marsch, ein kristallklarer Bergsee, ein Apfelbaum, an dem wir immer wieder vorbeilaufen. Natur berührt uns, ist Teil… </div><div class="teaser-block" title="Salman Rushdie. Sprachen der Wahrheit - Texte 2003-2020. C. Bertelsmann Verlag, München, 2021."><a href="/r?hash=3905e9f6&amp;url=https%3A%2F%2Fwww.penguinrandomhouse.de%2FBuch%2FSprachen-der-Wahrheit%2FSalman-Rushdie%2FC-Bertelsmann%2Fe566038.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783570104088%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/2/57992.jpg" alt="Cover: Salman Rushdie. Sprachen der Wahrheit - Texte 2003-2020. C. Bertelsmann Verlag, München, 2021." /></a><a href="/r?hash=3905e9f6&amp;url=https%3A%2F%2Fwww.penguinrandomhouse.de%2FBuch%2FSprachen-der-Wahrheit%2FSalman-Rushdie%2FC-Bertelsmann%2Fe566038.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783570104088%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Salman Rushdie: Sprachen der Wahrheit</a><br />Aus dem Englischen von Sabine Herting und Bernhard Robben. Leben und Schreiben, Wirklichkeit und Fantasie sind bei kaum einem Autor so eng, so schicksalhaft miteinander verknüpft… </div><div class="teaser-block" title="Volker Braun. Große Fuge. Suhrkamp Verlag, Berlin, 2021."><a href="/r?hash=68667ec4&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuch%2Fvolker-braun-grosse-fuge-t-9783518430217%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518430217%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/6/57916.jpg" alt="Cover: Volker Braun. Große Fuge. Suhrkamp Verlag, Berlin, 2021." /></a><a href="/r?hash=68667ec4&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuch%2Fvolker-braun-grosse-fuge-t-9783518430217%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518430217%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Volker Braun: Große Fuge</a><br />"Was haben Sie 2020 gemacht?" In dem Jahr, in dem die Welt "bewegt ist, miteinmal, stillezustehn". Als die Straßen "entmenscht" sind, die Stadt ruhiggestellt ist und "die… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a>
	|
	<a href="https://eichendorff21.de">Eichendorff21 Buchladen</a></div></footer></div></div><script src="/static/js/core.2021-06-09-t13-07-29z.js"></script><script src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: '887309d048beef83ad3eabf2a79a64a389ab1c9f' }, null, 'json');
</script>
        </body></html>