<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Toby Binder - 1 Buch - Perlentaucher</title><meta name="title" content="Toby Binder - 1 Buch - Perlentaucher" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2019-04-03-t10-24-29z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script type="text/javascript" src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="alternate" type="application/rss+xml" title="Perlentaucher - Bücher von Toby Binder" href="https://www.perlentaucher.de/autor/toby-binder.html?r=rss" /></head><body><div id="sky_wrapper"><div id="wrapper" class="buch-autor"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/logo.gif" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 16.04.2019, 14.05 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a><ul class="hidden"><li><a href="/blog">Redaktionsblog "Im Ententeich"</a></li><li><a href="/berlinale-blog/">Berlinale Blog "Außer Atem"</a></li></ul></li><li><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><ul class="hidden"><li><a href="/archive/fl/6.html">Kulturrundschau "Efeu"</a></li><li><a href="/archive/fl/5.html">Debattenrundschau "9punkt"</a></li><li><a href="/archive/fl/4.html">Medienticker</a></li><li><a href="/archive/fl/2.html">Magazinrundschau</a></li></ul></li><li><a href="/teaserliste/2_Buecher.html" class="active unhidden">Bücher</a><ul class="active unhidden"><li><a href="/teaserliste/5_Buecherschauen.html">Bücherschauen</a></li><li><a href="/vom-nachttisch-geraeumt/">Vom Nachttisch geräumt</a></li><li><a href="/tagtigall">Tagtigall</a></li><li><a href="/mord-und-ratschlag/">Mord und Ratschlag</a></li><li><a href="/fotolot/">Fotolot</a></li><li><a href="/vorgeblaettert/">Vorgeblättert</a></li><li><a href="/sonstiges/stoebern.html">Stöbern</a></li><li><a href="/buchlink/">BuchLink</a></li></ul></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a><ul class="hidden"><li><a href="/im-kino/">Im Kino</a></li><li><a href="/berlinale-blog/">Berlinale Blog "Außer Atem"</a></li></ul></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a><ul class="hidden"><li><a href="/essay/">Essay</a></li><li><a href="/virtualienmarkt/">Virtualienmarkt</a></li><li><a href="/meldungen/">Meldungen</a></li><li><a href="/dokumentation/">Dokumentation</a></li><li><a href="/in-eigener-sache/">In eigener Sache</a></li></ul></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="/shop/" style="color: #cc3333!important;">Shop</a></li></ul></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=155548345309529897" type="text/javascript"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=155548345309529897" type="text/javascript"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-buch-autor"><div class="front-matter"><div class="authordata"><div class="tools"><ul><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a></span></li></ul></div><h4>Buchautor</h4><h2 class="buch-autor">Toby Binder</h2><h5></h5><div class="block-border-space-8"></div><div class="paragraph">Toby Binder, 1977 in Esslingen geboren, studierte an der Stuttgarter Hochschule für Kunst und Design. Er arbeitet als Fotograf zu sozialen und politische Themen, für den Stern, das SZ Magazin und andere.</div></div></div><div class="content-matter box"><div class="block-border-dotted"></div><h5>1 Buch</h5><div class="block-border-space"></div><div title="Wee Muckers.. Youth of Belfast - 1 Notiz" class="book teaser-block"><h3><a href="/buch/toby-binder/wee-muckers.html">Toby Binder: <span>Wee Muckers.. Youth of Belfast</span> </a></h3><a href="/buch/toby-binder/wee-muckers.html"><img src="/cdata/cover/1/52911.jpg" class="cover" alt="Cover" /></a><div class="subline"><small>Kehrer Verlag, Heidelberg 2019<br />ISBN 9783868289152, Gebunden, 120 Seiten, 35.00 EUR</small></div><div class="paragraph">Mit Beiträgen von Paul McVeigh. Eine Generation zwischen Friedensabkommen und Brexit - der Alltag von Jugendlichen in Belfast Mit dem Brexit des Vereinigten Königreichs wird auch Nordirland die Europäische… </div></div></div><div class="box back-matter"><div class="teaser-block kw"><div class="rubrik">Stichwörter</div><ul><li><a class="kw" href="/stichwort/belfast.html" title="Stichwort &quot;Belfast&quot;">Belfast</a></li><li><a class="kw" href="/stichwort/nordirland.html" title="Stichwort &quot;Nordirland&quot;">Nordirland</a></li></ul></div></div><div class="box back-matter"><div style="position: relative"><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/autor/toby-binder.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><script></script><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2019-04-17.html">Aktuelle Stichwörter</div><ul><li title="Stichwort 60er"><a href="/stichwort/60er.html">60er</a></li><li title="Stichwort Ali Abbasi"><a href="/stichwort/abbasi-ali.html">Ali Abbasi</a></li><li title="Stichwort AfD"><a href="/stichwort/afd.html">AfD</a></li><li title="Stichwort Julian Assange"><a href="/stichwort/assange-julian.html">Julian Assange</a></li><li title="Stichwort Bauhaus"><a href="/stichwort/bauhaus.html">Bauhaus</a></li><li title="Stichwort Burgtheater"><a href="/stichwort/burgtheater.html">Burgtheater</a></li><li title="Stichwort DDR"><a href="/stichwort/ddr.html">DDR</a></li><li title="Stichwort Dystopie"><a href="/stichwort/dystopie.html">Dystopie</a></li><li title="Stichwort Emil Nolde"><a href="/stichwort/emil-nolde.html">Emil Nolde</a></li><li title="Stichwort Islam"><a href="/stichwort/islam.html">Islam</a></li><li title="Stichwort Emil Nolde"><a href="/stichwort/nolde-emil.html">Emil Nolde</a></li><li title="Stichwort Rassismus"><a href="/stichwort/rassismus.html">Rassismus</a></li><li title="Stichwort Rechtspopulismus"><a href="/stichwort/rechtspopulismus.html">Rechtspopulismus</a></li><li title="Stichwort Sexueller Missbrauch"><a href="/stichwort/sexueller-missbrauch.html">Sexueller Missbrauch</a></li><li title="Stichwort Wikileaks"><a href="/stichwort/wikileaks.html">Wikileaks</a></li></ul></div></div></div><div class="ad rechter-rand-1" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x600_1', [[300, 600], [160, 600], [300, 250]]).display();
    </script></div><div class="box static"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/buch/derf-beckderf/mein-freund-dahmer.html#comment-1504112143"><b>Ricardo Rantal</b> zu "Mein Freund Dahmer": </a><a href="/buch/derf-beckderf/mein-freund-dahmer.html#comment-1504112143" class="text-link">Vielleicht hättet Ihr vor diesem „Text“ auch mal Recherchieren sollen... Irgendwie… </a></li><li title=""><a href="/9punkt/2019-04-13.html#comment-7354182510"><b>Ewald_der_Etrusker</b> zu "9punkt vom 13.04.2019": </a><a href="/9punkt/2019-04-13.html#comment-7354182510" class="text-link">Ihre regelmäßigen unvermittelten Themenschwenks, nachdem Ihnen gerade ein Gegenargument… </a></li><li title=""><a href="/9punkt/2019-04-13.html#comment-7354182510"><b>Dieter Kief</b> zu "9punkt vom 13.04.2019": </a><a href="/9punkt/2019-04-13.html#comment-7354182510" class="text-link">"Gentlemen talk about things, servants about people" - Viktorianische Maxime, zitiert… </a></li><li title=""><a href="/9punkt/2019-04-13.html#comment-7354182510"><b>neaparat</b> zu "9punkt vom 13.04.2019": </a><a href="/9punkt/2019-04-13.html#comment-7354182510" class="text-link">Nein, natürlich nicht. Aber die AfD wird das denkbequeme traute Heim für "Dieter… </a></li><li title=""><a href="/9punkt/2019-04-13.html#comment-7354182510"><b>Dieter Kief</b> zu "9punkt vom 13.04.2019": </a><a href="/9punkt/2019-04-13.html#comment-7354182510" class="text-link">Ja, der Nationalstaat ist nicht die einzige aller Rettungen. Der Perlentaucher auch… </a></li></ul></div></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="c"><br /></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Andreas Petersen. Die Moskauer - Wie das Stalintrauma die DDR prägte. S. Fischer Verlag, Frankfurt am Main, 2019."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2Fandreas_petersen_die_moskauer%2F9783103974355%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783103974355%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/6/52896.jpg" alt="Cover: Andreas Petersen. Die Moskauer - Wie das Stalintrauma die DDR prägte. S. Fischer Verlag, Frankfurt am Main, 2019." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.fischerverlage.de%2Fbuch%2Fandreas_petersen_die_moskauer%2F9783103974355%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783103974355%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Andreas Petersen: Die Moskauer</a><br />Die DDR war geprägt von Paranoia und Denunziation. Der Historiker und Publizist Andreas Petersen erzählt, wie es dazu kam, und erkundet das Trauma der Gründergeneration um… </div><div class="teaser-block" title="Andreas Rödder. Konservativ 21.0 - Eine Agenda für Deutschland. C.H. Beck Verlag, München, 2019."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.chbeck.de%2Froedder-konservativ-21-0%2Fproduct%2F27315559%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783406737251%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/2/52772.jpg" alt="Cover: Andreas Rödder. Konservativ 21.0 - Eine Agenda für Deutschland. C.H. Beck Verlag, München, 2019." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.chbeck.de%2Froedder-konservativ-21-0%2Fproduct%2F27315559%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783406737251%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Andreas Rödder: Konservativ 21.0</a><br />Die Volksparteien sind in der Defensive. In den Jahren der großen Koalitionen hat sich der politische Meinungsstreit an die Ränder des politischen Spektrums verlagert. Sie… </div><div class="teaser-block" title="Jan Michael Haft. Die Wiese - Lockruf in eine geheimnisvolle Welt - Von dem preisgekrönten Dokumentarfilmer, mit 32 Bildseiten. Penguin Verlag, München, 2019."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FDie-Wiese%2FJan-Haft%2FPenguin%2Fe541282.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783328600664%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/5/52845.jpg" alt="Cover: Jan Michael Haft. Die Wiese - Lockruf in eine geheimnisvolle Welt - Von dem preisgekrönten Dokumentarfilmer, mit 32 Bildseiten. Penguin Verlag, München, 2019." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FDie-Wiese%2FJan-Haft%2FPenguin%2Fe541282.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783328600664%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Jan Michael Haft: Die Wiese</a><br />Mit zahlreichen Farbabbildungen. Kitzelnde Gräser, leuchtende Blumen, summende Insekten: So fühlt sich eine Sommerwiese an. Jan Haft nimmt uns mit auf eine Entdeckungsreise… </div><div class="teaser-block" title="Preti Taneja. Wir, die wir jung sind - Roman. C.H. Beck Verlag, München, 2019."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.chbeck.de%2Ftaneja-wir-jung%2Fproduct%2F26464786%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783406734472%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/0/52770.jpg" alt="Cover: Preti Taneja. Wir, die wir jung sind - Roman. C.H. Beck Verlag, München, 2019." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.chbeck.de%2Ftaneja-wir-jung%2Fproduct%2F26464786%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783406734472%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Preti Taneja: Wir, die wir jung sind</a><br />Aus dem Englischen Claudia Wenner. Eine dramatische Familiengeschichte, die zugleich die Geschichte eines Firmenimperiums und eines Landes, die brutale, letztlich scheiternde… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a></div></footer></div></div><script type="text/javascript" src="/static/js/core.2019-04-03-t10-24-30z.js"></script><script type="text/javascript" src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription"><!--
<script>jQuery.get('/', {quick_token: 'f1abd670358e036c31296e66b3b66c382ac00812' }, null, 'json');</script>
--></script>
        </body></html>