
<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <title>Mathieu Aikins - 1 Buch - Perlentaucher</title>
    <meta name="title" content="Mathieu Aikins - 1 Buch - Perlentaucher" />
    <meta name="twitter:site" content="@perlentaucher00" />
    <meta name="twitter:creator" content="@perlentaucher00" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:image" content="https://www.perlentaucher.de/static/img/perlentaucher-logo-512x.png&#10;          " />
    <meta name="twitter:image:alt" content="Perlentaucher" />
    <meta name="twitter:title" content="Mathieu Aikins - 1 Buch - Perlentaucher" />
    <meta name="twitter:description" content="" />
    <link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" />
    <link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" />
    <link rel="canonical" href="https://www.perlentaucher.de/autor/mathieu-aikins.html" />
    <meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" />
    <link rel="stylesheet" href="/static/css/core.2022-08-04-t18-28-49z.css" />
    <link rel="P3Pv1" href="/static/w3c/p3p.xml" />
    <link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <script async="async" type="text/javascript" src="https://cdn-a.yieldlove.com/v2/yieldlove.js?perlentaucher.de"></script>
    <script>
        window.yieldlove_cmp = window.yieldlove_cmp || {};


        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
        googletag.enableServices();
        });
      </script>
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="default" />
    <meta name="apple-touch-fullscreen" content="yes" />
    <meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" />
    <link rel="manifest" href="/manifest.json?3" />
    <script src="/static/js/jquery.js"></script>
    <script>var is_supporter = 0;</script>
    <link rel="alternate" type="application/rss+xml" title="Perlentaucher - Bücher von Mathieu Aikins" href="https://www.perlentaucher.de/autor/mathieu-aikins.html?r=rss" />
  </head>
  <body><div id="sky_wrapper"><div id="wrapper" class="buch-autor"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/perlentaucher-claim.svg" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin: 0;" href="/mein"><img style="position: relative; top: 4px; width: 17px; " src="/static/img/perlentaucher-logo.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 09.08.2022, 12.23 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi"><ul><li><a href="/">Home</a></li><li><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><ul class="hidden"><li><a href="/archive/fl/6.html">Kulturrundschau "Efeu"</a></li><li><a href="/archive/fl/5.html">Debattenrundschau "9punkt"</a></li><li><a href="/archive/fl/4.html">Medienticker</a></li><li><a href="/archive/fl/2.html">Magazinrundschau</a></li></ul></li><li><a href="/teaserliste/2_Buecher.html" class="active unhidden">Bücher</a><ul class="active unhidden"><li><a href="/teaserliste/5_Buecherschauen.html">Bücherschauen</a></li><li><a href="/vom-nachttisch-geraeumt/">Vom Nachttisch geräumt</a></li><li><a href="/tagtigall">Tagtigall</a></li><li><a href="/wo-wir-nicht-sind/">Wo wir nicht sind</a></li><li><a href="/fotolot/">Fotolot</a></li><li><a href="/vorworte/">Vorworte</a></li><li><a href="/vorgeblaettert/">Vorgeblättert</a></li><li><a href="/sonstiges/stoebern.html">Stöbern</a></li><li><a href="/buchlink/">BuchLink</a></li></ul></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a><ul class="hidden"><li><a href="/im-kino/">Im Kino</a></li><li><a href="/berlinale-blog/">Berlinale Blog "Außer Atem"</a></li></ul></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a><ul class="hidden"><li><a href="/essay/">Essay</a></li><li><a href="/virtualienmarkt/">Virtualienmarkt</a></li><li><a href="/meldungen/">Meldungen</a></li><li><a href="/dokumentation/">Dokumentation</a></li><li><a href="/in-eigener-sache/">In eigener Sache</a></li></ul></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="https://eichendorff21.de" style="color: #cc3333!important;"><img style="width: 115px; height: 24px;" src="/static/img/e21-claim.svg" alt="Eichendorff21" /></a></li></ul></div><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-buch-autor"><div class="front-matter"><div class="authordata"><div class="tools"><ul><li></li></ul></div><h4>Buchautor</h4><h2 class="buch-autor">Mathieu Aikins</h2><h5></h5><div class="block-border-space-8"></div><div class="paragraph">Matthieu Aikins ist ein kanadischer Journalist, der in Kabul , Afghanistan , lebt und vor allem für seine Berichterstattung über den Krieg in Afghanistan bekannt ist . Er ist Autor für das New York Times Magazine und ein Redakteur bei Rolling Stone.</div></div><div class="block-border-space-8"></div><a rel="nofollow" class="cta--e21" href="https://eichendorff21.de/search?fieldname=keywords_author&amp;q=Aikins%2C+Mathieu&amp;utm_source=pt-buch-autor" target="_blank"><span class="cta--e21__text">Bücher auf</span><svg xmlns="http://www.w3.org/2000/svg" class="cta--e21__logo" viewbox="0 0 780 120"><path class="type" fill="#FFF" d="M178.0397 57.0737L178.0397 55.1197C178.0397 41.1767 173.6087 35.5727 165.0087 35.5727 156.6687 35.5727 152.3687 41.9577 152.3687 56.4227L152.3687 57.0737 178.0397 57.0737zM186.1177 37.7877C188.5947 42.7397 189.5067 49.5157 189.5067 59.6797L189.5067 65.1527 152.3687 65.1527 152.3687 66.7167C152.3687 81.9627 156.6687 87.4347 165.0087 87.4347 172.1757 87.4347 176.0847 83.2647 177.1267 74.6657L188.8547 74.6657C188.4637 88.9997 180.6447 96.1657 165.2687 96.1657 159.6657 96.1657 154.7137 95.2547 151.1957 93.0397 143.8987 88.4777 140.7717 81.7027 140.7717 60.9827 140.7717 36.3547 147.8087 27.1027 165.1387 27.1027 174.2607 27.1027 181.9477 29.5797 186.1177 37.7877L186.1177 37.7877zM201.362 94.6025L212.568 94.6025 212.568 28.7975 201.362 28.7975 201.362 94.6025zM200.971 11.9875L212.96 11.9875 212.96.5205 200.971.5205 200.971 11.9875zM271.2038 48.4741L271.2038 49.9071 260.1268 49.9071C260.1268 40.2641 256.8698 36.2251 249.7028 36.2251 241.2328 36.2251 236.9328 42.3491 236.9328 61.5041 236.9328 78.8351 240.5808 86.9141 249.1818 86.9141 256.2178 86.9141 260.5188 82.0931 260.5188 72.7101L271.7248 72.7101C271.7248 87.3051 262.8638 95.9051 249.1818 95.9051 240.0598 95.9051 233.6758 92.9081 229.7658 85.4811 227.0288 80.2681 225.8568 73.7531 225.8568 62.1561 225.8568 36.0941 232.3718 27.4951 250.6148 27.4951 264.0368 27.4951 271.2038 34.7911 271.2038 48.4741M294.4811.521L294.4811 37.267C298.3911 30.23 303.4731 27.495 312.0731 27.495 324.1911 27.495 330.0561 34.14 330.0561 47.431L330.0561 94.602 318.8491 94.602 318.8491 50.428C318.8491 40.264 315.3301 36.094 308.0341 36.094 298.6511 36.094 294.6121 43.392 294.6121 51.992L294.6121 94.602 283.4051 94.602 283.4051.521 294.4811.521zM379.57 57.0737L379.57 55.1197C379.57 41.1777 375.139 35.5727 366.539 35.5727 358.199 35.5727 353.899 41.9577 353.899 56.4227L353.899 57.0737 379.57 57.0737zM387.648 37.7877C390.125 42.7397 391.037 49.5157 391.037 59.6797L391.037 65.1527 353.899 65.1527 353.899 66.7167C353.899 81.9627 358.199 87.4347 366.539 87.4347 373.706 87.4347 377.615 83.2647 378.658 74.6657L390.385 74.6657C389.995 88.9997 382.175 96.1657 366.799 96.1657 361.196 96.1657 356.244 95.2547 352.727 93.0397 345.429 88.4777 342.302 81.7027 342.302 60.9837 342.302 36.3547 349.339 27.1027 366.669 27.1027 375.791 27.1027 383.479 29.5797 387.648 37.7877L387.648 37.7877zM450.0637 48.604L450.0637 94.602 438.8567 94.602 438.8567 50.167C438.8567 40.264 435.2077 36.094 428.0417 36.094 419.0497 36.094 414.6197 42.61 414.6197 52.644L414.6197 94.602 403.4137 94.602 403.4137 37.267C403.4137 35.704 403.2837 31.665 403.1527 28.797L414.4897 28.797 414.4897 37.267C418.2687 30.622 423.0897 27.495 432.0817 27.495 444.5907 27.495 450.0637 33.879 450.0637 48.604M474.9069 76.8803C476.9919 84.4383 481.1619 86.9143 486.7639 86.9143 490.2829 86.9143 493.9309 85.7403 496.1479 81.4413 498.1009 77.6623 499.1439 73.1013 499.1439 61.5043L499.1439 58.2463C499.1439 40.9163 493.8019 36.2253 486.1139 36.2253 481.9439 36.2253 477.9039 37.6573 475.4279 44.1743 473.9949 48.0823 473.6039 53.9463 473.6039 62.1553 473.6039 68.4103 473.9949 73.2323 474.9069 76.8803L474.9069 76.8803zM509.6989.5213L509.6989 94.6023 498.6229 94.6023 498.6229 86.7843C495.4959 92.6483 490.4139 95.7753 483.8989 95.7753 470.0849 95.7753 462.3979 86.9143 462.3979 63.5893 462.3979 45.0863 464.4819 39.2223 468.1319 34.2703 471.9099 29.1883 477.6439 27.4943 483.7679 27.4943 490.1529 27.4943 493.9309 29.1883 498.4929 35.4423L498.4929.5213 509.6989.5213zM546.6154 35.8344C543.2274 35.8344 538.0154 37.0074 535.5404 42.3494 533.7154 46.2594 532.9334 49.6474 532.9334 62.0254 532.9334 66.9774 533.0634 71.6684 533.5854 75.3164 534.8874 83.2654 538.6674 87.4354 546.3554 87.4354 551.9584 87.4354 555.7374 84.9604 557.8224 80.0084 559.6464 75.7084 560.0374 69.1924 560.0374 59.2894 560.0374 47.4314 559.1254 35.8344 546.6154 35.8344M567.5944 37.2674C570.3314 42.4804 571.5044 49.6474 571.5044 62.1554 571.5044 74.2744 570.0714 81.1814 567.2044 86.3934 562.9044 94.0804 554.5644 96.4274 545.8344 96.4274 537.7554 96.4274 529.0254 94.3424 524.8554 85.6104 522.3784 80.3984 521.3364 73.1014 521.3364 61.5044 521.3364 40.5244 524.9854 26.9734 546.4854 26.9734 555.2164 26.9734 563.2944 29.1884 567.5944 37.2674M615.1564 28.2758L615.1564 39.3518C613.5924 39.0918 611.3774 38.9618 609.8134 38.9618 600.3004 38.9618 595.0884 44.5648 595.0884 53.2948L595.0884 94.6018 583.8824 94.6018 583.8824 37.2668C583.8824 35.8348 583.7514 33.0968 583.6214 28.7968L594.8274 28.7968 594.8274 38.9618C598.2154 30.8818 601.9944 28.0148 611.7674 28.0148 613.0714 28.0148 614.2434 28.0148 615.1564 28.2758M653.2092.521L653.2092 8.339C652.1672 8.208 651.1242 8.208 650.2122 8.208 647.6052 8.208 645.5202 8.599 644.0872 9.511 642.5242 10.424 641.6122 11.596 640.9602 13.161 640.4392 14.854 640.1782 17.46 640.1782 21.109L640.1782 28.797 662.9812 28.797 662.9812 18.894C662.9812 12.119 664.2842 7.167 667.1512 4.299 670.0192 1.432 674.8392-7.10542736e-15 681.6162-7.10542736e-15 683.1792-7.10542736e-15 685.1332-7.10542736e-15 686.9582.521L686.9582 8.339C685.9162 8.208 685.0032 8.208 683.9612 8.208 681.3552 8.208 679.2712 8.599 677.8362 9.511 676.4032 10.424 675.3612 11.596 674.8392 13.161 674.3182 14.854 674.0582 17.46 674.0582 21.109L674.0582 28.797 686.9582 28.797 686.9582 37.267 674.0582 37.267 674.0582 94.602 662.9812 94.602 662.9812 37.267 640.1782 37.267 640.1782 94.602 629.1022 94.602 629.1022 37.267 619.0682 37.267 619.0682 28.797 629.1022 28.797 629.1022 18.894C629.1022 12.119 630.5352 7.167 633.4022 4.299 636.2692 1.432 641.0902-7.10542736e-15 647.8662-7.10542736e-15 649.2992-7.10542736e-15 651.2542-7.10542736e-15 653.2092.521M727.881 61.1137L709.508 84.1777 745.212 84.1777 745.212 94.6017 696.737 94.6017 696.737 83.7877 721.886 49.5157C728.011 41.1767 731.008 33.6187 731.008 25.4097 731.008 16.8087 727.1 12.1187 720.063 12.1187 713.156 12.1187 709.247 16.6777 709.247 26.0607L709.247 27.4947 696.999 27.4947C696.999 26.1907 696.867 25.1487 696.867 24.4977 696.867 10.4247 705.207 2.7357 719.933 2.7357 735.048 2.7357 742.997 10.6837 742.997 26.4527 742.997 37.3977 738.827 47.3007 727.881 61.1137M779.4328 4.1694L779.4328 94.6024 767.4448 94.6024 767.4448 17.3304C763.1448 20.5884 758.7138 23.5854 753.8928 26.4524L753.8928 14.9844C759.3658 12.3784 764.5778 8.5994 768.6178 4.1694L779.4328 4.1694z"></path><polygon class="book" fill="#FFF" points="0 119.332 119.055 119.332 119.055 .277 0 .277"></polygon><g class="paper" fill="#005BBD"><polygon points="88.189 119.332 94.363 119.332 94.363 .277 88.189 .277"></polygon><polygon points="97.449 119.332 103.623 119.332 103.623 .277 97.449 .277"></polygon><polygon points="106.709 119.332 112.883 119.332 112.883 .277 106.709 .277"></polygon></g></svg></a></div><div class="content-matter box"><div class="block-border-dotted"></div><h5>1 Buch</h5><div class="block-border-space"></div><div title="Die Nackten fürchten kein Wasser. Eine Reise mit afghanischen Flüchtlingen - 1 Notiz" class="book teaser-block"><h3><a href="/buch/mathieu-aikins/die-nackten-fuerchten-kein-wasser.html">Mathieu Aikins: <span>Die Nackten fürchten kein Wasser. Eine Reise mit afghanischen Flüchtlingen</span> </a></h3><a href="/buch/mathieu-aikins/die-nackten-fuerchten-kein-wasser.html"><img src="https://perlentaucher.de/cdata/arsKq0sUicECZiawVTkbqBSDl2Y=/200x0/9783455015133.jpg" class="cover" alt="Cover" /></a><div class="subline"><small>Hoffmann und Campe Verlag, Hamburg 2022<br />ISBN 9783455015133, Gebunden, 400 Seiten, 26.00 EUR</small></div><div class="paragraph">Aus dem kandadischen Englisch von Barbara Schaden. Von der Flucht eines jungen Mannes aus Afghanistan in eine ungewisse Zukunft in Europa, von größten Gefahren und einer alles überragenden Freundschaft: Kabul,… </div></div></div><div class="box back-matter"><div class="teaser-block kw"><div class="rubrik">Stichwörter</div><ul><li><a class="kw" href="/stichwort/afghanistan.html" title="Stichwort &quot;Afghanistan&quot;">Afghanistan</a></li><li><a class="kw" href="/stichwort/bulgarien.html" title="Stichwort &quot;Bulgarien&quot;">Bulgarien</a></li><li><a class="kw" href="/stichwort/flucht.html" title="Stichwort &quot;Flucht&quot;">Flucht</a></li><li><a class="kw" href="/stichwort/fluechtlinge.html" title="Stichwort &quot;Flüchtlinge&quot;">Flüchtlinge</a></li><li><a class="kw" href="/stichwort/kabul.html" title="Stichwort &quot;Kabul&quot;">Kabul</a></li><li><a class="kw" href="/stichwort/migration.html" title="Stichwort &quot;Migration&quot;">Migration</a></li><li><a class="kw" href="/stichwort/reise.html" title="Stichwort &quot;Reise&quot;">Reise</a></li><li><a class="kw" href="/stichwort/tuerkei.html" title="Stichwort &quot;Türkei&quot;">Türkei</a></li></ul></div></div><div class="box back-matter"><div style="position: relative"><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/autor/mathieu-aikins.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><script>
            $(function(){
            pt.widget_newsletter_subscribe_overlay();
            });
          </script><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2022-08-03.html">Aktuelle Stichwörter</div><ul><li title="Stichwort Abenteuer"><a href="/stichwort/abenteuer.html">Abenteuer</a></li><li title="Stichwort Afrika"><a href="/stichwort/afrika.html">Afrika</a></li><li title="Stichwort Isabel Allende"><a href="/stichwort/allende-isabel.html">Isabel Allende</a></li><li title="Stichwort Antisemitismus"><a href="/stichwort/antisemitismus.html">Antisemitismus</a></li><li title="Stichwort Autoritarismus"><a href="/stichwort/autoritarismus.html">Autoritarismus</a></li><li title="Stichwort Javier Bardem"><a href="/stichwort/bardem-javier.html">Javier Bardem</a></li><li title="Stichwort Bayreuther Festspiele 2022"><a href="/stichwort/bayreuther-festspiele-2022.html">Bayreuther Festspiele 2022</a></li><li title="Stichwort Hanna Bergholm"><a href="/stichwort/bergholm-hanna.html">Hanna Bergholm</a></li><li title="Stichwort Teodor Currentzis"><a href="/stichwort/currentzis-teodor.html">Teodor Currentzis</a></li><li title="Stichwort Documenta 15"><a href="/stichwort/documenta-15.html">Documenta 15</a></li><li title="Stichwort Klimawandel"><a href="/stichwort/klimawandel.html">Klimawandel</a></li><li title="Stichwort Kolonialismus"><a href="/stichwort/kolonialismus.html">Kolonialismus</a></li><li title="Stichwort Katja Petrowskaja"><a href="/stichwort/petrowskaja-katja.html">Katja Petrowskaja</a></li><li title="Stichwort Salzburger Festspiele"><a href="/stichwort/salzburger-festspiele.html">Salzburger Festspiele</a></li><li title="Stichwort Ukraine-Krieg 2022"><a href="/stichwort/ukraine-krieg-2022.html">Ukraine-Krieg 2022</a></li></ul></div></div></div><div class="ad rechter-rand-1" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><div id="div-gpt-ad-1407836066298-0">
      <script type="text/javascript">
        // [
        if (window.innerWidth &gt;= 800) {
        googletag.cmd.push(function() {
        googletag.defineSlot('/53015287,22665672096/perlentaucher.de_d_300x600_1', [[300, 600], [160, 600], [300, 250]],
        'div-gpt-ad-1407836066298-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836066298-0');
        });
        }
        // 
      </script>
    </div></div><div class="box static"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/9punkt/2022-08-09.html#comment-9298873207"><b>abhs</b> zu "9punkt vom 09.08.2022": </a><a href="/9punkt/2022-08-09.html#comment-9298873207" class="text-link">Klar, antisemitisch waren die Achtundsechziger nie, deshalb trainierte die von den… </a></li><li title=""><a href="/buch/zanna-sloniowska/das-licht-der-frauen.html#comment-8364374748"><b>Anna</b> zu "Das Licht der Frauen - Roman": </a><a href="/buch/zanna-sloniowska/das-licht-der-frauen.html#comment-8364374748" class="text-link">Liebe Zanna SloniowskaIch habe dein Buch Das Licht der Frauen schon ausgelesen ich… </a></li><li title=""><a href="/9punkt/2022-08-06.html#comment-9294496879"><b>die_kalte_Sophie</b> zu "9punkt vom 06.08.2022": </a><a href="/9punkt/2022-08-06.html#comment-9294496879" class="text-link">Dass die Demokratien schwach sind, ist richtig, wenn damit gemeint ist, dass Demokratien… </a></li><li title=""><a href="/9punkt/2022-08-03.html#comment-9289903955"><b>Ewald_der_Etrusker</b> zu "9punkt vom 03.08.2022": </a><a href="/9punkt/2022-08-03.html#comment-9289903955" class="text-link">Wer genügend Zeit hat, kann jetzt mit einer Vielzahl islamisch grundierter Gewaltakte… </a></li><li title=""><a href="/9punkt/2022-08-03.html#comment-9289903955"><b>Beobachter</b> zu "9punkt vom 03.08.2022": </a><a href="/9punkt/2022-08-03.html#comment-9289903955" class="text-link">Tendenziell stimme ich Ihnen zwar zu - allerdings ist erstens die Formulierung vom… </a></li></ul></div></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><div id="div-gpt-ad-1407836264493-0">
      <script type="text/javascript">
        // [
        if (window.innerWidth &gt;= 800) {
        googletag.cmd.push(function() {
        googletag.defineSlot('/53015287,22665672096/perlentaucher.de_d_300x250_2', [300, 250],
        'div-gpt-ad-1407836264493-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836264493-0');
        });
        }

        if (window.innerWidth &lt; 800) {
        googletag.cmd.push(function() {
        googletag.defineSlot('/53015287,22665672096/perlentaucher.de_m_320x50_1', [320, 50],
        'div-gpt-ad-1407836264493-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836264493-0');
        });
        }
       // 
      </script>
    </div></div><div class="c"><br /></div></aside></div><div class="c"><br /></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a>
	|
	<a href="https://eichendorff21.de">Eichendorff21 Buchladen</a></div></footer></div></div><script src="/static/js/core.2022-08-03-t14-34-18z.js"></script><script src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: 'cb4e5208b4cd87268b208e49452ed6e89a68e0b8' }, null, 'json');
</script>
        </body>
</html>
