<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Egon Christian Leitner - 1 Buch - Perlentaucher</title><meta name="title" content="Egon Christian Leitner - 1 Buch - Perlentaucher" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@perlentaucher00" /><meta name="twitter:creator" content="@perlentaucher00" /><meta name="twitter:title" content="Egon Christian Leitner - 1 Buch - Perlentaucher" /><meta name="twitter:description" content="" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/autor/egon-christian-leitner.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2021-07-01-t08-18-25z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script>
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="alternate" type="application/rss+xml" title="Perlentaucher - Bücher von Egon Christian Leitner" href="https://www.perlentaucher.de/autor/egon-christian-leitner.html?r=rss" /></head><body><div id="sky_wrapper"><div id="wrapper" class="buch-autor"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/perlentaucher-claim.svg" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 28.07.2021, 09.34 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a><ul class="hidden"><li><a href="/blog">Redaktionsblog "Im Ententeich"</a></li><li><a href="/berlinale-blog/">Berlinale Blog "Außer Atem"</a></li></ul></li><li><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><ul class="hidden"><li><a href="/archive/fl/6.html">Kulturrundschau "Efeu"</a></li><li><a href="/archive/fl/5.html">Debattenrundschau "9punkt"</a></li><li><a href="/archive/fl/4.html">Medienticker</a></li><li><a href="/archive/fl/2.html">Magazinrundschau</a></li></ul></li><li><a href="/teaserliste/2_Buecher.html" class="active unhidden">Bücher</a><ul class="active unhidden"><li><a href="/teaserliste/5_Buecherschauen.html">Bücherschauen</a></li><li><a href="/vom-nachttisch-geraeumt/">Vom Nachttisch geräumt</a></li><li><a href="/tagtigall">Tagtigall</a></li><li><a href="/wo-wir-nicht-sind/">Wo wir nicht sind</a></li><li><a href="/fotolot/">Fotolot</a></li><li><a href="/vorworte/">Vorworte</a></li><li><a href="/vorgeblaettert/">Vorgeblättert</a></li><li><a href="/sonstiges/stoebern.html">Stöbern</a></li><li><a href="/buchlink/">BuchLink</a></li></ul></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a><ul class="hidden"><li><a href="/im-kino/">Im Kino</a></li><li><a href="/berlinale-blog/">Berlinale Blog "Außer Atem"</a></li></ul></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a><ul class="hidden"><li><a href="/essay/">Essay</a></li><li><a href="/virtualienmarkt/">Virtualienmarkt</a></li><li><a href="/meldungen/">Meldungen</a></li><li><a href="/dokumentation/">Dokumentation</a></li><li><a href="/in-eigener-sache/">In eigener Sache</a></li></ul></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="https://eichendorff21.de" style="color: #cc3333!important;"><img style="width: 115px; height: 24px;" src="/static/img/e21-claim.svg" /></a></li></ul></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=162745836869308152"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=162745836869308152"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-buch-autor"><div class="front-matter"><div class="authordata"><div class="tools"><ul><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a></span></li></ul></div><h4>Buchautor</h4><h2 class="buch-autor">Egon Christian Leitner</h2><h5></h5><div class="block-border-space-8"></div><div class="paragraph"><div>Egon Christian Leitner, geboren 1961 in Graz, studierte Philosophie und Klassischen Philologie. Danach arbeitete er in der Kranken- und Altenpflege und in der Flüchtlingshilfe. Literaturförderungspreis der Stadt Graz 2013 und Literaturstipendium der Stadt Graz 2016. Publikationen u. a. Des Menschen Herz. Sozialstaatsroman (2012), Komm raus da. Freiheitsroman (2014), Zur frohen Zukunft. Werkstattgespräche mit Adolf Holl (= Auswege, Band 1, 2014), Vom Helfen und vom Wohlergehen oder Wie die Politik neu und besser erfunden werden kann. Gespräche mit Markus Marterbauer, Fritz Orter und Werner Vogt (= Auswege, Band 2, 2015). Zu Pierre Bourdieu, Österreich und den Rest der Welt: "Bourdieus eingreifende Wissenschaft" (2000), "Schutz und Gegenwehr. Menschenleben und Widerstandswissen von Hesiod bis Bourdieu" (2002); als Zeitungsartikel: "Pierre Bourdieu: Die Linken sind zwei, drei Revolutionen hintennach" (2017), "Her mit dem neuen Sozialstaatsvolksbegehren!" (2018).</div></div></div></div><div class="content-matter box"><div class="block-border-dotted"></div><h5>1 Buch</h5><div class="block-border-space"></div><div title="Ich zähle jetzt bis drei und dann ist Frieden. Sozialstaatsroman letzter Teil - 1 Notiz" class="book teaser-block"><h3><a href="/buch/egon-christian-leitner/ich-zaehle-jetzt-bis-drei-und-dann-ist-frieden.html">Egon Christian Leitner: <span>Ich zähle jetzt bis drei und dann ist Frieden. Sozialstaatsroman letzter Teil</span> </a></h3><a href="/buch/egon-christian-leitner/ich-zaehle-jetzt-bis-drei-und-dann-ist-frieden.html"><img src="/cdata/cover/6/58166.jpg" class="cover" alt="Cover" /></a><div class="subline"><small>Wieser Verlag, Klagenfurt 2021<br />ISBN 9783990293683, Gebunden, 926 Seiten, 35.00 EUR</small></div><div class="paragraph">Inmitten des gegenwärtigen Weltenbrandes liefert Leitners Tagebuch notwendiges Löschmaterial noch und noch. Führt uns satirisch, kenntnisreich und menschenfreundlich durch Jahrhunderte und Jahrtausende… </div></div></div><div class="box back-matter"><div class="teaser-block kw"><div class="rubrik">Stichwörter</div><ul><li><a class="kw" href="/stichwort/oesterreich.html" title="Stichwort &quot;Österreich&quot;">Österreich</a></li></ul></div></div><div class="box back-matter"><div style="position: relative"><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/autor/egon-christian-leitner.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><script>
            $(function(){
            pt.widget_newsletter_subscribe_overlay();
            });
          </script><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2021-07-28.html">Aktuelle Stichwörter</div><ul><li title="Stichwort Marina Abramovic"><a href="/stichwort/abramovic-marina.html">Marina Abramovic</a></li><li title="Stichwort Achtziger Jahre"><a href="/stichwort/achtziger-jahre.html">Achtziger Jahre</a></li><li title="Stichwort Antisemitismus"><a href="/stichwort/antisemitismus.html">Antisemitismus</a></li><li title="Stichwort China"><a href="/stichwort/china.html">China</a></li><li title="Stichwort DDR"><a href="/stichwort/ddr.html">DDR</a></li><li title="Stichwort Feminismus"><a href="/stichwort/feminismus.html">Feminismus</a></li><li title="Stichwort Humboldt Forum"><a href="/stichwort/humboldt-forum.html">Humboldt Forum</a></li><li title="Stichwort Per Leo"><a href="/stichwort/leo-per.html">Per Leo</a></li><li title="Stichwort Liebe"><a href="/stichwort/liebe.html">Liebe</a></li><li title="Stichwort Pegasus Überwachungssoftware"><a href="/stichwort/pegasus-ueberwachungssoftware.html">Pegasus Überwachungssoftware</a></li><li title="Stichwort Rassismus"><a href="/stichwort/rassismus.html">Rassismus</a></li><li title="Stichwort Sachbuch des Monats"><a href="/stichwort/sachbuch-des-monats.html">Sachbuch des Monats</a></li><li title="Stichwort Sachbuch des Monats 08/2021"><a href="/stichwort/sachbuch-des-monats-08-2021.html">Sachbuch des Monats 08/2021</a></li><li title="Stichwort Donald Trump"><a href="/stichwort/trump-donald.html">Donald Trump</a></li><li title="Stichwort Ungarn"><a href="/stichwort/ungarn.html">Ungarn</a></li></ul></div></div></div><div class="ad rechter-rand-1" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x600_1', [[300, 600], [160, 600], [300, 250]]).display();
    </script></div><div class="box static"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/buch/mikhal-dekel/die-kinder-von-teheran.html#comment-8504400998"><b>Schmitt-Föller</b> zu "Die Kinder von Teheran - Eine lange Flucht vor dem Holocaust": </a><a href="/buch/mikhal-dekel/die-kinder-von-teheran.html#comment-8504400998" class="text-link">Von "literarischer Wucht" (Umschlag) spürt man wenig. Wirr und sprunghaft, ohne… </a></li><li title=""><a href="/efeu/2021-07-27.html#comment-8674204486"><b>neaparat</b> zu "Efeu vom 27.07.2021": </a><a href="/efeu/2021-07-27.html#comment-8674204486" class="text-link">Da steckt ja viel drin in Ihren Zeitungsbeobachtungen. Letztlich wird jede Zeitung… </a></li><li title=""><a href="/efeu/2021-07-27.html#comment-8674204486"><b>abhs</b> zu "Efeu vom 27.07.2021": </a><a href="/efeu/2021-07-27.html#comment-8674204486" class="text-link">Das Problem ist eigentlich, wie Sie selbst schrieben, die Berichterstattung über… </a></li><li title=""><a href="/efeu/2021-07-27.html#comment-8674204486"><b>Peter Truschner</b> zu "Efeu vom 27.07.2021": </a><a href="/efeu/2021-07-27.html#comment-8674204486" class="text-link">Wenn man den Maßstab hernimmt, den Soltau an Nena anlegt, muss man sagen, dass K… </a></li><li title=""><a href="/efeu/2021-07-27.html#comment-8674204486"><b>abhs</b> zu "Efeu vom 27.07.2021": </a><a href="/efeu/2021-07-27.html#comment-8674204486" class="text-link">Wahr. Und dann gab's ja noch den anschließenden Partyexzess in der Hasenheide, der… </a></li></ul></div></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="c"><br /></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Dennis Pausch. Virtuose Niedertracht - Die Kunst der Beleidigung in der Antike. C.H. Beck Verlag, München, 2021."><a href="/r?hash=da65397b&amp;url=https%3A%2F%2Fwww.chbeck.de%2Fpausch-virtuose-niedertracht%2Fproduct%2F31824628%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783406766237%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/9/57969.jpg" alt="Cover: Dennis Pausch. Virtuose Niedertracht - Die Kunst der Beleidigung in der Antike. C.H. Beck Verlag, München, 2021." /></a><a href="/r?hash=da65397b&amp;url=https%3A%2F%2Fwww.chbeck.de%2Fpausch-virtuose-niedertracht%2Fproduct%2F31824628%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783406766237%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Dennis Pausch: Virtuose Niedertracht</a><br />"Das Gesicht wie die Miene: Tod, Gelbsucht, Gift!" - "Du bist ein Lüstling, ein Vielfraß, ein Glücksspieler!" - Für die Antike waren dies noch sehr maßvolle Beschimpfungen.… </div><div class="teaser-block" title="Jan Haft. Heimat Natur - Eine Entdeckungsreise durch unsere schönsten Lebensraume von den Alpen bis zur See - Von dem preisgekrönten Dokumentarfilmer, mit 32 Bildseiten. Penguin Verlag, München, 2021."><a href="/r?hash=a85b4478&amp;url=https%3A%2F%2Fwww.penguinrandomhouse.de%2FBuch%2FHeimat-Natur%2FJan-Haft%2FPenguin%2Fe581160.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783328601647%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/6/57936.jpg" alt="Cover: Jan Haft. Heimat Natur - Eine Entdeckungsreise durch unsere schönsten Lebensraume von den Alpen bis zur See - Von dem preisgekrönten Dokumentarfilmer, mit 32 Bildseiten. Penguin Verlag, München, 2021." /></a><a href="/r?hash=a85b4478&amp;url=https%3A%2F%2Fwww.penguinrandomhouse.de%2FBuch%2FHeimat-Natur%2FJan-Haft%2FPenguin%2Fe581160.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783328601647%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Jan Haft: Heimat Natur</a><br />Ein Waldstück, das wir gut kennen, eine Wiese in der Marsch, ein kristallklarer Bergsee, ein Apfelbaum, an dem wir immer wieder vorbeilaufen. Natur berührt uns, ist Teil… </div><div class="teaser-block" title="Nick Reimer / Toralf Staud. Deutschland 2050 - Wie der Klimawandel unser Leben verändern wird. Kiepenheuer und Witsch Verlag, Köln, 2021."><a href="/r?hash=204b8ffe&amp;url=https%3A%2F%2Fwww.kiwi-verlag.de%2Fbuch%2Ftoralf-staud-nick-reimer-deutschland-2050-9783462000689%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783462000689%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/1/57971.jpg" alt="Cover: Nick Reimer / Toralf Staud. Deutschland 2050 - Wie der Klimawandel unser Leben verändern wird. Kiepenheuer und Witsch Verlag, Köln, 2021." /></a><a href="/r?hash=204b8ffe&amp;url=https%3A%2F%2Fwww.kiwi-verlag.de%2Fbuch%2Ftoralf-staud-nick-reimer-deutschland-2050-9783462000689%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783462000689%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Nick Reimer, Toralf Staud: Deutschland 2050</a><br />Spätestens die Hitzesommer 2018 und 2019 sowie die auch 2020 anhaltende Trockenheit haben es deutlich gemacht: Der menschengemachte Klimawandel ist keine Bedrohung für die… </div><div class="teaser-block" title="Cristina Lafont. Unverkürzte Demokratie - Eine Theorie deliberativer Bürgerbeteiligung. Suhrkamp Verlag, Berlin, 2021."><a href="/r?hash=36aab400&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuch%2Fcristina-lafont-unverkuerzte-demokratie-t-9783518587645%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518587645%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/2/58002.jpg" alt="Cover: Cristina Lafont. Unverkürzte Demokratie - Eine Theorie deliberativer Bürgerbeteiligung. Suhrkamp Verlag, Berlin, 2021." /></a><a href="/r?hash=36aab400&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuch%2Fcristina-lafont-unverkuerzte-demokratie-t-9783518587645%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518587645%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Cristina Lafont: Unverkürzte Demokratie</a><br />Aus dem Amerikanischen von Bettina Engels und Michael Adrian. Welche Form der Demokratie sollten wir in Zeiten von Rechtspopulismus, Wutbürgern und Fake News anstreben? In… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a>
	|
	<a href="https://eichendorff21.de">Eichendorff21 Buchladen</a></div></footer></div></div><script src="/static/js/core.2021-07-01-t08-18-25z.js"></script><script src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: '22d200f8670dbdb3e253a90eee5098477c95c23d' }, null, 'json');
</script>
        </body></html>