<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Beatrice Minger - 1 Buch - Perlentaucher</title><meta name="title" content="Beatrice Minger - 1 Buch - Perlentaucher" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2018-10-02-t14-51-07z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?2" /><script type="text/javascript" src="/static/js/jquery.js"></script><link rel="mlt" type="text/html" href="/aehnlich-zu?url=%2Fautor%2Fbeatrice-minger.html" /><link rel="alternate" type="application/rss+xml" title="Perlentaucher - Bücher von Beatrice Minger" href="https://www.perlentaucher.de/autor/beatrice-minger.html?r=rss" /></head><body><div id="sky_wrapper"><div id="wrapper" class="buch-autor"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/logo.gif" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 06.10.2018, 14.11 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a><ul class="hidden"><li><a href="/blog">Redaktionsblog "Im Ententeich"</a></li><li><a href="/berlinale-blog/">Berlinale Blog "Außer Atem"</a></li></ul></li><li><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><ul class="hidden"><li><a href="/efeu/">Kulturrundschau "Efeu"</a></li><li><a href="/9punkt/">Debattenrundschau "9punkt"</a></li><li><a href="/medienticker/">Medienticker</a></li><li><a href="/magazinrundschau/">Magazinrundschau</a></li></ul></li><li><a href="/teaserliste/2_Buecher.html" class="active unhidden">Bücher</a><ul class="active unhidden"><li><a href="/teaserliste/5_Buecherschauen.html">Bücherschauen</a></li><li><a href="/vom-nachttisch-geraeumt/">Vom Nachttisch geräumt</a></li><li><a href="/tagtigall">Tagtigall</a></li><li><a href="/mord-und-ratschlag/">Mord und Ratschlag</a></li><li><a href="/fotolot/">Fotolot</a></li><li><a href="/vorgeblaettert/">Vorgeblättert</a></li><li><a href="/sonstiges/stoebern.html">Stöbern</a></li><li><a href="/buchlink/">BuchLink</a></li></ul></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a><ul class="hidden"><li><a href="/im-kino/">Im Kino</a></li><li><a href="/berlinale-blog/">Berlinale Blog "Außer Atem"</a></li></ul></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a><ul class="hidden"><li><a href="/essay/">Essay</a></li><li><a href="/virtualienmarkt/">Virtualienmarkt</a></li><li><a href="/meldungen/">Meldungen</a></li><li><a href="/dokumentation/">Dokumentation</a></li><li><a href="/in-eigener-sache/">In eigener Sache</a></li></ul></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="/shop/" style="color: #cc3333!important;">Shop</a></li></ul></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=153883298849421026" type="text/javascript"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=153883298849421026" type="text/javascript"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-buch-autor"><div class="front-matter"><div class="authordata"><div class="tools"><ul><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a><a data-share="google" style="text-decoration: none;"><img src="https://www.gstatic.com/images/icons/gplus-16.png" title="Share on Google+" alt="Share on Google+" /></a></span></li></ul></div><h4>Buchautor</h4><h2 class="buch-autor">Beatrice Minger</h2><h5></h5><div class="block-border-space-8"></div><div class="paragraph">Beatrice Minger, geboren 1980 in Lachen, Schweiz, studierte Filmwissenschaft, Germanistik und neuere Geschichte in Zürich, Berlin und Lausanne. Seit 2005 entstehen Kurzfilme, Videoarbeiten und Videoclips. Nach Abschluss des Studiums arbeitete sie als Regieassistentin und Script Supervisor beim Schweizer Spielfilm. Als Teil des Kollektivs Yelling 5 kuratiert sie die Gesprächsreihe Please Don't Talk To The Driver mit Filmemacherinnen und Filmemachern. Aktuell schreibt sie an ihrem ersten Langspielfilm.</div></div></div><div class="content-matter box"><div class="block-border-dotted"></div><h5>1 Buch</h5><div class="block-border-space"></div><div title="&quot;Hier saß er&quot; - 1 Notiz" class="book teaser-block"><h3><a href="/buch/beatrice-minger/hier-sass-er.html">Beatrice Minger: <span>"Hier saß er"</span> </a></h3><a href="/buch/beatrice-minger/hier-sass-er.html"><img src="/cdata/cover/5/51635.jpg" class="cover" alt="Cover" /></a><div class="subline"><small>Edition Patrick Frey, Zürich 2018<br />ISBN 9783906803692, Kartoniert, 370 Seiten, 48.00 EUR</small></div><div class="paragraph">Mit 124 Abbildungen. Jeder hat diese Bilder schon gesehen in der schweizerischen Presse: Eine Person steht am Bildrand und zeigt auf etwas - ein Fenster, eine Wiese, einen roten Mitsubishi, ein Einschußloch.… </div></div></div><div class="box back-matter"><div class="teaser-block kw"><div class="rubrik">Stichwörter</div><ul><li><a class="kw" href="/stichwort/geste.html" title="Stichwort &quot;Geste&quot;">Geste</a></li><li><a class="kw" href="/stichwort/presse.html" title="Stichwort &quot;Presse&quot;">Presse</a></li><li><a class="kw" href="/stichwort/zeigebilder.html" title="Stichwort &quot;Zeigebilder&quot;">Zeigebilder</a></li><li><a class="kw" href="/stichwort/zeigen.html" title="Stichwort &quot;Zeigen&quot;">Zeigen</a></li></ul></div></div><div class="box back-matter"><div style="position: relative"><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/autor/beatrice-minger.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><script>
            $(function(){
            pt.widget_newsletter_subscribe_overlay();
            });

          </script><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2018-10-03.html">Aktuelle Stichwörter</div><ul><li title="Stichwort Ian Buruma"><a href="/stichwort/buruma-ian.html">Ian Buruma</a></li><li title="Stichwort Chemnitz"><a href="/stichwort/chemnitz.html">Chemnitz</a></li><li title="Stichwort Flüchtlinge"><a href="/stichwort/fluechtlinge.html">Flüchtlinge</a></li><li title="Stichwort Frankfurter Altstadt"><a href="/stichwort/frankfurter-altstadt.html">Frankfurter Altstadt</a></li><li title="Stichwort Holocaust"><a href="/stichwort/holocaust.html">Holocaust</a></li><li title="Stichwort Identitätspolitik"><a href="/stichwort/identitaetspolitik.html">Identitätspolitik</a></li><li title="Stichwort Liberalismus"><a href="/stichwort/liberalismus.html">Liberalismus</a></li><li title="Stichwort Salman Rushdie"><a href="/stichwort/rushdie-salman.html">Salman Rushdie</a></li><li title="Stichwort Sachbuch des Monats 10/2018"><a href="/stichwort/sachbuch-des-monats-10-2018.html">Sachbuch des Monats 10/2018</a></li><li title="Stichwort Sexueller Missbrauch"><a href="/stichwort/sexueller-missbrauch.html">Sexueller Missbrauch</a></li><li title="Stichwort Eva Trobisch"><a href="/stichwort/trobisch-eva.html">Eva Trobisch</a></li><li title="Stichwort Türkei"><a href="/stichwort/tuerkei.html">Türkei</a></li><li title="Stichwort Ungarn"><a href="/stichwort/ungarn.html">Ungarn</a></li><li title="Stichwort Zeit-Sachbuch-Bestenliste 10/2018"><a href="/stichwort/zeit-sachbuch-bestenliste-10-2018.html">Zeit-Sachbuch-Bestenliste 10/2018</a></li><li title="Stichwort Österreich"><a href="/stichwort/oesterreich.html">Österreich</a></li></ul></div></div></div><div class="ad rechter-rand-1" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
        if(true){
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x600_1', [[300, 600], [160, 600], [300, 250]]).display();
      }
    </script></div><div class="box static"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/magazinrundschau/2018-10-02.html#comment-6945609893"><b>Dieter Kief</b> zu "Magazinrundschau vom 02.10.2018": </a><a href="/magazinrundschau/2018-10-02.html#comment-6945609893" class="text-link">Der CERN--Sexismus Artikel James Thompsons ist tipp-topp, Herr Bachmeyer. Oben habe… </a></li><li title=""><a href="/magazinrundschau/2018-10-02.html#comment-6945609893"><b>Simon Bachmeyer</b> zu "Magazinrundschau vom 02.10.2018": </a><a href="/magazinrundschau/2018-10-02.html#comment-6945609893" class="text-link">Müssen Sie hier denn wirklich alles volltrollen mit Ihrem Racialism-IQ-Fetisch?… </a></li><li title=""><a href="/magazinrundschau/2018-10-02.html#comment-6945609893"><b>Dieter Kief</b> zu "Magazinrundschau vom 02.10.2018": </a><a href="/magazinrundschau/2018-10-02.html#comment-6945609893" class="text-link">James Thompson: CERN searches for the sex particle - Gnder-Alarm bei Physikern -… </a></li><li title=""><a href="/buch/chantal-mouffe/fuer-einen-linken-populismus.html#comment-6939161913"><b>Dieter Kief</b> zu "Für einen linken Populismus": </a><a href="/buch/chantal-mouffe/fuer-einen-linken-populismus.html#comment-6939161913" class="text-link">Populistisch ist lt. Lord Dahrendorf immer der Erfolg der anderen. - Ein "Scheißliberaler",… </a></li><li title=""><a href="/buch/chantal-mouffe/fuer-einen-linken-populismus.html#comment-6939161913"><b>Knut Wuchtig</b> zu "Für einen linken Populismus": </a><a href="/buch/chantal-mouffe/fuer-einen-linken-populismus.html#comment-6939161913" class="text-link">Komisch, ich dachte immer, Populismus ist schlecht. Gilt das für den linken nich… </a></li></ul></div></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
        if(true){
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
      }
    </script></div><div class="c"><br /></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Josef Joffe. Der gute Deutsche - Die Karriere einer moralischen Supermacht. C. Bertelsmann Verlag, München, 2018."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FDer-gute-Deutsche%2FJosef-Joffe%2FC-Bertelsmann%2Fe522563.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783570103319%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/4/51604.jpg" alt="Cover: Josef Joffe. Der gute Deutsche - Die Karriere einer moralischen Supermacht. C. Bertelsmann Verlag, München, 2018." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FDer-gute-Deutsche%2FJosef-Joffe%2FC-Bertelsmann%2Fe522563.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783570103319%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Josef Joffe: Der gute Deutsche</a><br />Die zweite deutsche Republik ist das beste Deutschland, das es je gab: liberal, stabil, sozial, und international ein anerkannter Partner. Wie kam es zu dieser Karriere vom… </div><div class="teaser-block" title="David Armitage. Bürgerkrieg - Vom Wesen innerstaatlicher Konflikte. Klett-Cotta Verlag, Stuttgart, 2018."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.klett-cotta.de%2Fbuch%2FGesellschaft_%2F_Politik%2FBuergerkrieg%2F96704%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783608962161%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/9/51519.jpg" alt="Cover: David Armitage. Bürgerkrieg - Vom Wesen innerstaatlicher Konflikte. Klett-Cotta Verlag, Stuttgart, 2018." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.klett-cotta.de%2Fbuch%2FGesellschaft_%2F_Politik%2FBuergerkrieg%2F96704%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783608962161%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">David Armitage: Bürgerkrieg</a><br />Vom Balkan über Afghanistan, den Irak oder Südsudan bis hin zu den aktuellen Ereignissen in Syrien und der Ukraine: Der Bürgerkrieg ist zur vorherrschenden Form politischer… </div><div class="teaser-block" title="Thomas W. Gaehtgens. Die brennende Kathedrale - Eine Geschichte aus dem Ersten Weltkrieg. C.H. Beck Verlag, München, 2018."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.chbeck.de%2Fgaehtgens-w-brennende-kathedrale%2Fproduct%2F24060233%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783406725258%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/6/51526.jpg" alt="Cover: Thomas W. Gaehtgens. Die brennende Kathedrale - Eine Geschichte aus dem Ersten Weltkrieg. C.H. Beck Verlag, München, 2018." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.chbeck.de%2Fgaehtgens-w-brennende-kathedrale%2Fproduct%2F24060233%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783406725258%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Thomas W. Gaehtgens: Die brennende Kathedrale</a><br />Die Kathedrale von Reims ist als Krönungskirche, Nationaldenkmal und Meisterwerk der Gotik ein bedeutender Ort der französischen Geschichte und Identität. Als gerade dieses… </div><div class="teaser-block" title="J.R.R. Tolkien. Der Fall von Gondolin - Roman. Klett-Cotta Verlag, Stuttgart, 2018."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.klett-cotta.de%2Fbuch%2FBuecher_zum_Herrn_der_Ringe%2FDer_Fall_von_Gondolin%2F97525%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783608963786%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/6/51586.jpg" alt="Cover: J.R.R. Tolkien. Der Fall von Gondolin - Roman. Klett-Cotta Verlag, Stuttgart, 2018." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.klett-cotta.de%2Fbuch%2FBuecher_zum_Herrn_der_Ringe%2FDer_Fall_von_Gondolin%2F97525%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783608963786%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">J.R.R. Tolkien: Der Fall von Gondolin</a><br />Herausgegeben von Christopher Tolkien. Aus dem Englischen von Helmut W. Pesch. Mit Farbtafeln und s/w-Illustrationen von Alan Lee und einer Karte von Beleriand. Zwei der… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a></div></footer></div></div><script type="text/javascript" src="/static/js/core.2018-10-02-t14-51-07z.js"></script><script type="text/javascript">
      if(typeof(adblockerIsEnabled) !== 'undefined' && adblockerIsEnabled){
        
        $('<img>',{
          src: '/static/user/count.php?reached_here=1'
        }).appendTo('body');
      }
    </script><script type="text/javascript">if(Number('')){
      if(typeof(adblockerIsEnabled) !== 'undefined'  && adblockerIsEnabled){
        pt.display_adblocker_nagging();
       }else{
          
          }
       }
      </script></body></html>