<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Michaela Coel - 1 Buch - Perlentaucher</title><meta name="title" content="Michaela Coel - 1 Buch - Perlentaucher" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@perlentaucher00" /><meta name="twitter:creator" content="@perlentaucher00" /><meta name="twitter:title" content="Michaela Coel - 1 Buch - Perlentaucher" /><meta name="twitter:description" content="" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/autor/michaela-coel.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2022-01-05-t14-51-34z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script>
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="alternate" type="application/rss+xml" title="Perlentaucher - Bücher von Michaela Coel" href="https://www.perlentaucher.de/autor/michaela-coel.html?r=rss" /></head><body><div id="sky_wrapper"><div id="wrapper" class="buch-autor"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/perlentaucher-claim.svg" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 08.02.2022, 15.01 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi"><ul><li><a href="/">Home</a></li><li><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><ul class="hidden"><li><a href="/archive/fl/6.html">Kulturrundschau "Efeu"</a></li><li><a href="/archive/fl/5.html">Debattenrundschau "9punkt"</a></li><li><a href="/archive/fl/4.html">Medienticker</a></li><li><a href="/archive/fl/2.html">Magazinrundschau</a></li></ul></li><li><a href="/teaserliste/2_Buecher.html" class="active unhidden">Bücher</a><ul class="active unhidden"><li><a href="/teaserliste/5_Buecherschauen.html">Bücherschauen</a></li><li><a href="/vom-nachttisch-geraeumt/">Vom Nachttisch geräumt</a></li><li><a href="/tagtigall">Tagtigall</a></li><li><a href="/wo-wir-nicht-sind/">Wo wir nicht sind</a></li><li><a href="/fotolot/">Fotolot</a></li><li><a href="/vorworte/">Vorworte</a></li><li><a href="/vorgeblaettert/">Vorgeblättert</a></li><li><a href="/sonstiges/stoebern.html">Stöbern</a></li><li><a href="/buchlink/">BuchLink</a></li></ul></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a><ul class="hidden"><li><a href="/im-kino/">Im Kino</a></li><li><a href="/berlinale-blog/">Berlinale Blog "Außer Atem"</a></li></ul></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a><ul class="hidden"><li><a href="/essay/">Essay</a></li><li><a href="/virtualienmarkt/">Virtualienmarkt</a></li><li><a href="/meldungen/">Meldungen</a></li><li><a href="/dokumentation/">Dokumentation</a></li><li><a href="/in-eigener-sache/">In eigener Sache</a></li></ul></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="https://eichendorff21.de" style="color: #cc3333!important;"><img style="width: 115px; height: 24px;" src="/static/img/e21-claim.svg" /></a></li></ul></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=164434115764253109"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=164434115764253109"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-buch-autor"><div class="front-matter"><div class="authordata"><div class="tools"><ul><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a></span></li></ul></div><h4>Buchautor</h4><h2 class="buch-autor">Michaela Coel</h2><h5></h5><div class="block-border-space-8"></div><div class="paragraph">Michaela Coel, 1987 in London geboren, ist eine britische Schauspielerin, Drehbuchautorin und Regisseurin ghanischer Herkunft. Weltweit bekannt wurde sie mit der Serie "I May Destroy You".</div></div></div><div class="content-matter box"><div class="block-border-dotted"></div><h5>1 Buch</h5><div class="block-border-space"></div><div title="Misfits. Ein Manifest - 1 Notiz" class="book teaser-block"><h3><a href="/buch/michaela-coel/misfits.html">Michaela Coel: <span>Misfits. Ein Manifest</span> </a></h3><a href="/buch/michaela-coel/misfits.html"><img src="/cdata/cover/0/59390.jpg" class="cover" alt="Cover" /></a><div class="subline"><small>Ullstein Verlag, Berlin 2022<br />ISBN 9783550202070, Gebunden, 128 Seiten, 16.99 EUR</small></div><div class="paragraph">Aus dem Englischen von Dominique-Haensell. Als Tochter ghanaischer Eltern in einem East-Londoner Wohnprojekt aufgewachsen, erfuhr Michaela Coel von klein auf, was es bedeutet, Außenseiterin zu sein. Beim… </div></div></div><div class="box back-matter"><div class="teaser-block kw"><div class="rubrik">Stichwörter</div><ul><li><a class="kw" href="/stichwort/coel-michaela.html" title="Stichwort &quot;Coel, Michaela&quot;">Coel, Michaela</a></li><li><a class="kw" href="/stichwort/konformismus.html" title="Stichwort &quot;Konformismus&quot;">Konformismus</a></li></ul></div></div><div class="box back-matter"><div style="position: relative"><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/autor/michaela-coel.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><script>
            $(function(){
            pt.widget_newsletter_subscribe_overlay();
            });
          </script><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2022-02-02.html">Aktuelle Stichwörter</div><ul><li title="Stichwort Paul Thomas Anderson"><a href="/stichwort/anderson-paul-thomas.html">Paul Thomas Anderson</a></li><li title="Stichwort Antisemitismus"><a href="/stichwort/antisemitismus.html">Antisemitismus</a></li><li title="Stichwort China"><a href="/stichwort/china.html">China</a></li><li title="Stichwort Joshua Cohen"><a href="/stichwort/cohen-joshua.html">Joshua Cohen</a></li><li title="Stichwort Erinnerungskultur"><a href="/stichwort/erinnerungskultur.html">Erinnerungskultur</a></li><li title="Stichwort Holocaust"><a href="/stichwort/holocaust.html">Holocaust</a></li><li title="Stichwort Kolonialismus"><a href="/stichwort/kolonialismus.html">Kolonialismus</a></li><li title="Stichwort Meinungsfreiheit"><a href="/stichwort/meinungsfreiheit.html">Meinungsfreiheit</a></li><li title="Stichwort Rassismus"><a href="/stichwort/rassismus.html">Rassismus</a></li><li title="Stichwort Russland"><a href="/stichwort/russland.html">Russland</a></li><li title="Stichwort Sachbuch des Monats"><a href="/stichwort/sachbuch-des-monats.html">Sachbuch des Monats</a></li><li title="Stichwort Sachbuch des Monats 02/2022"><a href="/stichwort/sachbuch-des-monats-02-2022.html">Sachbuch des Monats 02/2022</a></li><li title="Stichwort Spotify"><a href="/stichwort/spotify.html">Spotify</a></li><li title="Stichwort Ukraine"><a href="/stichwort/ukraine.html">Ukraine</a></li><li title="Stichwort Neil Young"><a href="/stichwort/young-neil.html">Neil Young</a></li></ul></div></div></div><div class="ad rechter-rand-1" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x600_1', [[300, 600], [160, 600], [300, 250]]).display();
    </script></div><div class="box static"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/9punkt/2022-02-08.html#comment-9010618474"><b>neaparat</b> zu "9punkt vom 08.02.2022": </a><a href="/9punkt/2022-02-08.html#comment-9010618474" class="text-link">Sie phantasieren und amalgamieren Themen und Probleme, die schlichtweg nichts miteinander… </a></li><li title=""><a href="/9punkt/2022-02-08.html#comment-9010618474"><b>die_kalte_Sophie</b> zu "9punkt vom 08.02.2022": </a><a href="/9punkt/2022-02-08.html#comment-9010618474" class="text-link">Diese Widersprüche verzeiht man den Juden nicht, das stimmt. Obwohl wir in Deutschland… </a></li><li title=""><a href="/9punkt/2022-02-08.html#comment-9010618474"><b>neaparat</b> zu "9punkt vom 08.02.2022": </a><a href="/9punkt/2022-02-08.html#comment-9010618474" class="text-link">Ok, soll nicht sein. (Ging vor einigen Tagen aber noch durch.) Nur ist die Bezei… </a></li><li title=""><a href="/9punkt/2022-02-07.html#comment-9009059252"><b>neaparat</b> zu "9punkt vom 07.02.2022": </a><a href="/9punkt/2022-02-07.html#comment-9009059252" class="text-link">Kleine Blütenlese Ihrer Formulierungen aus den letzten Tagen (die natürlich keine… </a></li><li title=""><a href="/9punkt/2022-02-08.html#comment-9010618474"><b>perlentaucher.de</b> zu "9punkt vom 08.02.2022": </a><a href="/9punkt/2022-02-08.html#comment-9010618474" class="text-link">Mäßigen Sie Ihren Ton. Einige Ihrer Adjektive erzeugen allzu viel CO2.</a></li></ul></div></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="c"><br /></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Kaspar Colling Nielsen. Mount Copenhagen - Erzählungen. Heyne Verlag, München, 2021."><a href="/r?hash=c3448c09&amp;url=https%3A%2F%2Fwww.penguinrandomhouse.de%2FBuch%2FMount-Copenhagen%2FKaspar-Colling-Nielsen%2FHeyne-Hardcore%2Fe530532.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783453271715%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/4/59274.jpg" alt="Cover: Kaspar Colling Nielsen. Mount Copenhagen - Erzählungen. Heyne Verlag, München, 2021." /></a><a href="/r?hash=c3448c09&amp;url=https%3A%2F%2Fwww.penguinrandomhouse.de%2FBuch%2FMount-Copenhagen%2FKaspar-Colling-Nielsen%2FHeyne-Hardcore%2Fe530532.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783453271715%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Kaspar Colling Nielsen: Mount Copenhagen</a><br />Aus dem Dänischen von Günther Frauenlob. Auf dem Mount Copenhagen, einem 3500 Meter hohen künstlichen Berg in der Nähe der dänischen Hauptstadt, gibt es verschiedene Klimazonen,… </div><div class="teaser-block" title="Percival Everett. Erschütterung - Roman. Carl Hanser Verlag, München, 2022."><a href="/r?hash=d5f53bd0&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Ferschuetterung%2F978-3-446-27266-8%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446272668%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/4/59374.jpg" alt="Cover: Percival Everett. Erschütterung - Roman. Carl Hanser Verlag, München, 2022." /></a><a href="/r?hash=d5f53bd0&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Ferschuetterung%2F978-3-446-27266-8%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446272668%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Percival Everett: Erschütterung</a><br />Aus dem Amerikanischen von Nikolaus Stingl. Der Paläontologe Zach Wells hat sich in seiner selbstironischen Abgeklärtheit bequem eingerichtet: Idealen misstraut er, ob an… </div><div class="teaser-block" title="Brigitte Benkemoun. Das Adressbuch der Dora Maar. btb, München, 2021."><a href="/r?hash=839e3ba5&amp;url=https%3A%2F%2Fwww.penguinrandomhouse.de%2FTaschenbuch%2FDas-Adressbuch-der-Dora-Maar%2FBrigitte-Benkemoun%2Fbtb%2Fe570937.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783442770120%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/7/59397.jpg" alt="Cover: Brigitte Benkemoun. Das Adressbuch der Dora Maar. btb, München, 2021." /></a><a href="/r?hash=839e3ba5&amp;url=https%3A%2F%2Fwww.penguinrandomhouse.de%2FTaschenbuch%2FDas-Adressbuch-der-Dora-Maar%2FBrigitte-Benkemoun%2Fbtb%2Fe570937.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783442770120%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Brigitte Benkemoun: Das Adressbuch der Dora Maar</a><br />Aus dem Französischen von Alexandra Baisch. Dora Maar, lange Zeit nur als "Muse und Geliebte" von Pablo Picasso bekannt, erhält mit dieser außergewöhnlichen Künstlerbiografie… </div><div class="teaser-block" title="Paul Beatty. Tuff - Roman. btb, München, 2022."><a href="/r?hash=cf63ed49&amp;url=https%3A%2F%2Fwww.penguinrandomhouse.de%2FPaperback%2FTuff%2FPaul-Beatty%2Fbtb%2Fe525324.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783442716661%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/5/59235.jpg" alt="Cover: Paul Beatty. Tuff - Roman. btb, München, 2022." /></a><a href="/r?hash=cf63ed49&amp;url=https%3A%2F%2Fwww.penguinrandomhouse.de%2FPaperback%2FTuff%2FPaul-Beatty%2Fbtb%2Fe525324.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783442716661%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Paul Beatty: Tuff</a><br />Aus dem Amerikanischen von Robin Detje. East Harlem, New York. Winston "Tuffy" Foshay, neunzehn Jahre alt und 150 Kilo schwer, kann sich und seine junge Familie mit Gaunereien… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a>
	|
	<a href="https://eichendorff21.de">Eichendorff21 Buchladen</a></div></footer></div></div><script src="/static/js/core.2022-01-05-t14-51-34z.js"></script><script src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: '7316b3d5fef9b3562d32f7c39f154a3bc3ab9c58' }, null, 'json');
</script>
        </body></html>