<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Michael Donkor - 1 Buch - Perlentaucher</title><meta name="title" content="Michael Donkor - 1 Buch - Perlentaucher" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/autor/michael-donkor.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2019-10-14-t12-48-11z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script type="text/javascript" src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="alternate" type="application/rss+xml" title="Perlentaucher - Bücher von Michael Donkor" href="https://www.perlentaucher.de/autor/michael-donkor.html?r=rss" /></head><body><div id="sky_wrapper"><div id="wrapper" class="buch-autor"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/logo.gif" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 06.11.2019, 14.22 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a><ul class="hidden"><li><a href="/blog">Redaktionsblog "Im Ententeich"</a></li><li><a href="/berlinale-blog/">Berlinale Blog "Außer Atem"</a></li></ul></li><li><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><ul class="hidden"><li><a href="/archive/fl/6.html">Kulturrundschau "Efeu"</a></li><li><a href="/archive/fl/5.html">Debattenrundschau "9punkt"</a></li><li><a href="/archive/fl/4.html">Medienticker</a></li><li><a href="/archive/fl/2.html">Magazinrundschau</a></li></ul></li><li><a href="/teaserliste/2_Buecher.html" class="active unhidden">Bücher</a><ul class="active unhidden"><li><a href="/teaserliste/5_Buecherschauen.html">Bücherschauen</a></li><li><a href="/vom-nachttisch-geraeumt/">Vom Nachttisch geräumt</a></li><li><a href="/tagtigall">Tagtigall</a></li><li><a href="/mord-und-ratschlag/">Mord und Ratschlag</a></li><li><a href="/fotolot/">Fotolot</a></li><li><a href="/vorgeblaettert/">Vorgeblättert</a></li><li><a href="/sonstiges/stoebern.html">Stöbern</a></li><li><a href="/buchlink/">BuchLink</a></li></ul></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a><ul class="hidden"><li><a href="/im-kino/">Im Kino</a></li><li><a href="/berlinale-blog/">Berlinale Blog "Außer Atem"</a></li></ul></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a><ul class="hidden"><li><a href="/essay/">Essay</a></li><li><a href="/virtualienmarkt/">Virtualienmarkt</a></li><li><a href="/meldungen/">Meldungen</a></li><li><a href="/dokumentation/">Dokumentation</a></li><li><a href="/in-eigener-sache/">In eigener Sache</a></li></ul></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="https://eichendorff21.de" style="color: #cc3333!important;">Shop</a></li></ul></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=157306475884132320" type="text/javascript"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=157306475884132320" type="text/javascript"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-buch-autor"><div class="front-matter"><div class="authordata"><div class="tools"><ul><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a></span></li></ul></div><h4>Buchautor</h4><h2 class="buch-autor">Michael Donkor</h2><h5></h5><div class="block-border-space-8"></div><div class="paragraph">Michael Donkor, 1985 in London geboren, studierte Englisch am Wadham College, Oxford, und Creative Writing am Royal Holloway College in London. Er schreibt und unterrichtet Englisch an einer Mädchenschule.</div></div></div><div class="content-matter box"><div class="block-border-dotted"></div><h5>1 Buch</h5><div class="block-border-space"></div><div title="Halt. Roman - 1 Notiz" class="book teaser-block"><h3><a href="/buch/michael-donkor/halt.html">Michael Donkor: <span>Halt. Roman</span> </a></h3><a href="/buch/michael-donkor/halt.html"><img src="/cdata/cover/5/54245.jpg" class="cover" alt="Cover" /></a><div class="subline"><small>Edition Nautilus, Hamburg 2019<br />ISBN 9783960541981, Gebunden, 320 Seiten, 25.00 EUR</small></div><div class="paragraph">Aus dem Englischen von Marieke Heimburger und Patricia Klobusiczky. Ghana, 2002. Belinda kennt die Regeln. Sie weiß, wie man Wassergläser richtig poliert, wie man einhundert Stofftaschentücher wäscht… </div></div></div><div class="box back-matter"><div class="teaser-block kw"><div class="rubrik">Stichwörter</div><ul><li><a class="kw" href="/stichwort/ghana.html" title="Stichwort &quot;Ghana&quot;">Ghana</a></li><li><a class="kw" href="/stichwort/london.html" title="Stichwort &quot;London&quot;">London</a></li></ul></div></div><div class="box back-matter"><div style="position: relative"><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/autor/michael-donkor.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><script>
            $(function(){
            pt.widget_newsletter_subscribe_overlay();
            });
          </script><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2019-11-06.html">Aktuelle Stichwörter</div><ul><li title="Stichwort AfD"><a href="/stichwort/afd.html">AfD</a></li><li title="Stichwort Antisemitismus"><a href="/stichwort/antisemitismus.html">Antisemitismus</a></li><li title="Stichwort DDR"><a href="/stichwort/ddr.html">DDR</a></li><li title="Stichwort Deutsche Teilung"><a href="/stichwort/deutsche-teilung.html">Deutsche Teilung</a></li><li title="Stichwort Digitalisierung"><a href="/stichwort/digitalisierung.html">Digitalisierung</a></li><li title="Stichwort Dreißig Jahre Mauerfall"><a href="/stichwort/dreissig-jahre-mauerfall.html">Dreißig Jahre Mauerfall</a></li><li title="Stichwort Peter Handke"><a href="/stichwort/handke-peter.html">Peter Handke</a></li><li title="Stichwort Jazzfest Berlin"><a href="/stichwort/jazzfest-berlin.html">Jazzfest Berlin</a></li><li title="Stichwort Kalter Krieg"><a href="/stichwort/kalter-krieg.html">Kalter Krieg</a></li><li title="Stichwort Mauerfall"><a href="/stichwort/mauerfall.html">Mauerfall</a></li><li title="Stichwort Meinungsfreiheit"><a href="/stichwort/meinungsfreiheit.html">Meinungsfreiheit</a></li><li title="Stichwort Museum der Moderne"><a href="/stichwort/museum-der-moderne.html">Museum der Moderne</a></li><li title="Stichwort Rassismus"><a href="/stichwort/rassismus.html">Rassismus</a></li><li title="Stichwort Zeit-Sachbuch-Bestenliste"><a href="/stichwort/zeit-sachbuch-bestenliste.html">Zeit-Sachbuch-Bestenliste</a></li><li title="Stichwort Zeit-Sachbuch-Bestenliste 11/2019"><a href="/stichwort/zeit-sachbuch-bestenliste-11-2019.html">Zeit-Sachbuch-Bestenliste 11/2019</a></li></ul></div></div></div><div class="ad rechter-rand-1" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x600_1', [[300, 600], [160, 600], [300, 250]]).display();
    </script></div><div class="box static"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/9punkt/2019-11-06.html#comment-7707298890"><b>Peter Truschner</b> zu "9punkt vom 06.11.2019": </a><a href="/9punkt/2019-11-06.html#comment-7707298890" class="text-link">Wenn Sie meinen.Wir beenden diese offenkundig fruchtlose Diskussion und gewähren… </a></li><li title=""><a href="/9punkt/2019-11-06.html#comment-7707298890"><b>Beobachter</b> zu "9punkt vom 06.11.2019": </a><a href="/9punkt/2019-11-06.html#comment-7707298890" class="text-link">Richtig, ich finde auch, wer sich mit dem Koran beschäftigt (und mit dem Christentum;… </a></li><li title=""><a href="/essay/lothar-strucks-replik-auf-alida-bremers-essay-ueber-peter-handke.html#comment-7699549125"><b>Robert Pichler</b> zu "Monströse Unterstellungen (Essay vom 31.10.2019)": </a><a href="/essay/lothar-strucks-replik-auf-alida-bremers-essay-ueber-peter-handke.html#comment-7699549125" class="text-link">Sie haben recht, es braucht eine Abrüstung der Sprache undmehr Sachlichkeit! Ich… </a></li><li title=""><a href="/9punkt/2019-11-06.html#comment-7707298890"><b>Peter Truschner</b> zu "9punkt vom 06.11.2019": </a><a href="/9punkt/2019-11-06.html#comment-7707298890" class="text-link">Unsinn. Kermani hat sich sehr seriös und nicht ohne Sympathie ausführlich mit dem… </a></li><li title=""><a href="/9punkt/2019-11-06.html#comment-7707298890"><b>Beobachter</b> zu "9punkt vom 06.11.2019": </a><a href="/9punkt/2019-11-06.html#comment-7707298890" class="text-link">Sie schreiben doch nun selbst, dass Abdel-Samed eine "Koran-Affinität" behauptet!… </a></li></ul></div></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="c"><br /></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="Wolfgang Will. Athen oder Sparta - Die Geschichte des Peloponnesischen Krieges. C.H. Beck Verlag, München, 2019."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.chbeck.de%2Fwill-athen-sparta%2Fproduct%2F27776964%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783406740985%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/9/54149.jpg" alt="Cover: Wolfgang Will. Athen oder Sparta - Die Geschichte des Peloponnesischen Krieges. C.H. Beck Verlag, München, 2019." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.chbeck.de%2Fwill-athen-sparta%2Fproduct%2F27776964%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783406740985%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Wolfgang Will: Athen oder Sparta</a><br />Der Peloponnesische Krieg (431-404 v. Chr.) war das bis dato größte militärische Kräftemessen der Weltgeschichte. Zu seinen Protagonisten gehörten Perikles, Thukydides und… </div><div class="teaser-block" title="Karl Ove Knausgard. So viel Sehnsucht auf so kleiner Fläche - Edvard Munch und seine Bilder. Luchterhand Literaturverlag, München, 2019."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FSo-viel-Sehnsucht-auf-so-kleiner-Flaeche%2FKarl-Ove-Knausgard%2FLuchterhand-Literaturverlag%2Fe535126.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783630875897%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/2/54092.jpg" alt="Cover: Karl Ove Knausgard. So viel Sehnsucht auf so kleiner Fläche - Edvard Munch und seine Bilder. Luchterhand Literaturverlag, München, 2019." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.randomhouse.de%2FBuch%2FSo-viel-Sehnsucht-auf-so-kleiner-Flaeche%2FKarl-Ove-Knausgard%2FLuchterhand-Literaturverlag%2Fe535126.rhd%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783630875897%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Karl Ove Knausgard: So viel Sehnsucht auf so kleiner Fläche</a><br />Aus dem Norwegiscgen von Paul Berf. Wie wurde Edvard Munch zu einem der berühmtesten Künstler der Welt? In einer höchst persönlichen Weise nähert sich Karl Ove Knausgård… </div><div class="teaser-block" title="Simone Buchholz. Hotel Cartagena - Kriminalroman. Suhrkamp Verlag, Berlin, 2019."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Fhotel_cartagena-simone_buchholz_47003.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518470039%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/9/54209.jpg" alt="Cover: Simone Buchholz. Hotel Cartagena - Kriminalroman. Suhrkamp Verlag, Berlin, 2019." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Fhotel_cartagena-simone_buchholz_47003.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518470039%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Simone Buchholz: Hotel Cartagena</a><br />Eine unterkühlte Hotelbar am Hamburger Hafen. Unten an den Docks glitzern die Lichter, oben sind die Tische eher dünn besetzt. Plötzlich gehen die Türen auf, zwölf schwerbewaffnete… </div><div class="teaser-block" title="Lauren Groff. Florida - Erzählungen. Hanser Berlin, Berlin, 2019."><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Fflorida%2F978-3-446-26410-6%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446264106%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/6/54226.jpg" alt="Cover: Lauren Groff. Florida - Erzählungen. Hanser Berlin, Berlin, 2019." /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Fflorida%2F978-3-446-26410-6%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446264106%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Lauren Groff: Florida</a><br />Aus dem Amerikanischen von Stefanie Jacobs. Geschichten von wilden Tieren, maßlosen Unwettern und dem Menschen, der die größte Bedrohung ist. Erzählungen wie der Ort, nach… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a></div></footer></div></div><script type="text/javascript" src="/static/js/core.2019-10-23-t15-05-59z.js"></script><script type="text/javascript" src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: '98fbc42faedc02492397cb5962ea3a3ffc0a9243' }, null, 'json');
</script>
        </body></html>