<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Bücherschau des Tages vom 15.08.2019 - Perlentaucher</title><meta name="title" content="Bücherschau des Tages vom 15.08.2019 - Perlentaucher" /><meta name="description" content="Notizen zu den Buchkritiken des Tages aus FAZ, FR, NZZ, SZ, taz, Zeit, Welt, DLF und DLF Kultur. Täglich ab 14 Uhr." /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2019-08-15-t16-24-11z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script type="text/javascript" src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="prev" type="text/html" href="/buecherschau/2019-08-14.html" /></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/logo.gif" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 15.08.2019, 14.00 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi with-bc"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html" class="active unhidden">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="/shop/" style="color: #cc3333!important;">Shop</a></li></ul><div class="bc"><a href="/teaserliste/2_Buecher.html">Bücher</a><span> &gt; </span><a href="/teaserliste/5_Buecherschauen.html" class="active">Bücherschauen:</a><a href="/buecherschau/" class="l3 active">Bücherschau des Tages</a><a href="/buecherschau/woche/" class="l3">Bücherschau der Woche</a><a href="/literaturbeilagen/aktuell.html" class="l3">Literaturbeilagen</a><a href="/buecherbrief/" class="l3">Bücherbrief</a><a href="/buecher-der-saison/" class="l3">Bücher der Saison</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=156591295384611599" type="text/javascript"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=156591295384611599" type="text/javascript"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-buecherschau"><div class="front-matter"><div class="tools"><ul><li><a target="_blank" href="/buecherschau/2019-08-15.html?r=print" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a></span></li></ul></div><h4>Bücherschau des Tages</h4><h2 class="red">Unter den Augen der Roboter-Polizei</h2><h5>Notizen zu den Buchkritiken des Tages aus FAZ, FR, NZZ, SZ, taz, Zeit, Welt, DLF und DLF Kultur. Täglich ab 14 Uhr.</h5><div class="teaser-text paragraph"><span class="date"><b>15.08.2019. </b>Die <i>Zeit</i> liest mit großem Interesse <b>Andrzej Leders</b> "Polen im Wachtraum", das mit seiner These, große Teile der polnischen Bevölkerung hätten von der <b>Ermordung der Juden</b> ebenso profitiert wie von der <b>Enteignung des Landadels</b>, heftige Debatten in Polen ausgelöst hat. Der <i>Dlf</i> gerät mit <b>Karina Sainz Borgos</b> Roman "Nacht in Caracas" in die grausige Wirklichkeit der <b>bolivarischen Revolution</b> in Venezuela. Die <i>FAZ</i> schaut mit <b>Emma Braslavskys</b> "Die Nacht war bleich, die Lichter blinkten" in Berlins Zukunft:</span></div><div class="c"><br /></div></div><div class="box content-matter"><div><div class="internal-links"><a href="#FAZ" class="inactive">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a> | <a href="#Dlf">Dlf</a> | <a href="#Dlf Kultur">Dlf Kultur</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="FAZ" class="newspaper">Frankfurter Allgemeine Zeitung</h2><div title="Emma Braslavsky. Die Nacht war bleich, die Lichter blinkten - Roman. Suhrkamp Verlag, Berlin, 2019." class="book teaser-block"><h3><a href="/buch/emma-braslavsky/die-nacht-war-bleich-die-lichter-blinkten.html">Emma Braslavsky: <span>Die Nacht war bleich, die Lichter blinkten. </span> <span>Roman</span></a></h3><a href="/buch/emma-braslavsky/die-nacht-war-bleich-die-lichter-blinkten.html"><img src="/cdata/cover/8/53618.jpg" alt="Cover: Emma Braslavsky. Die Nacht war bleich, die Lichter blinkten - Roman. Suhrkamp Verlag, Berlin, 2019." title="Cover: Emma Braslavsky. Die Nacht war bleich, die Lichter blinkten - Roman. Suhrkamp Verlag, Berlin, 2019." class="cover" /></a><div class="subline"><small>Suhrkamp Verlag, Berlin 2019<br /><span class="nobr">
              ISBN
              9783518428832, </span>Gebunden, 270
              Seiten,
            22,00
            EUR
            <br /></small></div><div class="paragraph">Berlin, in einer nahen Zukunft. Die Stadt pulsiert dank der Hubot-Industrie: Robotik-Unternehmen stellen künstliche Partner*innen her, die von realen Menschen nicht zu unterscheiden sind; jede Art von… </div></div><div title="Karen Köhler. Miroloi - Roman. Carl Hanser Verlag, München, 2019." class="book teaser-block"><h3><a href="/buch/karen-koehler/miroloi.html">Karen Köhler: <span>Miroloi. </span> <span>Roman</span></a></h3><a href="/buch/karen-koehler/miroloi.html"><img src="/cdata/cover/0/53620.jpg" alt="Cover: Karen Köhler. Miroloi - Roman. Carl Hanser Verlag, München, 2019." title="Cover: Karen Köhler. Miroloi - Roman. Carl Hanser Verlag, München, 2019." class="cover" /></a><div class="subline"><small>Carl Hanser Verlag, München 2019<br /><span class="nobr">
              ISBN
              9783446261716, </span>Gebunden, 464
              Seiten,
            24,00
            EUR
            <br /></small></div><div class="paragraph">Ein Dorf, eine Insel, eine ganze Welt: Karen Köhlers erster Roman erzählt von einer jungen Frau, die als Findelkind in einer abgeschirmten Gesellschaft aufwächst. Hier haben Männer das Sagen, dürfen Frauen… </div></div><div title="Brigitte Kronauer. Das Schöne, Schäbige, Schwankende - Romangeschichten. Klett-Cotta Verlag, Stuttgart, 2019." class="book teaser-block"><h3><a href="/buch/brigitte-kronauer/das-schoene-schaebige-schwankende.html">Brigitte Kronauer: <span>Das Schöne, Schäbige, Schwankende. </span> <span>Romangeschichten</span></a></h3><a href="/buch/brigitte-kronauer/das-schoene-schaebige-schwankende.html"><img src="/cdata/cover/3/53593.jpg" alt="Cover: Brigitte Kronauer. Das Schöne, Schäbige, Schwankende - Romangeschichten. Klett-Cotta Verlag, Stuttgart, 2019." title="Cover: Brigitte Kronauer. Das Schöne, Schäbige, Schwankende - Romangeschichten. Klett-Cotta Verlag, Stuttgart, 2019." class="cover" /></a><div class="subline"><small>Klett-Cotta Verlag, Stuttgart 2019<br /><span class="nobr">
              ISBN
              9783608964127, </span>Gebunden, 596
              Seiten,
            26,00
            EUR
            <br /></small></div><div class="paragraph"> Ein Haus im Wald mit blauen Schlagläden. An den Wänden Schautafeln, über und über mit Vögeln bedeckt, im lichten Geäst der Stämme Vogelgezwitscher. Der Schriftstellerin, die vorübergehend im Haus des… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR" class="inactive">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a> | <a href="#Dlf">Dlf</a> | <a href="#Dlf Kultur">Dlf Kultur</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="FR" class="newspaper">Frankfurter Rundschau</h2><div class="book"><div class="paragraph">Heute leider keine Kritiken!</div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ" class="inactive">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a> | <a href="#Dlf">Dlf</a> | <a href="#Dlf Kultur">Dlf Kultur</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="NZZ" class="newspaper">Neue Zürcher Zeitung</h2><div title="Roman Wild. Auf Schritt und Tritt - Der schweizerische Schuhmarkt 1918-1948. NZZ libro, Zürich, 2019." class="book teaser-block"><h3><a href="/buch/roman-wild/auf-schritt-und-tritt.html">Roman Wild: <span>Auf Schritt und Tritt. </span> <span>Der schweizerische Schuhmarkt 1918-1948</span></a></h3><a href="/buch/roman-wild/auf-schritt-und-tritt.html"><img src="/cdata/cover/7/53617.jpg" alt="Cover: Roman Wild. Auf Schritt und Tritt - Der schweizerische Schuhmarkt 1918-1948. NZZ libro, Zürich, 2019." title="Cover: Roman Wild. Auf Schritt und Tritt - Der schweizerische Schuhmarkt 1918-1948. NZZ libro, Zürich, 2019." class="cover" /></a><div class="subline"><small>NZZ libro, Zürich 2019<br /><span class="nobr">
              ISBN
              9783038104063, </span>Kartoniert, 476
              Seiten,
            49,00
            EUR
            <br /></small></div><div class="paragraph">Mit 100 Abbildungen. Der Schuhmarkt war gesellschaftlich eingebettet, soziale Begleiterscheinungen und wirtschaftliche Entwicklungen prägten ihn massgeblich. Der Historiker Roman Wild untersucht aber… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ" class="inactive">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a> | <a href="#Dlf">Dlf</a> | <a href="#Dlf Kultur">Dlf Kultur</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="SZ" class="newspaper">Süddeutsche Zeitung</h2><div class="book"><div class="paragraph">Heute leider keine Kritiken!</div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ" class="inactive">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a> | <a href="#Dlf">Dlf</a> | <a href="#Dlf Kultur">Dlf Kultur</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="TAZ" class="newspaper">Die Tageszeitung</h2><div class="book"><div class="paragraph">Heute leider keine Kritiken!</div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT" class="inactive">WELT</a> | <a href="#ZEIT">ZEIT</a> | <a href="#Dlf">Dlf</a> | <a href="#Dlf Kultur">Dlf Kultur</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="WELT" class="newspaper">Die Welt</h2><div class="book"><div class="paragraph">Heute leider keine Kritiken!</div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT" class="inactive">ZEIT</a> | <a href="#Dlf">Dlf</a> | <a href="#Dlf Kultur">Dlf Kultur</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="ZEIT" class="newspaper">Die Zeit</h2><div title="Max Annas. Morduntersuchungskommission - Roman. Rowohlt Verlag, Reinbek bei Hamburg, 2019." class="book teaser-block"><h3><a href="/buch/max-annas/morduntersuchungskommission.html">Max Annas: <span>Morduntersuchungskommission. </span> <span>Roman</span></a></h3><a href="/buch/max-annas/morduntersuchungskommission.html"><img src="/cdata/cover/3/53563.jpg" alt="Cover: Max Annas. Morduntersuchungskommission - Roman. Rowohlt Verlag, Reinbek bei Hamburg, 2019." title="Cover: Max Annas. Morduntersuchungskommission - Roman. Rowohlt Verlag, Reinbek bei Hamburg, 2019." class="cover" /></a><div class="subline"><small>Rowohlt Verlag, Reinbek bei Hamburg 2019<br /><span class="nobr">
              ISBN
              9783498001032, </span>Gebunden, 352
              Seiten,
            20,00
            EUR
            <br /></small></div><div class="paragraph">An einer Bahnstrecke nahe Jena wird 1983 eine entstellte Leiche gefunden. Wie ist der junge Mosambikaner zu Tode gekommen? Oberleutnant Otto Castorp von der Morduntersuchungskommission Gera sucht Zeugen… </div></div><div title="Reinhard Kaiser-Mühlecker. Enteignung - Roman. S. Fischer Verlag, Frankfurt am Main, 2019." class="book teaser-block"><h3><a href="/buch/reinhard-kaiser-muehlecker/enteignung.html">Reinhard Kaiser-Mühlecker: <span>Enteignung. </span> <span>Roman</span></a></h3><a href="/buch/reinhard-kaiser-muehlecker/enteignung.html"><img src="/cdata/cover/7/52567.jpg" alt="Cover: Reinhard Kaiser-Mühlecker. Enteignung - Roman. S. Fischer Verlag, Frankfurt am Main, 2019." title="Cover: Reinhard Kaiser-Mühlecker. Enteignung - Roman. S. Fischer Verlag, Frankfurt am Main, 2019." class="cover" /></a><div class="subline"><small>S. Fischer Verlag, Frankfurt am Main 2019<br /><span class="nobr">
              ISBN
              9783103974089, </span>Gebunden, 224
              Seiten,
            21,00
            EUR
            <br /></small></div><div class="paragraph">Nach Jahren auf Reisen kehrt ein Journalist in den Ort seiner Kindheit zurück, an dem er nie heimisch war. Er schreibt für das kriselnde Lokalblatt, er beginnt eine Affäre und arbeitet auf dem Hof eines… </div></div><div title="Andrzej Leder. Polen im Wachtraum - Die Revolution 1939-1956 und ihre Folgen. fibre Verlag, Osnabrück, 2019." class="book teaser-block"><h3><a href="/buch/andrzej-leder/polen-im-wachtraum.html">Andrzej Leder: <span>Polen im Wachtraum. </span> <span>Die Revolution 1939-1956 und ihre Folgen</span></a></h3><a href="/buch/andrzej-leder/polen-im-wachtraum.html"><img src="/cdata/cover/4/53364.jpg" alt="Cover: Andrzej Leder. Polen im Wachtraum - Die Revolution 1939-1956 und ihre Folgen. fibre Verlag, Osnabrück, 2019." title="Cover: Andrzej Leder. Polen im Wachtraum - Die Revolution 1939-1956 und ihre Folgen. fibre Verlag, Osnabrück, 2019." class="cover" /></a><div class="subline"><small>fibre Verlag, Osnabrück 2019<br /><span class="nobr">
              ISBN
              9783944870632, </span>Gebunden, 256
              Seiten,
            28,00
            EUR
            <br /></small></div><div class="paragraph">Aus dem Polnischen von Sandra Ewers. Der Warschauer Kulturphilosoph Andrzej Leder analysiert in seinem historischen Essay den Kern der gesellschaftlichen Umwälzungen Ostmitteleuropas zwischen 1939 und… </div></div><div title="Elif Shafak. Unerhörte Stimmen - Roman. Kein und Aber Verlag, Zürich, 2019." class="book teaser-block"><h3><a href="/buch/elif-shafak/unerhoerte-stimmen.html">Elif Shafak: <span>Unerhörte Stimmen. </span> <span>Roman</span></a></h3><a href="/buch/elif-shafak/unerhoerte-stimmen.html"><img src="/cdata/cover/7/53307.jpg" alt="Cover: Elif Shafak. Unerhörte Stimmen - Roman. Kein und Aber Verlag, Zürich, 2019." title="Cover: Elif Shafak. Unerhörte Stimmen - Roman. Kein und Aber Verlag, Zürich, 2019." class="cover" /></a><div class="subline"><small>Kein und Aber Verlag, Zürich 2019<br /><span class="nobr">
              ISBN
              9783036957906, </span>Gebunden, 432
              Seiten,
            24,00
            EUR
            <br /></small></div><div class="paragraph">Aus dem Englischen von Michaela Grabinger. So sehr Leila es auch dreht und wendet: Sie wurde ermordet.Wie konnte es zu dieser Tat kommen? Fieberhaft denkt sie zurück an die Schlüsselmomente ihres aufreibenden… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a> | <a href="#Dlf" class="inactive">Dlf</a> | <a href="#Dlf Kultur">Dlf Kultur</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="Dlf" class="newspaper">Deutschlandfunk</h2><div title="Joey Goebel. Irgendwann wird es gut - Erzählungen. Diogenes Verlag, Zürich, 2019." class="book teaser-block"><h3><a href="/buch/joey-goebel/irgendwann-wird-es-gut.html">Joey Goebel: <span>Irgendwann wird es gut. </span> <span>Erzählungen</span></a></h3><a href="/buch/joey-goebel/irgendwann-wird-es-gut.html"><img src="/cdata/cover/1/53291.jpg" alt="Cover: Joey Goebel. Irgendwann wird es gut - Erzählungen. Diogenes Verlag, Zürich, 2019." title="Cover: Joey Goebel. Irgendwann wird es gut - Erzählungen. Diogenes Verlag, Zürich, 2019." class="cover" /></a><div class="subline"><small>Diogenes Verlag, Zürich 2019<br /><span class="nobr">
              ISBN
              9783257070590, </span>Gebunden, 320
              Seiten,
            22,00
            EUR
            <br /></small></div><div class="paragraph">Aus dem Amerikanischen von Hans M. Herzog. Ein junger Mann wartet mit zwei Drinks auf seine Angebetete. Sie kommt pünktlich - im Fernsehen. Ein zwölfjähriges Mädchen will nicht zu schnell erwachsen werden.… </div></div><div title="Karina Sainz Borgo. Nacht in Caracas - Roman. S. Fischer Verlag, Frankfurt am Main, 2019." class="book teaser-block"><h3><a href="/buch/karina-sainz-borgo/nacht-in-caracas.html">Karina Sainz Borgo: <span>Nacht in Caracas. </span> <span>Roman</span></a></h3><a href="/buch/karina-sainz-borgo/nacht-in-caracas.html"><img src="/cdata/cover/1/53621.jpg" alt="Cover: Karina Sainz Borgo. Nacht in Caracas - Roman. S. Fischer Verlag, Frankfurt am Main, 2019." title="Cover: Karina Sainz Borgo. Nacht in Caracas - Roman. S. Fischer Verlag, Frankfurt am Main, 2019." class="cover" /></a><div class="subline"><small>S. Fischer Verlag, Frankfurt am Main 2019<br /><span class="nobr">
              ISBN
              9783103974614, </span>Gebunden, 224
              Seiten,
            21,00
            EUR
            <br /></small></div><div class="paragraph">Aus dem Spanischen von Susanne Lange. Karina Sainz Borgos Roman "Nacht in Caracas" ist ein literarisches Debüt über das Schicksal einer jungen Frau und ein virtuoses Portrait eines untergehenden Landes:… </div></div></div></div><div><div class="internal-links"><a href="#FAZ">FAZ</a> | <a href="#FR">FR</a> | <a href="#NZZ">NZZ</a> | <a href="#SZ">SZ</a> | <a href="#TAZ">TAZ</a> | <a href="#WELT">WELT</a> | <a href="#ZEIT">ZEIT</a> | <a href="#Dlf">Dlf</a> | <a href="#Dlf Kultur" class="inactive">Dlf Kultur</a></div><div class="teaser-block"><div class="block-border-space-8"></div><h2 id="Dlf Kultur" class="newspaper">Deutschlandfunk Kultur</h2><div title="Eduardo Galeano / Mauricio Rosencof. Kerkerjahre - Als Geiseln der uruguayischen Militärdiktatur. Assoziation A Verlag, Berlin - Hamburg, 2019." class="book teaser-block"><h3><a href="/buch/eduardo-galeano-mauricio-rosencof/kerkerjahre.html">Eduardo Galeano/Mauricio Rosencof: <span>Kerkerjahre. </span> <span>Als Geiseln der uruguayischen Militärdiktatur</span></a></h3><a href="/buch/eduardo-galeano-mauricio-rosencof/kerkerjahre.html"><img src="/cdata/cover/9/53619.jpg" alt="Cover: Eduardo Galeano / Mauricio Rosencof. Kerkerjahre - Als Geiseln der uruguayischen Militärdiktatur. Assoziation A Verlag, Berlin - Hamburg, 2019." title="Cover: Eduardo Galeano / Mauricio Rosencof. Kerkerjahre - Als Geiseln der uruguayischen Militärdiktatur. Assoziation A Verlag, Berlin - Hamburg, 2019." class="cover" /></a><div class="subline"><small>Assoziation A Verlag, Berlin - Hamburg 2019<br /><span class="nobr">
              ISBN
              9783862414666, </span>Gebunden, 384
              Seiten,
            19,80
            EUR
            <br /></small></div><div class="paragraph">Als die Militärs im Jahr 1973 in dem kleinen Land am Río de la Plata putschten, war Uruguay der Staat mit der prozentual höchsten Zahl politischer Gefangener weltweit. Um jeden Widerstand zu ersticken,… </div></div></div></div></div><div class="box back-matter"><div style="position: relative"><a class="related-previous" href="/buecherschau/2019-08-14.html" title="Kryonisch konserviert">⊲</a><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/buecherschau/2019-08-15.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Bücherschauen</h4><div class="calendar"><span><b>2019</b><a href="/buecherschau/2019-01.html" title="Bücherschauen - Januar 2019">1</a><a href="/buecherschau/2019-02.html" title="Bücherschauen - Februar 2019">2</a><a href="/buecherschau/2019-03.html" title="Bücherschauen - März 2019">3</a><a href="/buecherschau/2019-04.html" title="Bücherschauen - April 2019">4</a><a href="/buecherschau/2019-05.html" title="Bücherschauen - Mai 2019">5</a><a href="/buecherschau/2019-06.html" title="Bücherschauen - Juni 2019">6</a><a href="/buecherschau/2019-07.html" title="Bücherschauen - Juli 2019">7</a><a href="/buecherschau/2019-08.html" class="red" title="Bücherschauen - August 2019">8</a><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2018</b><a href="/buecherschau/2018-01.html" title="Bücherschauen - Januar 2018">1</a><a href="/buecherschau/2018-02.html" title="Bücherschauen - Februar 2018">2</a><a href="/buecherschau/2018-03.html" title="Bücherschauen - März 2018">3</a><a href="/buecherschau/2018-04.html" title="Bücherschauen - April 2018">4</a><a href="/buecherschau/2018-05.html" title="Bücherschauen - Mai 2018">5</a><a href="/buecherschau/2018-06.html" title="Bücherschauen - Juni 2018">6</a><a href="/buecherschau/2018-07.html" title="Bücherschauen - Juli 2018">7</a><a href="/buecherschau/2018-08.html" title="Bücherschauen - August 2018">8</a><a href="/buecherschau/2018-09.html" title="Bücherschauen - September 2018">9</a><a href="/buecherschau/2018-10.html" title="Bücherschauen - Oktober 2018">10</a><a href="/buecherschau/2018-11.html" title="Bücherschauen - November 2018">11</a><a href="/buecherschau/2018-12.html" title="Bücherschauen - Dezember 2018">12</a></span></div><div class="c"><br /></div></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=116&amp;t=156591295384611599" type="text/javascript"><br /></script><div class="box"><a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a><a href="#" style="float: right;" onClick="$('#steady-why-login-answer').toggle(); return false;">Warum?
          </a><div id="steady-why-login-answer" class="alert-success alert alert-box" style="display: none; z-index: 11; margin: 20px 0px 0px 15px; padding: 10px;"><button type="button" class="close" onClick="$('#steady-why-login-answer').hide(); return false;" data-dismiss="alert" aria-label="Close" style="font-size: 32px;">
              ×
            </button>
            Warum bei Steady einloggen?
            <div class="body" style="font-size: 12px; line-height: 18px; color: #222; font-weight: normal;"><ol style="margin: 10px 10px 10px 10px; list-style-type: decimal;"><li>Der Unterstützen-Button wird ausgeblendet.</li><li>Tracking-Werbung wird nicht angezeigt.</li></ol><a href="https://steadyhq.com/de/perlentaucher">Unterstützen bei Steady</a><br /><a href="/mein/support">Unterstützen per
                Überweisung/Paypal
              </a></div></div></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/9punkt/2019-08-15.html#comment-7588223642"><b>die_kalte_Sophie</b> zu "9punkt vom 15.08.2019": </a><a href="/9punkt/2019-08-15.html#comment-7588223642" class="text-link">Neben dem ausgezeichneten Artikel über das Lehrbeispiel der Verirrung namens Judith… </a></li><li title=""><a href="/9punkt/2019-08-14.html#comment-7586470047"><b>Dieter Kief</b> zu "9punkt vom 14.08.2019": </a><a href="/9punkt/2019-08-14.html#comment-7586470047" class="text-link">Martin Grichting könnte Sam Harris zu denken geben, den M. Schär in der NZZ prot… </a></li><li title=""><a href="/efeu/2019-08-10.html#comment-7580059199"><b>neaparat</b> zu "Efeu vom 10.08.2019": </a><a href="/efeu/2019-08-10.html#comment-7580059199" class="text-link">Auch Ihnen alles Gute. Da Sie die Erkennbarkeit von Rassismus von vorneherein bei… </a></li></ul></div></div><div class="box static-box"><a title="Fotolot - Über Bücher, Bilder und Ausstellungen" href="/fotolot"><img style="max-width: 100%; width: 133px;" src="/static/img/fotolot-mit-claim.png" alt="Logo - Fotolot - Über Bücher, Bilder und Ausstellungen" /></a></div><div class="ad rechter-rand-1" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x600_1', [[300, 600], [160, 600], [300, 250]]).display();
    </script></div><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2019-08-14.html">Aktuelle Stichwörter</div><ul><li title="Stichwort Theodor W. Adorno"><a href="/stichwort/adorno-theodor-w.html">Theodor W. Adorno</a></li><li title="Stichwort AfD"><a href="/stichwort/afd.html">AfD</a></li><li title="Stichwort Ai Weiwei"><a href="/stichwort/ai-weiwei.html">Ai Weiwei</a></li><li title="Stichwort Antisemitismus"><a href="/stichwort/antisemitismus.html">Antisemitismus</a></li><li title="Stichwort Ritesh Batra"><a href="/stichwort/batra-ritesh.html">Ritesh Batra</a></li><li title="Stichwort Brexit"><a href="/stichwort/brexit.html">Brexit</a></li><li title="Stichwort Dreißigster Jahrestag des Mauerfalls"><a href="/stichwort/dreissigster-jahrestag-des-mauerfalls.html">Dreißigster Jahrestag des Mauerfalls</a></li><li title="Stichwort Deborah Hay"><a href="/stichwort/hay-deborah.html">Deborah Hay</a></li><li title="Stichwort Netflix"><a href="/stichwort/netflix.html">Netflix</a></li><li title="Stichwort Rassismus"><a href="/stichwort/rassismus.html">Rassismus</a></li><li title="Stichwort Rechtsradikalismus"><a href="/stichwort/rechtsradikalismus.html">Rechtsradikalismus</a></li><li title="Stichwort Russland"><a href="/stichwort/russland.html">Russland</a></li><li title="Stichwort Matteo Salvini"><a href="/stichwort/salvini-matteo.html">Matteo Salvini</a></li><li title="Stichwort Tanz im August"><a href="/stichwort/tanz-im-august.html">Tanz im August</a></li><li title="Stichwort Türkei"><a href="/stichwort/tuerkei.html">Türkei</a></li></ul></div></div></div><div class="box"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=125&amp;t=156591295384611599" type="text/javascript"><br /></script></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="static-box"><div class="box">
  <div class="teaser-block">
    <div class="rubrik">Perlentaucher Lesetipps</div>
    <div class="paragraph">Bücherlisten zu aktuellen Themen</div>
    <ul>

      <li>
        <a href="/buecherbrief/">
          <b>Tipps aus den
            Perlentaucher-Bücherbriefen
          </b>
        </a>
      </li>


      <li>
        <a href="/buchKSL/858_Stichwort_Populismus.html">
          <b>Stichwort Populismus</b>
        </a>
      </li>
      <li>
        <a href="/buchKSL/896_krimis-aktuell-2019.html">Krimis
          aktuell 2019
        </a>
      </li>
     
      <li>
        <a href="/mord-und-ratschlag/">Mord und Ratschlag: Thekla Dannenberg bespricht aktuelle literarische Krimis
        </a>
      </li>

      <li>
        <a href="/buchKSL/buecher-ueber-donald-trump.html">Bücher über Donald Trump</a>
      </li>
    </ul>
  </div>
</div></div><div class="box sponsored-link"><div class="cover_list"><h4 style="text-transform:none;">BuchLink</h4><div class="teaser-block"><i>In <a href="">
                Kooperation
              </a> mit den Verlagen: </i>Hier können Verlage <b>Leseprobenlinks</b>
            zu Büchern präsentieren, die gerade besprochen wurden.
          </div><article class="teaser-block"><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Fcold_water-adrian_mckinty_46981.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518469811%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/3/53423.jpg" alt="Cover: Adrian McKinty. Cold Water - Thriller. Suhrkamp Verlag, Berlin, 2019." style="float:left; margin: 0 10px 10px 0px" /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Fcold_water-adrian_mckinty_46981.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518469811%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Adrian McKinty: Cold Water</a><br />Aus dem Englischen von Peter Torberg. Der katholische Bulle Sean Duffy verlässt seine evangelischen Nachbarn in Carrickfergus, lässt das Pulverfass Nordirland hinter sich. Die 80er sind vorbei, nun heißt… </article><article class="teaser-block"><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Fwie-spaeter-ihre-kinder%2F978-3-446-26412-0%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446264120%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank"><img src="/cdata/cover/3/53473.jpg" alt="Cover: Nicolas Mathieu. Wie später ihre Kinder - Roman. Carl Hanser Verlag, München, 2019." style="float:right!important; margin: 0 10px 0px 10px" /></a><a href="/r?t=e&amp;url=https%3A%2F%2Fwww.hanser-literaturverlage.de%2Fbuch%2Fwie-spaeter-ihre-kinder%2F978-3-446-26412-0%2F%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783446264120%26utm_medium%3DBuchlink%26utm_source%3DPerlentaucher" target="_blank">Nicolas Mathieu: Wie später ihre Kinder</a><br />Übersetzt aus dem Französischen von Lena Müller und André Hansen. Nicolas Mathieu. Ausgezeichnet mit dem Prix Goncourt 2018.  Ein Ort in der Provinz, im Osten Frankreichs. Stillgelegte Industrie. Unerträgliche… </article><a href="/buchLink/aktuell.html"><b>Alle BuchLink-Leseproben</b></a></div></div><div class="static-box"><div class="box">
	<div class="teaser-block">
		<div class="box-letter-index">
			<div class="rubrik">Archiv: Buchautoren</div>
			<ul>
				<li><a href="/autoren/a.html">a</a></li>
				<li><a href="/autoren/b.html">b</a></li>
				<li><a href="/autoren/c.html">c</a></li>
				<li><a href="/autoren/d.html">d</a></li>
				<li><a href="/autoren/e.html">e</a></li>
				<li><a href="/autoren/f.html">f</a></li>
				<li><a href="/autoren/g.html">g</a></li>
				<li><a href="/autoren/h.html">h</a></li>
				<li><a href="/autoren/i.html">i</a></li>
				<li><a href="/autoren/j.html">j</a></li>
				<li><a href="/autoren/k.html">k</a></li>
				<li><a href="/autoren/l.html">l</a></li>
				<li><a href="/autoren/m.html">m</a></li>
				<li><a href="/autoren/n.html">n</a></li>
				<li><a href="/autoren/o.html">o</a></li>
				<li><a href="/autoren/p.html">p</a></li>
				<li><a href="/autoren/q.html">q</a></li>
				<li><a href="/autoren/r.html">r</a></li>
				<li><a href="/autoren/s.html">s</a></li>
				<li><a href="/autoren/t.html">t</a></li>
				<li><a href="/autoren/u.html">u</a></li>
				<li><a href="/autoren/v.html">v</a></li>
				<li><a href="/autoren/w.html">w</a></li>
				<li><a href="/autoren/x.html">x</a></li>
				<li><a href="/autoren/y.html">y</a></li>
				<li><a href="/autoren/z.html">z</a></li>
			</ul>
		</div>
	</div>
</div></div></aside></div><div class="c"><br /></div><div class="footer-books"><h4><a class="text-link" href="/beste-buecher/populaer">Beliebte Bücher</a></h4><div class="teaser-block" title="Nicolas Mathieu. Wie später ihre Kinder - Roman. Carl Hanser Verlag, München, 2019."><a href="/buch/nicolas-mathieu/wie-spaeter-ihre-kinder.html"><img src="/cdata/cover/3/53473.jpg" alt="Cover: Nicolas Mathieu. Wie später ihre Kinder - Roman. Carl Hanser Verlag, München, 2019." /></a><a href="/buch/nicolas-mathieu/wie-spaeter-ihre-kinder.html">Nicolas Mathieu: Wie später ihre Kinder</a><br />Übersetzt aus dem Französischen von Lena Müller und André Hansen. Nicolas Mathieu. Ausgezeichnet mit dem Prix Goncourt 2018.  Ein Ort in der Provinz, im Osten Frankreichs.… </div><div class="teaser-block" title="Norbert Gstrein. Als ich jung war - Roman. Carl Hanser Verlag, München, 2019."><a href="/buch/norbert-gstrein/als-ich-jung-war.html"><img src="/cdata/cover/7/53467.jpg" alt="Cover: Norbert Gstrein. Als ich jung war - Roman. Carl Hanser Verlag, München, 2019." /></a><a href="/buch/norbert-gstrein/als-ich-jung-war.html">Norbert Gstrein: Als ich jung war</a><br />Am Anfang ist da nur ein Kuss. Aber gibt es das überhaupt, nur ein Kuss? Franz wächst im hintersten Tirol auf. Er fotografiert Paare "am schönsten Tag ihres Lebens", bis… </div><div class="teaser-block" title="Ocean Vuong. Auf Erden sind wir kurz grandios - Roman. Carl Hanser Verlag, München, 2019."><a href="/buch/ocean-vuong/auf-erden-sind-wir-kurz-grandios.html"><img src="/cdata/cover/6/53456.jpg" alt="Cover: Ocean Vuong. Auf Erden sind wir kurz grandios - Roman. Carl Hanser Verlag, München, 2019." /></a><a href="/buch/ocean-vuong/auf-erden-sind-wir-kurz-grandios.html">Ocean Vuong: Auf Erden sind wir kurz grandios</a><br />Aus dem Amerikanischen von von A.-K. Mittag. "Lass mich von vorn anfangen. Ma …" Der Brief eines Sohnes an die vietnamesische Mutter, die ihn nie lesen wird. Die Tochter… </div><div class="teaser-block" title="Sally Rooney. Gespräche mit Freunden - Roman. Luchterhand Literaturverlag, München, 2019."><a href="/buch/sally-rooney/gespraeche-mit-freunden.html"><img src="/cdata/cover/0/53470.jpg" alt="Cover: Sally Rooney. Gespräche mit Freunden - Roman. Luchterhand Literaturverlag, München, 2019." /></a><a href="/buch/sally-rooney/gespraeche-mit-freunden.html">Sally Rooney: Gespräche mit Freunden</a><br />Aus dem Englischen von Zoë Beck. Frances und ihre Freundin Bobbi, Studentinnen in Dublin, lernen das gut zehn Jahre ältere Ehepaar Melissa und Nick kennen.  Sie treffen sich… </div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a></div></footer></div></div><script type="text/javascript" src="/static/js/core.2019-08-01-t14-11-29z.js"></script><script type="text/javascript" src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: 'cb4e5208b4cd87268b208e49452ed6e89a68e0b8' }, null, 'json');
</script>
        </body></html>