<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Luft - Langeweile - Literaturfeindlichkeit - Medienticker vom 16.10.2020 - Perlentaucher</title><meta name="title" content="Luft - Langeweile - Literaturfeindlichkeit - Medienticker vom 16.10.2020 - Perlentaucher" /><meta name="description" content="Luft - Langeweile - Literaturfeindlichkeit Medien-News + Links + Audios + Videos + Radio + Podcast. Die tägliche Newsletter-Auslese. Von Rüdiger Dingemann" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/medienticker/2020-10-16.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2020-10-08-t10-54-07z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script>
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="prev" type="text/html" href="/medienticker/2020-10-15.html" /><meta property="og:title" content="Luft - Langeweile - Literaturfeindlichkeit - Medienticker vom 16.10.2020" /><meta property="og:description" content="Luft - Langeweile - Literaturfeindlichkeit Medien-News + Links + Audios + Videos + Radio + Podcast. Die tägliche Newsletter-Auslese. Von Rüdiger Dingemann" /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.perlentaucher.de/medienticker/2020-10-16.html" /><meta property="og:site_name" content="Perlentaucher - Online Kulturmagazin" /></head><body><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/perlentaucher-claim.svg" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 16.10.2020, 14.05 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi with-bc"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html" class="active unhidden">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="https://eichendorff21.de" style="color: #cc3333!important;"><img style="width: 100px; height: 15px; position: relative; top: 2px;" src="/static/img/e21-no-claim.svg" /></a></li></ul><div class="bc"><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a><span> &gt; </span><a href="/archive/fl/4.html" class="active">Medienticker</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=160285742924467145"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=160285742924467145"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-fliess"><div class="front-matter"><div class="tools"><ul><li><a href="/medienticker/2020-10-16.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a href="#" data-share="mailer">Empfehlen
      </a></span></li><li><a href="/medienticker/2020-10-16.html#disqus_thread" onClick="disqus(); return true;">
            Kommentieren
          </a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a></span></li></ul></div><h4><a href="/archive/fl/4.html">Medienticker</a></h4><h2>Luft - Langeweile - Literaturfeindlichkeit</h2><h5>Medien-News + Links + Audios + Videos + Radio + Podcast. Die tägliche Newsletter-Auslese. Von Rüdiger Dingemann</h5><div class="paragraph"><span class="date"><b>16.10.2020</b>. Studie über <b>Journalismus in Deutschland</b>: Vertrauen in Medien ist gestiegen - <b>Buch, Messe & Zukunft: </b>Reportage zum Bücherherbst - <b>Herfried Münkler</b>: "Die Weltordnung steht auf der Kippe" - <b>Wie ist wer im Buchhandel</b> durch die Corona-Krise gekommen? & <b> Media Control Buchkäufe</b>: 794 Bücher pro Minute -  <b>Happy Birthday</b> <i>3sat</i>-Kulturzeit! - Messesplitter: <b>Antje Kunstmann</b> & <b>Daniel Kehlmann</b> erinnert sich an seine erste Buchmesse.<b>- Debütantensalon</b> oder Der schöne schwerer Anfang: Gespräche mit <b>Bas Kast</b>,<b> Deniz Ohde</b> & <b>Mercedes Spannagel </b>+ Messe-Tageshighlights<b>.</b></span></div><div class="internal-links"><a href="#a79768">Medien-News</a> | <a href="#a79767">Bücher-News</a> | <a href="#a79753">Heute in Radio+TV</a></div></div><div class="box content-matter"><div class="content-fliess-artikel" id="a79768"><h2><span class="newspaper">Medien-News</span></h2><div class="fliess-text"><b>Moin Moin!<br /></b>Freitag, 16. Oktober 2020<br /><b>290. Tag des Jahres. 737.716 der Zeitrechnung</b><br />------------------------------<br /><b>Zitat des Tages</b><b><br /></b>"<i>Ich werde, außer vor Gott, niemals vor irgendjemandem auf den Knien liegen</i>." (<a href="https://eichendorff21.de/search?q=Franca+Magnani&keywords_lang=ger" target="_blank" rel="noopener">Franca Magnani</a>)<br /><br /><i>16. Oktober 2020<br /></i><b>Die Presseschau aus deutschen Zeitungen</b><br />(d<a href="https://www.deutschlandfunk.de/presseschau-aus-deutschen-zeitungen.2287.de.html?drn:date=2020-10-16" target="_blank" rel="noopener">lf</a>) - Kommentiert werden hauptsächlich die weiter zunehmende Zahl der Neuinfektionen in Deutschland und die Regelverschärfungen, mit denen Bund und Länder versuchen wollen, die Coronavirus-Pandemie einzudämmen.<br /><br /><i>Journalismus in Deutschland<br /></i><b>Vertrauen in Medien ist gestiegen</b><br />(<a href="https://www.sueddeutsche.de/medien/vertrauen-medien-politik-studie-1.5063403?utm_source=pocket-newtab-global-de-DE" target="_blank" rel="noopener">sz</a>) Laut einer repräsentativen Umfrage halten zwei Drittel der Befragten die Berichterstattung für vertrauenswürdig - ein enormer Anstieg im Krisenjahr 2020.<br /><i><br />Document Foundation<br /></i><b>Libreoffice will Ende von Openoffice</b><i><br /><a href="https://www.golem.de/news/document-foundation-libreoffice-will-ende-von-openoffice-2010-151507.html?utm_source=pocket-newtab-global-de-DE" target="_blank" rel="noopener">(golem</a>) - Das Nebeneinander von Libreoffice und Openoffice müsse endlich aufhören, denn das schade den Nutzern. <br /></i><br /><i>"Die Weltordnung steht auf der Kippe"</i><br /><b>Herfried Münkler über den Zustand der Welt</b><br />(<a href="https://www.spiegel.de/kultur/literatur/herfried-muenkler-ueber-buchmesse-und-corona-die-weltordnung-steht-auf-der-kippe-a-e460bfc4-b4e0-4ac8-bab4-3a5864a40591?utm_source=pocket-newtab-global-de-DE" target="_blank" rel="noopener">sp</a>) - Ein Gespräch auf der Buchmesse ist dieses Jahr nicht möglich, dafür beantworten Schriftsteller einen SPIEGEL-Fragebogen. Hier schreibt der Politologe Herfried Münkler, was ihn sorgt - und wie er auf Corona blickt. <i><br /><br /></i>xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx<br /><a href="https://www.buchmesse.de/node/350758" target="_blank" rel="noopener">Weltempfang</a><br /><h2><a class="red" style="color: #454373;" href="https://www.buchmesse.de/node/350758" target="_blank" rel="noopener">Europa, Sprachen und Gerechtigkeit </a></h2><a href="https://www.buchmesse.de/node/350758"><img class="article-image" src="/cdata/ttpic/285/image/151003europa-sprachen-gendring-play.png.150x.png" alt="" /></a><span class="date">15.10.2020. </span> Was ist <b>Geschlecht</b>? Wie schlägt es sich in Sprache nieder? Trägt Sprache zu <b>Gender</b>-<b>Ungleichheit</b> bei? Haben marginalisierte Gruppen kein Recht darauf, sprachlich repräsentiert zu werden? Braucht es überhaupt noch eine binäre Geschlechter-Einteilung? Andere Sprachen zählen weit <b>mehr als zwei Geschlechter</b> - wie gehen ÜbersetzerInnen damit um? Über diese und andere Fragen diskutieren <b>Nina George</b>, <b>Thomas Meinecke</b> und <b>Karen Nölle</b> gemeinsam mit <b>Mithu Sanyal</b>.<br /><br />xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx</div><div class="fliess-stop"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=98&amp;t=160285742924467145"><br /></script></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/medien-news.html" class="newspaper"><b>Medien-News</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a79767"><h2><span class="newspaper">Bücher-News</span></h2><div class="fliess-text"><b>Moin Moin!<br /></b>Freitag, 16. Oktober 2020<br />290. Tag des Jahres. 737.716 der Zeitrechnung<br />------------------------------<br /><b>Zitat des Tages</b><b><br /></b>"<i>Ich werde, außer vor Gott, niemals vor irgendjemandem auf den Knien liegen</i>." (<a href="https://eichendorff21.de/search?q=Franca+Magnani&keywords_lang=ger" target="_blank" rel="noopener">Franca Magnani</a>)<br /><br /><b><b>BUCHMESSE online + im </b><b>Livestream</b><i><i><br /></i></i></b><i>Jetzt live </i><i><a href="https://www.hessenschau.de/kultur/buchmesse/ard-programm/livestream-ard-buehne-buchmesse-100.html" target="_blank" rel="noopener">Livestream</a></i><i> von der ARD-Buchmessenbühne</i><b><i><br /></i><br /><a href="https://www.openbooks-frankfurt.de/livestreams-mediathek/" target="_blank" rel="noopener">OPEN BOOKS</a><br /><a href="https://www.openbooks-frankfurt.de/livestreams-mediathek/" target="_blank" rel="noopener"><img class="image" src="/cdata/B4/Q655/A79735/openbbooks.jpg" alt="" width="350" height="250" /></a></b>PROGRAMM - PERSONEN - LITERATUR IM RÖMER -OPEN BOOKS KIDS - LIVESTREAMS/MEDIATHEK -AKTUELL<br /><i>Orte - Partner - Team/Kontakt - Tickets/Anmeldung -Gesundheit/Hygiene + Archiv + Suche</i><br />(<a href="https://www.openbooks-frankfurt.de/livestreams-mediathek/" target="_blank" rel="noopener">bb</a>) - Zusätzlich zum Präsenzprogramm haben wir das digitale Angebot stark ausgebaut. So können Sie ausgewählte Veranstaltungen auch von zu Hause aus live mitverfolgen oder später auf Abruf anschauen - natürlich kostenfrei! - Zum Abspielen klicken Sie auf das Start-Symbol in der Mitte. Bei Videos ohne Start-Symbol werden Sie durch Klick auf das Bild zu YouTube weitergeleitet.-Bitte beachten Sie, dass die meisten Angebote nicht unbegrenzt zur Verfügung stehen. Einige Videos können Sie aus lizenzrechtlichen Gründen oder auf Wunsch der Mitwirkenden ausschließlich live anschauen. <br /><br /><---<i>  Alle Bücher online bestellen unter </i><i><a target="_blank">https://eichendorff21.de/#shop</a></i><br /><b><br />Buch-Messe-Splitter</b><br /><a href="https://ondemand-mp3.dradio.de/file/dradio/2020/10/16/messesplitter_drk_20201016_1023_3d936972.mp3" target="_blank" rel="noopener">dlfk- Gespräch</a> mit der Verlegerin Antje Kunstmann<br /><a href="https://www.welt.de/newsticker/dpa_nt/infoline_nt/boulevard_nt/article217920884/Frankfurter-Buchmesse-zufrieden-mit-Online-Formaten.html%20" target="_blank" rel="noopener">welt.de</a>: <b>Das funktioniert auch</b><br /><i>Die Veranstalter der Frankfurter Buchmesse sind mit der Sonderausgabe zufrieden: Die Themen sind vielfältig und generieren viel Interesse.</i><br /><a href="https://www.swr.de/swr2/literatur/im-digitalen-format-ueberfluessig-die-frankfurter-buchmesse-in-der-einbahnstrasse-100.html%20" target="_blank" rel="noopener">swr.de</a>: <b>Nicht nur im Chat</b><br /><i>SWR2-Literaturkritiker Carsten Otte ist unterwegs auf der digitalen Buchmesse - wie fühlt sich das an</i><br /><a href="https://www.hna.de/lokales/fritzlar-homberg/homberg-efze-ort305309/das-gigantische-erlebnis-fehlt-90068823.html%20" target="_blank" rel="noopener">hna.de</a>: <b>Wirklich ein Hammer</b><br /><i>Buchhändler erzählen, was die digitale Buchmesse für sie und ihre Arbeit bedeutet.</i><br /><a href="https://www.spiegel.de/kultur/daniel-kehlmann-ueber-die-buchmesse-da-haben-schriftsteller-nun-wirklich-nichts-verloren-a-4615f8c1-9519-4b7b-958c-c05861131095%20" target="_blank" rel="noopener">spiegel.de</a>:<b> Luft, Langeweile, Literaturfeindlichkeit</b><br />Daniel Kehlmann erinnert sich an seine Auftritte auf der Buchmesse.<br />---> heutige Messe-T<a href="https://email.t-online.de/em#f=INBOX&m=113687689478338910&method=showReadmail" target="_blank" rel="noopener">ageshighlights</a><br /><br /><b><a href="https://www.boersenblatt.net/service/newsletter" target="_blank" rel="noopener">BöRsEn-BlAtT</a>-NeWs</b><br /><i>BUCHHANDEL </i>   <br /><a href="https://www.nwzonline.de/wirtschaft/hagen-buchhandel-ein-stapel-an-herausforderungen_a_50,10,1892733691.html%20" target="_blank" rel="noopener">nwzonline.de</a>: <b>"Die Aufholjagd nimmt Fahrt auf"</b><br />Wie ist wer im Buchhandel durch die Corona-Krise gekommen?<br /><a href="https://www.sueddeutsche.de/wirtschaft/buchhandel-thalia-hugendubel-lockdown-einzelhandel-1.5065703" target="_blank" rel="noopener">sz.de</a>: <b>Solche Ideen</b><br />Der Buchhandel ist glimpflich aus dem Lockdown hervorgegangen. Rück- und Ausblick auf neue Tendenzen und spannende Projekte rund ums Lesen.  <br /><a href="https://www.hessenschau.de/wirtschaft/68-azubis-im-buchhandel,kurz-lehre-buchhaendler-100.html%20" target="_blank" rel="noopener">hessenschau.de</a>: <b>Höchstwert vor fast 20 Jahren</b><br />Ende 2019 gab es in Hessen 68 Azubis im Buchhandel, wie das Statistische Landesamt zur Buchmesse mitteilte. <br /><a href="https://www.irishtimes.com/culture/books/why-we-must-raise-a-generation-of-readers-1.4375602%20" target="_blank" rel="noopener">nytimes.com</a>: <b>Selling books or colonizing the moon?</b><br />Indie booksellers are urging their customers to return to them - because online purchases aren't helping them all that much.<br /><i>LESEN</i>      <br /><a href="https://www.irishtimes.com/culture/books/why-we-must-raise-a-generation-of-readers-1.4375602%20" target="_blank" rel="noopener">irishtimes.com</a>: <b>Foundation of a life</b><br />Reading is essential for humans - so we must raise a generation of readers.<br /><br /><br /><i>Lesart</i><br /><b>Das dlf.Literaturmagazin</b><br /><i>Eröffnungsrunde Debütantensalon: Mein schöner schwerer Anfang</i><br /><b>"Streulicht" von Deniz Ohde</b><br /><a href="https://ondemand-mp3.dradio.de/file/dradio/2020/10/16/streulicht_erkundungen_der_eigenen_arbeiterkindheit_drk_20201016_1012_a4838c13.mp3" target="_blank" rel="noopener">dlfk-Gespräch</a> mit dem Autor<br /><b>"Das Buch meines Sommers" von Bas Kast</b><br /><a href="https://ondemand-mp3.dradio.de/file/dradio/2020/10/16/romandebuet_das_buch_meines_sommers_drk_20201016_1026_9a954ae3.mp3" target="_blank" rel="noopener">dlfk- Gespräch</a> mit dem Autor<br /><b>"Das Palais muss brennen" von Mercedes Spannagel</b><br /><a href="https://ondemand-mp3.dradio.de/file/dradio/2020/10/16/mit_rasantem_tempo_und_sprachwitz_das_palais_muss_drk_20201016_1037_3e9a3775.mp3" target="_blank" rel="noopener">dlfk-Gespräch</a> mit der Autorin<br /><i>Schlussrunde Debütantensalon</i><br />(<a href="https://ondemand-mp3.dradio.de/file/dradio/2020/10/16/schlussrunde_debuetantensalon_drk_20201016_1048_fba3f2a1.mp3" target="_blank" rel="noopener">dlfk-audiio - 5:07 min</a>) mit Kast, Bas;Ohde, Deniz;Spannagel, Mercedes<br /><br /><---<i>  Alle Bücher online bestellen unter </i><i><a target="_blank">https://eichendorff21.de/#shop</a></i></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/buecher-news.html" class="newspaper"><b>Bücher-News</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div><span class="block-border-dotted" style="margin: 20px 0;"></span></div><div class="content-fliess-artikel" id="a79753"><h2><span class="newspaper">Heute in Radio+TV</span></h2><div class="fliess-text"><b>Moin Moin!<br /></b>Freitag, 16. Oktober 2020<br />290. Tag des Jahres. 737.716 der Zeitrechnung<br />------------------------------<br /><b>Zitat des Tages</b><b><br /></b>"<i>Ich werde, außer vor Gott, niemals vor irgendjemandem auf den Knien liegen</i>." (<a href="https://eichendorff21.de/search?q=Franca+Magnani&keywords_lang=ger" target="_blank" rel="noopener">Franca Magnani</a>)<br /><br /><b><a href="https://radio.friendsofalan.de/radiotipps-fuer-den-16-10-2020/" target="_blank" rel="noopener">HeNrYs</a>-HöRtiPpS </b><br /><i>Musiktipp I</i><br /><b>19:30 Uhr</b> - Das <a href="https://oe1.orf.at/programm/20201016/607613" target="_blank" rel="noopener">Ö1</a> - Konzert live<br /><i>ORF Radio-Symphonieorchester Wien, Dirigentin: Marin Alsop</i><br /><i>Werke von Hans Werner Henze und Gustav Mahler</i><br /><i>(Übertragung aus dem Großen Konzerthaussaal in Wien in Surround Sound)</i><br /><iframe src="https://www.youtube.com/embed/arCmxT5bIWI" width="430" height="241" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br /><br /><i>Musiktipp II</i><br /><b>20:03 Uhr</b> - <a href="https://www.swr.de/swr2/musik-klassik/konzert-mit-dem-swr-symphonieorchester-donaueschinger-musiktage-2020-10-16-100.html" target="_blank" rel="noopener">SWR 2</a> / DRK - Donaueschinger Musiktage 2020<br /><i>Konzert mit dem SWR Symphonieorchester</i><br /><i>Leitung: Titus Engel</i><br /><i>Werke von Oliver Schneller, Lula Romero, Michael Wertmüller, Klaus Lang, Cathy Milliken</i><br /><iframe src="https://www.youtube.com/embed/ZY8quoktAAs" width="430" height="241" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br /><br /><i>Musiktipp III</i><br /><b>22:06 Uhr -</b> <a href="https://www.srf.ch/audio/late-night-concert/tingvall-trio-am-jazzfestival-basel-2020?id=11836206" target="_blank" rel="noopener">SRF 2</a> - Late Night Concert<br /><i>Tingvall Trio am Jazzfestival Basel 2020</i><br /><iframe src="https://www.youtube.com/embed/CXqrqtDB4a4" width="430" height="241" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br /><br /><i>Musiktipp IV</i><br /><b>23:30 Uhr </b> <a href="https://www.swr.de/swr2/musik-jazz-und-pop/ontologie-der-klaenge-das-duo-marcus-schmickler-thomas-lehn-swr2-nowjazz-update-2020-10-16-100.html" target="_blank" rel="noopener">SWR2</a> - NOWJazz Update<br /><i>Ontologie der Klänge - Das Duo Marcus Schmickler / Thomas Lehn</i><br /><i>Von Nina Polaschegg</i><br /><iframe src="https://www.youtube.com/embed/RSMT-_DnXCI" width="430" height="241" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br /><br /><i>Hörtipp I</i><br /><b>20:00 Uhr</b>  -<a href="https://www.br.de/radio/bayern2/programmkalender/ausstrahlung-2270318.html" target="_blank" rel="noopener">Bayern2</a> / kulturradio / HR 2 -  ARD Radio Kulturnacht der Bücher<br /><i>Live von der Frankfurter Buchmesse</i><br /><i>Vier Stunden über neue Bücher aus dem Herbst, im Gespräch mit ihren Autorinnen und Autoren. Zu Gast in der Festhalle auf der Frankfurter Buchmesse sind unter anderem Jan Böhmermann, David Grossman, Elke Heidenreich, Ahmad Mansour und Jan Weiler.</i><br /><br /><i>Hörtipp II</i><br /><b>20:00 Uhr -</b> <a href="https://www.srf.ch/audio/passage/meine-kerze-brennt-an-beiden-enden?id=11839857" target="_blank" rel="noopener">SRF 2</a> - Passage<br /><i>"Meine Kerze brennt an beiden Enden" Die US-Dichterin Edna St. Vincent Millay</i><br /><br /><i>Hörtipp III</i><br /><b>22.05 Uhr -</b> <a href="https://www.ndr.de/nachrichten/info/sendungen/jazz/Schrei-und-Exzess-Meditation-und-Sinnsuche-Pharoah-Sanders,sendung1072282.html" target="_blank" rel="noopener">NDRInfo</a> - Jazz Special<br /><i>"Schrei und Exzess, Meditation und Sinnsuche" Pharoah Sanders Mit Bert Noglik</i><br /><br /><i>Hörtipp IV</i><br /><b>22:05 Uhr</b> - <a href="https://www.deutschlandfunk.de/jazzklassilker-steve-swallow-sideman-aus-berufung.2890.de.html?dram:article_id=482925" target="_blank" rel="noopener">Deutschlandfunk</a> - Milestones - Jazzklassiker<br /><i>"Sideman aus Berufung" Steve Swallow zum 80. Geburtstag</i><br /><i>Am Mikrofon: Michael Rüsenberg</i><br /><br /><i>Hörtipp V</i><br /><b>23:00 Uhr</b> - <a href="https://www.byte.fm/sendungen/antikoerper/2020-10-16/23/" target="_blank" rel="noopener">ByteFM</a> - Antikörper mit Mark Kowarsch<br /><i>In der heutigen 49. Antikörper Sendung gibt es Musik von Laura Jane Grace, Kevin Morby, The Kills, Kiwi Jr., Die Aeronauten, Fluppe, Touché Amoré, Idles, Metz, Get Dead, Die Cigaretten, Less Than Jake, Chuckamuck, Neil Young, The Notwist und Kristofer Åström.<br /></i><br /><b>Tv-TiPpS</b> am Freitag. 16.10.2020<br /><b>20:15 Uhr</b> - Auf den Spuren der Römer - unterwegs im Teutoburger Wald Ein Film von Ulf Marquardt | <a href="https://programm.ard.de/?sendung=281113601290572&ref=Newsletter::Highlight" target="_blank" rel="noopener">WDR</a> <br /><b>23:00 Uhr -</b> Chilly Gonzales Shut Up and Play the Piano | <a href="https://programm.ard.de/?sendung=287243551796141&ref=Newsletter::Highlight" target="_blank" rel="noopener">arte</a> <br /><b>23:30 Uhr -</b> Take This Waltz Spielfilm Kanada 2011 | <a href="https://programm.ard.de/?sendung=282051073885483&ref=Newsletter::Highlight" target="_blank" rel="noopener">rbb</a>  <br /><br /><b>Tv-TiPpS am Samstag, 17.10.2020</b><br /><b>20:15 Uhr</b> - Brandenburg - Chronik eines Landes Die 2000er - Ein Film von Karoline Kleinert | <a href="https://programm.ard.de/Homepage?sendung=282053686006363&ref=Newsletter::Liste" target="_blank" rel="noopener">rbb</a>  <br /><b>20:15 Uhr</b> - Happy Birthday, Kulturzeit! Die Show | <a href="https://programm.ard.de/Homepage?sendung=280073609340571&ref=Newsletter::Liste" target="_blank" rel="noopener">3sat</a> <br /><b>21:55 Uhr</b> - Buch, Messe & Zukunft Reportage zum Bücherherbst | <a href="https://programm.ard.de/Homepage?sendung=280073609340590&ref=Newsletter::Liste" target="_blank" rel="noopener">3sat</a> <br /><b>22:30 Uhr</b> - Alltag in Berlin Die 80er Jahre | <a href="https://programm.ard.de/Homepage?sendung=282053607067277&ref=Newsletter::Liste" target="_blank" rel="noopener">rbb</a> Fernsehen <br /><b>22:00 Uhr</b> - Der Marathon-Mann Spielfilm USA 1976 (Marathon Man) | <a href="https://programm.ard.de/Homepage?sendung=287223622221788&ref=Newsletter::Liste" target="_blank" rel="noopener">ONE</a> <br /><b>23:35 Uhr</b> - BLUES BLEIBT! - Das 40. Lahnsteiner Bluesfestival 2020 | <a href="https://programm.ard.de/Homepage?sendung=281133663624963&ref=Newsletter::Liste" target="_blank" rel="noopener">SWR</a> <i><br /></i></div><div class="fliess-stop"></div><div class="fliess-quelle-teaser"><b>Archiv:</b> <a href="/medienticker/sw/heute-in-radio-tv.html" class="newspaper"><b>Heute in Radio+TV</b></a></div><div class="block-border-space"></div><div class="fliess-nach-oben"><a href="#top">nach oben</a></div></div><div class="internal-links"><a href="#a79768">Medien-News</a> | <a href="#a79767">Bücher-News</a> | <a href="#a79753">Heute in Radio+TV</a></div></div><script>
        var disqus_developer = 0;
        var disqus_shortname ='meinperlentaucher';
        var disqus_title = 'Luft - Langeweile - Literaturfeindlichkeit - Medienticker vom 16.10.2020';
        var disqus_identifier = 'F-11443';
        var disqus_url = 'https://www.perlentaucher.de/medienticker/2020-10-16.html';

        var disqus_loaded = false;
        // This is the function that will load Disqus comments on demand
        function disqus() {
        if (!disqus_loaded) {
        // This is to ensure that Disqus widget is loaded only once
        disqus_loaded = true;
        var e = document.createElement("script");
        e.type = "text/javascript";
        e.async = true;
        e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
        (document.getElementsByTagName("head")[0] ||
        document.getElementsByTagName("body")[0])
        .appendChild(e);
        }
        }

      </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-primary btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>
                Kommentieren
              </b></a></div><div class="box back-matter"><div style="position: relative"><a class="related-previous" href="/medienticker/2020-10-15.html" title="Medienticker vom 15.10.2020">⊲</a><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/medienticker/2020-10-16.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Medienticker</h4><div class="calendar"><span><b>2020</b><i>1</i><i>2</i><i>3</i><i>4</i><a href="/medienticker/2020-05.html" title="Medienticker - Mai 2020">5</a><a href="/medienticker/2020-06.html" title="Medienticker - Juni 2020">6</a><a href="/medienticker/2020-07.html" title="Medienticker - Juli 2020">7</a><a href="/medienticker/2020-08.html" title="Medienticker - August 2020">8</a><a href="/medienticker/2020-09.html" title="Medienticker - September 2020">9</a><a href="/medienticker/2020-10.html" class="red" title="Medienticker - Oktober 2020">10</a><i>11</i><i>12</i></span><span><b>2019</b><a href="/medienticker/2019-01.html" title="Medienticker - Januar 2019">1</a><a href="/medienticker/2019-02.html" title="Medienticker - Februar 2019">2</a><a href="/medienticker/2019-03.html" title="Medienticker - März 2019">3</a><a href="/medienticker/2019-04.html" title="Medienticker - April 2019">4</a><a href="/medienticker/2019-05.html" title="Medienticker - Mai 2019">5</a><a href="/medienticker/2019-06.html" title="Medienticker - Juni 2019">6</a><a href="/medienticker/2019-07.html" title="Medienticker - Juli 2019">7</a><a href="/medienticker/2019-08.html" title="Medienticker - August 2019">8</a><a href="/medienticker/2019-09.html" title="Medienticker - September 2019">9</a><a href="/medienticker/2019-10.html" title="Medienticker - Oktober 2019">10</a><a href="/medienticker/2019-11.html" title="Medienticker - November 2019">11</a><i>12</i></span></div><div class="c"><br /></div></div><a href="/archive/fl/4.html" title="Medienticker">
            Gesamtes Archiv
          </a></div><div class="box"><a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a><a href="#" style="float: right;" onClick="$('#steady-why-login-answer').toggle(); return false;">Warum?
          </a><div id="steady-why-login-answer" class="alert-success alert alert-box" style="display: none; z-index: 11; margin: 20px 0px 0px 15px; padding: 10px;"><button type="button" class="close" onClick="$('#steady-why-login-answer').hide(); return false;" data-dismiss="alert" aria-label="Close" style="font-size: 32px;">
              ×
            </button>
            Warum bei Steady einloggen?
            <div class="body" style="font-size: 12px; line-height: 18px; color: #222; font-weight: normal;"><ol style="margin: 10px 10px 10px 10px; list-style-type: decimal;"><li>Der Unterstützen-Button wird ausgeblendet.</li><li>Tracking-Werbung wird nicht angezeigt.</li></ol><a href="https://steadyhq.com/de/perlentaucher">Unterstützen bei Steady</a><br /><a href="/mein/support">Unterstützen per
                Überweisung/Paypal
              </a></div></div></div><div class="box"><div class="kw kw-of-the-day read-more"><div class="teaser-block kw"><div class="rubrik" href="/stichwort/2020-10-14.html">Aktuelle Stichwörter</div><ul><li title="Stichwort 80er"><a href="/stichwort/80er.html">80er</a></li><li title="Stichwort Antisemitismus"><a href="/stichwort/antisemitismus.html">Antisemitismus</a></li><li title="Stichwort Ludwig van Beethoven"><a href="/stichwort/beethoven-ludwig-van.html">Ludwig van Beethoven</a></li><li title="Stichwort Belarus"><a href="/stichwort/belarus.html">Belarus</a></li><li title="Stichwort Corona"><a href="/stichwort/corona.html">Corona</a></li><li title="Stichwort Coronakrise"><a href="/stichwort/coronakrise.html">Coronakrise</a></li><li title="Stichwort Demokratie"><a href="/stichwort/demokratie.html">Demokratie</a></li><li title="Stichwort Facebook"><a href="/stichwort/facebook.html">Facebook</a></li><li title="Stichwort First Nations"><a href="/stichwort/first-nations.html">First Nations</a></li><li title="Stichwort Louise Glück"><a href="/stichwort/glueck-louise.html">Louise Glück</a></li><li title="Stichwort Homosexualität"><a href="/stichwort/homosexualitaet.html">Homosexualität</a></li><li title="Stichwort Indianer"><a href="/stichwort/indianer.html">Indianer</a></li><li title="Stichwort Literaturnobelpreis"><a href="/stichwort/literaturnobelpreis.html">Literaturnobelpreis</a></li><li title="Stichwort Rassismus"><a href="/stichwort/rassismus.html">Rassismus</a></li><li title="Stichwort Donald Trump"><a href="/stichwort/trump-donald.html">Donald Trump</a></li></ul></div></div></div><div class="box static-box"><a title="Fotolot - Über Bücher, Bilder und Ausstellungen" href="/fotolot"><img style="max-width: 100%; width: 133px;" src="/static/img/fotolot-mit-claim.png" alt="Logo - Fotolot - Über Bücher, Bilder und Ausstellungen" /></a></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/intervention/bei-den-amerikanischen-wahlen-steht-das-ueberleben-der-demokratie-in-usa-in-frage.html#comment-8239666128"><b>Holger Hn</b> zu "Intervention: "Eine existenzielle Krise" (15.10.2020)": </a><a href="/intervention/bei-den-amerikanischen-wahlen-steht-das-ueberleben-der-demokratie-in-usa-in-frage.html#comment-8239666128" class="text-link">Heilige Einfalt. Der folgende Song ist zwar alt, aber nicht inaktuell. Für Deutschland… </a></li><li title=""><a href="/intervention/bei-den-amerikanischen-wahlen-steht-das-ueberleben-der-demokratie-in-usa-in-frage.html#comment-8239666128"><b>Peter Truschner</b> zu "Intervention: "Eine existenzielle Krise" (15.10.2020)": </a><a href="/intervention/bei-den-amerikanischen-wahlen-steht-das-ueberleben-der-demokratie-in-usa-in-frage.html#comment-8239666128" class="text-link">"Nicht weniger kühn war die Gründungsidee der USA, Menschen unabhängig von ihrer… </a></li><li title=""><a href="/intervention/bei-den-amerikanischen-wahlen-steht-das-ueberleben-der-demokratie-in-usa-in-frage.html#comment-8239666128"><b>die_kalte_Sophie</b> zu "Intervention: "Eine existenzielle Krise" (15.10.2020)": </a><a href="/intervention/bei-den-amerikanischen-wahlen-steht-das-ueberleben-der-demokratie-in-usa-in-frage.html#comment-8239666128" class="text-link">Das Scheitern der Demokratie in den U.S.A. ist gleichbedeutend mit einem Zerfall… </a></li><li title=""><a href="/efeu/2020-10-14.html#comment-8238227023"><b>Ewald_der_Etrusker</b> zu "Efeu vom 14.10.2020": </a><a href="/efeu/2020-10-14.html#comment-8238227023" class="text-link">Und ich schon wieder mit meinen Zitaten - jetzt muss ich an eine (natürlich sark… </a></li><li title=""><a href="/efeu/2020-10-14.html#comment-8238227023"><b>Peter Truschner</b> zu "Efeu vom 14.10.2020": </a><a href="/efeu/2020-10-14.html#comment-8238227023" class="text-link">Gut beschrieben. - In der österreichischen Pampa, in der ich aufwuchs, mal an eine… </a></li></ul></div></div><div class="box" style="padding-bottom: 0;"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=125&amp;t=160285742924467145"><br /></script></div></aside></div><div class="c"><br /></div><div class="footer-books" style="background-color: #f5f5f5;"><h4 style="text-transform:none;">
          BuchLink: Aktuelle Leseproben.
          <i style="text-transform:none; font-weight:normal; padding-left:560px;">In Kooperation mit den Verlagen (<a href="/werbung-mediadaten/buchlink-informationen.html">Info</a>)</i></h4><div class="teaser-block" title="John Barton. Die Geschichte der Bibel - Von den Ursprüngen bis in die Gegenwart. Klett-Cotta Verlag, Stuttgart, 2020."><a href="/r?hash=7258e223&amp;url=https%3A%2F%2Fwww.klett-cotta.de%2Fbuch%2FGeschichte%2FDie_Geschichte_der_Bibel%2F117343%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783608949193%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/6/56296.jpg" alt="Cover: John Barton. Die Geschichte der Bibel - Von den Ursprüngen bis in die Gegenwart. Klett-Cotta Verlag, Stuttgart, 2020." /></a><a href="/r?hash=7258e223&amp;url=https%3A%2F%2Fwww.klett-cotta.de%2Fbuch%2FGeschichte%2FDie_Geschichte_der_Bibel%2F117343%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783608949193%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">John Barton: Die Geschichte der Bibel</a><br />Aus dem Englischen von J. Hagestedt und K. Schuler. Die Kultur des Westens ist ohne die Bibel gar nicht denkbar. Für Judentum und Christentum ist sie das Fundament der Religion… </div><div class="teaser-block" title="Werner Busch. Die Künstleranekdote 1760-1960 - Künstlerleben und Bildinterpretation. C.H. Beck Verlag, München, 2020."><a href="/r?hash=e3e79d6e&amp;url=https%3A%2F%2Fwww.chbeck.de%2Fkuenstleranekdote%2Fproduct%2F31074051%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783406758256%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/7/56297.jpg" alt="Cover: Werner Busch. Die Künstleranekdote 1760-1960 - Künstlerleben und Bildinterpretation. C.H. Beck Verlag, München, 2020." /></a><a href="/r?hash=e3e79d6e&amp;url=https%3A%2F%2Fwww.chbeck.de%2Fkuenstleranekdote%2Fproduct%2F31074051%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783406758256%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Werner Busch: Die Künstleranekdote 1760-1960</a><br />Mit 64 Abbildungen. Anekdoten sind keineswegs immer nur harmlose Geschichten mit einer überraschenden Pointe. Vielmehr waren sie von ihren antiken Anfängen an einer anderen… </div><div class="teaser-block" title="Christoph Nußbaumeder. Die Unverhofften - Roman. Suhrkamp Verlag, Berlin, 2020."><a href="/r?hash=b5d29d3a&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Fdie_unverhofften-christoph_nussbaumeder_42962.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518429624%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/3/56333.jpg" alt="Cover: Christoph Nußbaumeder. Die Unverhofften - Roman. Suhrkamp Verlag, Berlin, 2020." /></a><a href="/r?hash=b5d29d3a&amp;url=https%3A%2F%2Fwww.suhrkamp.de%2Fbuecher%2Fdie_unverhofften-christoph_nussbaumeder_42962.html%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783518429624%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Christoph Nußbaumeder: Die Unverhofften</a><br />Spätsommer 1900 im Bayerischen Wald. Die junge Arbeiterin Maria blickt von einer Anhöhe herab auf ihr Dorf. Die Glasfabrik, die den Menschen hier Arbeit gibt, steht in Flammen.… </div><div class="teaser-block" title="Susan Arndt. Sexismus - Geschichte einer Unterdrückung. C.H. Beck Verlag, München, 2020."><a href="/r?hash=b2df7c04&amp;url=https%3A%2F%2Fwww.chbeck.de%2Farndt-sexismus%2Fproduct%2F31054442%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783406757976%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank"><img src="/cdata/cover/5/56345.jpg" alt="Cover: Susan Arndt. Sexismus - Geschichte einer Unterdrückung. C.H. Beck Verlag, München, 2020." /></a><a href="/r?hash=b2df7c04&amp;url=https%3A%2F%2Fwww.chbeck.de%2Farndt-sexismus%2Fproduct%2F31054442%3Fpt_ref%3Dbuchlink%26utm_campaign%3D9783406757976%26utm_medium%3Dbuchlink%26utm_source%3Dperlentaucher.de" target="_blank">Susan Arndt: Sexismus</a><br />Zwar ist Sexismus spätestens seit #Aufschrei und #MeToo wieder in aller Munde. Doch meist wird bloß hitzig aneinander vorbei diskutiert statt auf der Grundlage von Wissen… </div><div class="c"><br /></div><div style="margin-top:10px;">
          Alle aktuellen BuchLink-Leseproben finden Sie
          <a href="/buchLink/aktuell"><b>hier</b></a></div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a>
	|
	<a href="https://eichendorff21.de">Eichendorff21 Buchladen</a></div></footer></div></div><script src="/static/js/core.2020-10-01-t18-12-23z.js"></script><script src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: '761f22b2c1593d0bb87e0b606f990ba4974706de' }, null, 'json');
</script>
        </body></html>