<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Filmkritiken zu Spike Lees "Da 5 Bloods" und RaMell Ross' "Hale County This Morning, This Evening" - Im Kino - Perlentaucher</title><meta name="title" content="Filmkritiken zu Spike Lees &quot;Da 5 Bloods&quot; und RaMell Ross' &quot;Hale County This Morning, This Evening&quot; - Im Kino - Perlentaucher" /><meta name="description" content="Janis El-Bira, Lukas Foerster: Im Kino vom 17.06.2020" /><meta name="keywords" content="Da 5 Bloods,Amerikanischer Film,Spike Lee,RaMell Ross,This Evening Hale County This Morning" /><link rel="Shortcut Icon" type="image/ico" href="/static/img/favicon.ico" /><link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png" /><link rel="canonical" href="https://www.perlentaucher.de/im-kino/filmkritiken-zu-spike-lees-da-5-bloods-und-ra-mell-ross-hale-county-this-morning-this-evening.html" /><meta name="verify-v1" content="Tg81OWRY4s1qRluldnMr4QZrDrOJlB0VJhDeHt5mfFw=" /><link rel="stylesheet" type="text/css" href="/static/css/core.2020-06-03-t17-57-17z.css" /><link href="https://plus.google.com/110152744371193630386" rel="publisher" /><link rel="P3Pv1" href="/static/w3c/p3p.xml" /><link rel="search" type="application/opensearchdescription+xml" href="/static/opensearch.xml" title="Perlentaucher" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script>
        adblockerIsEnabled = true;
      </script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="google-site-verification" content="QHX95vvb5WNzGa66U8pSo6vAJvlrMqOcREHZJXPuySM" /><link rel="manifest" href="/manifest.json?3" /><script src="/static/js/jquery.js"></script><script>var is_supporter = 0;</script><link rel="prev" type="text/html" href="/im-kino/filmkritiken-zu-my-brother-s-wedding-von-charles-burnett-und-the-wrong-missy-von-tyler-spindel.html" /><meta property="og:image" content="https://www.perlentaucher.de/cdata/tpic/10932.jpg" /><meta property="og:image:secure_url" content="https://www.perlentaucher.de/cdata/tpic/10932.jpg" /><meta property="og:title" content="Filmkritiken zu Spike Lees &quot;Da 5 Bloods&quot; und RaMell Ross' &quot;Hale County This Morning, This Evening&quot; - Im Kino" /><meta property="og:description" content="Janis El-Bira, Lukas Foerster: Im Kino vom 17.06.2020" /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.perlentaucher.de/im-kino/filmkritiken-zu-spike-lees-da-5-bloods-und-ra-mell-ross-hale-county-this-morning-this-evening.html" /><meta property="og:site_name" content="Perlentaucher - Online Kulturmagazin" /><link rel="alternate" type="application/rss+xml" title="Perlentaucher - Im Kino" href="/page/@rss_url" /></head><body class="Artikel Artikel-10932"><div id="sky_wrapper"><div id="wrapper"><div id="messages"></div><header id="header" class="row"><h1 class="col-md-6" title="Perlentaucher - Online Kulturmagazin"><a href="/"><img src="/static/img/perlentaucher-claim.png" class="logo" alt="Perlentaucher - Online Kulturmagazin mit Presseschau, Rezensionen, Feuilleton" /></a></h1><div class="col-md-2"></div><div class="mini_nav col-md-4 hidden-sm hidden-xs"><div class="share"><div class="share-social"><a title="Mein Perlentaucher" style="text-decoration: none; padding:0; margin; 0;" href="/mein"><img style="position: relative; top: 4px;" src="/static/img/pt-small.png" /></a><a rel="nofollow" title="Folgen Sie uns auf Twitter" style="text-decoration: none;" href="http://www.twitter.com/perlentaucher00"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/twitter.svg" /></a><a rel="nofollow" title="Folgen Sie uns auf Facebook" style="text-decoration: none;" href="https://www.facebook.com/pages/Perlentaucher/148688561842109"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/facebook.svg" /></a><a title="Folgen Sie uns per RSS" style="text-decoration: none;" onclick="pt.follow_rss()" href="#"><img style="position: relative; top: 4px; height: 16px;" src="/static/img/rss.svg" /></a><a title="Newsletter abonnieren" style="text-decoration: none;" href="/newsletter"><img style="position: relative; top: 3px; height: 14px;" src="/static/img/envelope.svg" /></a></div></div><div class="refresh-date">zuletzt aktualisiert 17.06.2020, 15.09 Uhr</div></div></header><div class="mobile-navigation-handle hidden-lg">≡</div><div class="hover-navi with-subnavi with-bc"><ul><li><a href="/">Home</a></li><li><a href="/blog/">Blog</a></li><li><a href="/teaserliste/1_Presseschauen.html">Presseschauen</a></li><li><a href="/teaserliste/2_Buecher.html">Bücher</a></li><li><a href="/teaserliste/10_kino_tv.html" class="active unhidden">Kino</a></li><li><a href="/teaserliste/3_Magazin.html">Magazin</a></li><li><a href="/sitemap/">Archiv</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="https://eichendorff21.de" style="color: #cc3333!important;"><img style="position: relative; top: 2px;" src="/static/img/e21-no-claim-100x.png" /></a></li></ul><div class="bc"><a href="/teaserliste/10_kino_tv.html">Kino</a><span> &gt; </span><a href="/im-kino/" class="active">Im Kino</a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=123&amp;l=20&amp;t=159243627444321639"><br /></script><div class="layout-111"><aside id="col_left"><div class="responsive-search-box" style="border-bottom: none; padding-bottom: 10px"><div class="autocompleted-search-input keywords-tagging"><form action="/nsuche" method="GET"><fieldset><div class="input-group"><input name="q" value="" placeholder="Suchen" type="text" class="input-md form-control" /><span class="input-group-btn"><button type="submit" title="Suchen" class="btn btn-default btn-md" style="background: url('/static/img/btn_search.svg') no-repeat center;   background-size: 50%;"><br /></button></span></div></fieldset></form></div><div style="padding: 2px 0 0 7px;"><a href="/suche" style=" text-decoration: none;" class=" ">Erweiterte
          Büchersuche
        </a></div></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=73&amp;t=159243627444321639"><br /></script><div class="static-box"><div class="box" style="padding-bottom: 0;">
 <div class="teaser-block">

 <div class="rubrik">Mediadaten</div>
     <ul>
             <li><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">
                             Werbung im Perlentaucher</a>:<br />
                             Hier finden Sie alle Informationen zu unseren Werbeformaten und Preisen
             </li></ul>
</div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
  <div class="teaser-block">
    <div class="rubrik">Aus dem Archiv</div>
    <ul>
      <li><a href="/essay/perlentaucher-debatte-literaturkritik-im-netz.html">Perlentaucher-Debatte
      Literaturkritik im Netz</a>: Angestoßen von Wolfram Schütte. Mit
      Beiträgen von Sieglinde Geisel, Jan Dress und anderen</li>

      <li><a href="/essay/aufruhr-im-zwischenreich-teil-1.html?highlight=">Daniele
      Dell'Agli: Aufruhr im Zwischenreich</a>: Plädoyer für eine Befreiung
      des Themas Sterbehilfe aus dem Griff der Politik und mit ihr
      paktierender Verbandseliten</li>

      <li><a href="/essay/monotheismus-debatte-im-perlentaucher.html">Monotheismus-Debatte
      im Perlentaucher</a>: Angestoßen von Jan Assmann. Mit Beiträgen von
      Klaus Müller, Peter Sloterdijk und anderen</li>

      <li><a href="/essay/beschneidungsdebatte.html">Die
      Beschneidungsdebatte</a>: im Perlentaucher und in anderen Medien</li>
      <li><a href="/essay/islam-in-europa-chronologie-der-debatte.html">Debatte
      "Islam in Europa":</a> Mit Beiträgen von Pascal Bruckner, Ian Buruma,
      Necla Kelek, Lars Gustafsson, Adam Krzeminski, Bassam Tibi u.a.</li>
      <li><a href="/link-des-tages/der-karikaturenstreit-eine-europaeische-presseschau.html">Der
      dänische Karikaturenstreit:</a> Eine europäische Presseschau</li>
      <li><a href="/link-des-tages/inhaltsverzeichnis-zur-walser-affaere-beim-perlentaucher.html">Die
      Walser-Affäre:</a> Der Streit um Martin Walsers Roman "Tod eines
      Kritikers"</li>
      <li><a href="/link-des-tages/links-und-hintergruende-zum-attentat-am-11-september.html">Der
      11.September:</a> Eine Presseschau</li>
      <li><a href="/fallende-blaetter/uebersicht.html">Fallende
      Blätter:</a> Zur Lage des Feuilletons heute</li>
    </ul>
  </div>
</div></div><div class="static-box"><div class="box" style="padding-bottom: 0;">
	<div class="teaser-block">
		<div class="rubrik">Perlentaucher-Autoren</div>
		<ul>
			<li><a href="/ptautor/goetz-aly.html">Götz Aly</a></li>
			<li><a href="/ptautor/ilja-braun.html">Ilja Braun</a></li>
			<li><a href="/ptautor/pascal-bruckner.html">Pascal Bruckner</a></li>
			<li><a href="/ptautor/thierry-chervel.html">Thierry Chervel</a></li>

                        <li><a href="/ptautor/thekla-dannenberg.html">Thekla Dannenberg</a></li>
                        <li><a href="/ptautor/daniele-dellagli.html">Daniele Dell'Agli</a></li>
			<li><a href="/ptautor/lukas-foerster.html">Lukas Foerster</a></li>
                        <li><a href="/ptautor/thomas-groh.html">Thomas Groh</a></li>

                        <li><a href="/ptautor/andre-glucksmann.html">Andre
					Glucksmann</a></li>
                        
			<li><a href="/ptautor/juergen-habermas.html">Jürgen Habermas</a></li>
			
                        <li><a href="/ptautor/necla-kelek.html">Necla Kelek</a></li>
			<li><a href="/ptautor/georg-klein.html">Georg Klein</a></li>
			<li><a href="/ptautor/ekkehard-knoerer.html">Ekkehard Knörer</a></li>
                        <li><a href="/ptautor/marie-luise-knott.html">Marie Luise Knott</a></li>

			<li><a href="/ptautor/wolfgang-kraushaar.html">Wolfgang Kraushaar</a></li>
                        <li><a href="/ptautor/matthias-kuentzel.html">Matthias
					Küntzel</a></li>
                        <li><a href="/ptautor/eva-quistorp.html">Eva Quistorp</a></li>
			<li><a href="/ptautor/anja-seeliger.html">Anja Seeliger</a></li>
                        <li><a href="/ptautor/wolfgang-ullrich.html">Wolfgang Ullrich</a></li>
                        <li><a href="/ptautor/martin-vogel.html">Martin Vogel</a></li>

                        <li><a href="/ptautor/arno-widmann.html">Arno Widmann</a></li>
                        <li><a href="/ptautor/ruediger-wischenbart.html">Rüdiger Wischenbart</a></li>

		</ul>
		<div class="paragraph">
			<a href="/ptautoren/">zum Archiv der Perlentaucher-Autoren</a>
		</div>
	</div>
</div></div></aside><main id="col_middle" class="content-artikel"><div class="front-matter"><div class="tools"><ul><li><span class="social-icons"><a href="#" data-share="mailer">Empfehlen
      </a></span></li><li><a href="/im-kino/filmkritiken-zu-spike-lees-da-5-bloods-und-ra-mell-ross-hale-county-this-morning-this-evening.html?r=print" target="_blank" rel="nofollow">Drucken</a></li><li><span class="social-icons"><a href="#" data-share="merkzettel">Merkzettel
      </a></span></li><li><a href="/im-kino/filmkritiken-zu-spike-lees-da-5-bloods-und-ra-mell-ross-hale-county-this-morning-this-evening.html#disqus_thread" onClick="disqus(); return true;">
            Kommentieren
          </a></li><li><span class="social-icons"><a style="text-decoration: none;" data-share="facebook"><img src="/static/img/facebook-small.gif" title="Posten auf Facebook" alt="Posten auf Facebook" style="margin-right: 2px;" /></a><a style="text-decoration: none;" data-share="twitter"><img src="/static/img/twitter-small.png" title="Twittern" alt="Twittern" style="margin-right: 2px;" /></a></span></li></ul></div><h4><a href="/im-kino" title="Archiv Im Kino">Im Kino</a></h4><h2>Die Rückseite ihrer Schönheit</h2><h5>Die Filmkolumne. 
            Von
            <a href="/ptautor/janis-el-bira.html" class="artikel-autor">Janis El-Bira</a>, <a href="/ptautor/lukas-foerster.html" class="artikel-autor">Lukas Foerster</a></h5><span class="date"><b>17.06.2020</b>. Spike Lee lässt in "Da 5 Bloods" eine Gruppe schwarzer Vietnamveteranen in einer Mischung aus dynamischem Abenteuerfilm, finsterem Psychogramm und Gegenwartsdiagnose an die einstigen Kriegsschauplätze zurückkehren. RaMell Ross erzählt in seinem Independent-Dokumentarfilm "Hale County, Tag für Tag" in betäubend schönen Bildern vom Leben junger Afroamerikaner im Black Belt Alabamas.</span><div class="block-border-dotted"></div></div><div class="box content-matter paragraph"><img class="image" src="/cdata/K3/T73/A10932/dabloods3a.jpg" alt="" width="430" height="286" /><br clear="all" /><br />Vier Bloods treffen zu Filmbeginn am Flughafen von Hanoi ein: Paul, Otis, Eddie und Melvin, allesamt schwarze Amerikaner fortgeschrittenen Alters, <b>Veteranen des Vietnamkriegs</b>. Sie kehren zurück in ein Land, das der fünfte Blood nie verlassen hatte: "Stormin' ". Norman, Truppenführer ihrer damaligen Einheit, hat den Krieg nicht überlebt. Seine Gebeine aufzuspüren und in die USA zu überführen: Das ist die offizielle Mission der vier Überlebenden. Norman war für sie damals nicht nur eine militärische, sondern auch eine spirituelle Leitfigur gewesen, einer, der die Bloods sensibel gemacht hatte für die Absurdität ihrer Situation: schwarze Soldaten in der amerikanischen Armee, Kämpfer im Namen jener Freiheiten, um die sie in ihrem Heimatland wieder und wieder betrogen worden waren.<br /><br />In den Rückblenden, die Norman wieder lebendig werden lassen (und ihm den Körper des Marvel-Black-Panther Chadwick Boseman verleihen), verengt sich das Bild zur klassischen 4:3 Academy Ratio. Wir sehen, wie die Bloods sich in heftigen Feuergefechten behaupten und eine Kiste voller Goldbarren erbeuten; wir sehen aber auch, wie Norman ihnen Hoffnung macht auf eine bessere, freiere,<b> politisch selbstbewusste Zukunft</b> nach der Rückkehr in die USA. Dichte, klar definierte Affekte, halb Erinnerungs-, halb Sehnsuchtsbilder.<br /><br />In der Gegenwart weitet sich der Blick und er wird gleichzeitig diffuser, fluider. Ganz buchstäblich, wenn Spike Lee immer wieder zwischen verschiedenen Bildformaten hin und her springt, oder im Stil eines visuellen Fußnotenapparats Archivbilder insbesondere aus der Geschichte der schwarzen amerikanischen Kultur aufruft. Vor allem aber, weil die vier übriggebliebenen Bloods längst nicht mehr die verschworene Einheit bilden, als die sie sich einst<b> auf dem Schlachtfeld</b> bewähren mussten. Nach der herzlichen Umarmung am Flughafen lassen die ersten Sticheleien nicht lange auf sich warten. Auch das mit der gemeinsamen Mission ist so eine Sache. Nicht Nostalgie und Ehrgefühl hat die Bloods nach Vietnam zurückgeführt, sondern die<b> Aussicht auf Reichtum</b>: In den Hügeln Vietnams liegen neben Normans Skelett auch die bereits erwähnten Goldbarren begraben.<br /><br />Zumindest gilt das für drei der vier, für Otis, Eddie und Melvin. Der vierte im Bunde, Paul, ist ein anderer, sehr eigener Fall. Zuerst wirkt er nur etwas rauhbeiniger als die anderen, deren Alterslässigkeit freilich auch zumindest teilweise Fassade ist. Klar, er habe<b> Trump gewählt</b>, meint er gleich beim ersten Wiedersehen zu den einstigen Mitstreitern. Er habe die Schnauze voll davon, immer der Dumme zu sein, er möchte nun auch endlich sein <b>Stück vom Kuchen</b>. Die drei anderen klopfen ihm lachend auf die Schulter. Im weiteren Verlauf erkennen sie jedoch schnell, dass der Kumpel von einst ernsthaft aus der Spur geraten ist und die Reise nach Vietnam nicht als ein lukratives Abenteuer begreift, sondern als eine Schicksalsfahrt. Dass recht bald wie aus dem Nichts Pauls Sohn David auftaucht und sich der Truppe anschließt, macht die Sache nicht besser. Im Gegenteil.<br /><br /><img class="image" src="/cdata/K3/T73/A10932/dabloods1a.jpg" alt="" width="430" height="199" /><br clear="all" /><br />Delroy Lindo, der Darsteller von Paul, wird gerade allseits bejubelt - völlig zurecht. Wie dieser hochgewachsene Veteran, ein Baum von einem Mann, gegen <b>seine inneren Dämonen</b> kämpft, sich immer stärker gegen seine Umwelt verschließt, bis er schließlich kein Gegenüber mehr außer den leeren Blick der Kamera… Eine wuchtige, denkwürdige Performance, ein wenig so, als würde "Apocalypse Now" komplett aus der Perspektive von General Kurtz erzählt. Lindo reißt den Film an sich, bringt ihn aus dem Gleichgewicht - was allerdings keineswegs gegen, sondern für "Da 5 Bloods" spricht. Ein Film über das Erbe von Vietnam, erst recht einer über das <b>schwarze Erbe von Vietnam</b>, der nicht zumindest ein wenig aus dem Gleichgewicht geraten würde, wäre schlichtweg eine Lüge.<br /><br />Spike Lees Kino zielt ohnehin nie auf organische Rundheit, und hier weniger denn je. "Da 5 Bloods" ist alles auf einmal: <b>dynamischer Abenteuerfilm</b> und finsteres Psychogramm, erinnerungspolitisches Statement und <b>Gegenwartsdiagnose</b>, episches Politpanorama und B-Movie-Miniatur im Sam-Fuller-Stil (Fullers "The Steel Helmet" ist neben "Apocalypse Now" und Lees eigenem "Miracle at St. Anna" eine zentrale Referenz), orchestriertes Chaos und <b>chaotische Orchestrierung.</b> Einerseits verlaufen ganze Handlungsstränge im Sand, bei manchen vermeintlichen Hauptfiguren bemerken wir erst, wenn sie von Landminen in der Luft zerrissen werden, dass wir sie nie so recht kennengelernt haben. Andererseits erweist sich vielleicht ausgerechnet ein vermeintliches bloßes Gimmick als Schlüssel zum politischen Projekt des Films.<br /><br />Gemeint ist die MAGA-Schirmmütze, die Paul auf der Suche nach Gold und Knochen durch Vietnam trägt. Denn obwohl das weiße Amerika eine programmatische Leerstelle bildet im Film (das weiße Europa freilich ist am Start, allen voran Jean Reno, der dem Neokolonialismus ein <b>grandios schmieriges Antlitz</b> verleiht), ist die Verbindung zum Trump´schen Projekt keineswegs willkürlich: Auch Paul ist besessen von einer verlorengegangenen Greatness, die bei Licht betrachtet wohl nie so recht existiert hat: Er kommt nicht los von der Erinnerung an Norman, an die <b>Reinheit des revolutionären Überschwangs</b> einer verschworenen Gemeinschaft.<br /><br /><img class="image" src="/cdata/K3/T73/A10932/dabloods2a.jpg" alt="" width="430" height="286" /><br clear="all" /><br />Die zugehörigen Erinnerungsbilder in "Da 5 Bloods" sind freilich zu eng gefasst, in ihnen gibt es keinen Platz für die vietnamesische Perspektive auf den Krieg, und zum Beispiel auch nicht für Tiên, die Frau, die Pauls Kamerad Otis seinerzeit schwanger in Südostasien zurückgelassen hatte. Natürlich ist Nostalgie für die radikalen black-liberation-1960er nicht dasselbe wie Nostalgie für die segregierten 1950er. Aber letztlich hat, das zeigt Lees Film eindrücklich, jede Sehnsucht nach einer idealisierten Vergangenheit etwas zutiefst Destruktives.<br /><br />Sich den Impulsen politisierter Nostalgie zu widersetzen heißt nicht, die Geschichte zu vergessen. "Da 5 Bloods" ist durchsetzt von Erinnerungsspuren ganz unterschiedlicher Art. Neben den erwähnten Archivbildern ist da vor allem <b>Marvin Gaye</b>: Gleich eine ganze Reihe von Songs des größten aller Soulsänger tauchen in dem Film auf, sind mit ihm verflochten eher als dass sie ihn bloß untermalen würden. Im warmen Groove von "Inner City Blues" oder "Flyin´ High" ist die <b>Entropie der Geschichte</b> gebannt - allerdings stets nur für den Moment. Ist das Lied zu Ende, müssen wir uns alle wieder den Skeletten, Goldbarren und Landminen der Gegenwart stellen.<br /><br />Lukas Foerster<br /><br /><i><a href="https://www.imdb.com/title/tt9777644/?ref_=ttsnd_snd_tt" target="_blank" rel="noopener">Da 5 Bloods</a> - USA 2020 - Regie: Spike Lee - Darsteller: Delroy Lindo, Jonathan Majors, Clarke Peters, Norm Lewis, Isiah Whitlock Jr., Mélanie Thierry, Paul Walter Hauser, Jean Reno, Chadwick Boseman, Y. Lan - Laufzeit: 154 Minuten.</i> "Da 5 Bloods" bei Netflix (<a href="https://www.netflix.com/title/81045635" target="_blank" rel="noopener">hier</a>).<br /><br />---<br /><br /><img class="image" src="/cdata/K3/T73/A10932/halecount1a.jpg" alt="" width="430" height="242" /><br clear="all" /><br />"Meine größte Angst war es immer, zu ersticken", sagt Quincy, ein junger Afroamerikaner aus Hale County, einer 15.000-Einwohner Stadt in Alabama, in der rund 60 Prozent der Bevölkerung schwarz sind. "Ersticken oder Ertrinken", fügt er an, und es klingt, als sagte er das hier und heute, vor dem Hintergrund all dessen, was wir gerade sehen und lernen, von <b>George Floyd</b> und #BlackLivesMatter. Aber Quincy ist kein unmittelbarer Zeitgenosse. Seine filmische Gegenwart liegt einige Jahre vor dem Mord an George Floyd und das, wovon er spricht, ist der plötzliche Kindstod seiner neugeborenen Tochter. Ein Schicksalsschlag, aber ein <b>Sterben ohne Schuldige</b>. Die Gewöhnlichkeit des Schrecklichen.<br /><br />Von dieser vermeintlichen Gewöhnlichkeit schwarzen Lebens in den USA, als <b>Schrecklichem und Schönem</b>, erzählt RaMell Ross in "Hale County, Tag für Tag". Der Film, der derzeit in der <i>arte</i>-Mediathek zu sehen ist, brachte seinem Regisseur 2019 eine Nominierung für den Dokumentarfilm-Oscar ein. Dabei scheint weder vollständig zuzutreffen, dass er im engeren Sinne etwas erzählt, noch dass es sich bei ihm um eine Dokumentation handelt. Fünf Jahre lang hat Ross selbst in Hale County gelebt und dort Fotografie und Basketball unterrichtet. Entsprechend ist "Hale County, Tag für Tag" ein Film aus dem<b> intimsten Nahverhältnis</b>, fast ein Familienalbum ohne Bildunterschriften, das seine politische Tragweite und Ambition erst in der Sortierung und Anordnung seines nur scheinbar gewöhnlichen Materials andeutet.<br /><br /><img class="image" src="/cdata/K3/T73/A10932/halecounty3a.jpg" alt="" width="430" height="242" /><br clear="all" /><br />Bild für Bild, Szene für Szene betrachtet ist der Kitt dieser Collage zunächst ihre <b>nahezu betäubende Schönheit</b>. Ross' Kamera erscheint als Sammlerin ohne Auftrag, gleichermaßen angezogen von der sonnendurchglühten Landschaft des amerikanischen Südens wie von ihren Menschen. Gewitterstürme gehen im Zeitraffer über den hochstehenden Feldern nieder,<b> Grillen surren</b>. Ein Mann lässt sich ein Nasenpiercing stechen und kann, obwohl eigentlich tougher Kerl, eine kleine Träne nicht zurückhalten. Ein Kind wird gebadet, die Gemeinde versammelt sich zum Gottesdienst. Jugendliche albern im aufblendenden Licht von Autoscheinwerfern und funzligen Straßenlaternen zwischen den schlichten Vorgärten. Man sieht viel Basketballtraining, die jungen Männer stoßen sich der Reihe nach vom Boden ab und mit ihnen hüpfen auch die Schweißperlen von ihren tropfnassen Körpern. Im Drive-Through bei Wendy's werden Burger bestellt, zwei Menüs zu acht Dollar. Dazwischen Farben und Klänge, manchmal gar nicht mehr als das.<br /><br />Nach und nach erst treten einige Protagonisten hervor, in deren Träume und Lebenserwartungen der Film sparsam hineinlauscht: Daniel zum Beispiel, der es am Selma College ins Basketballteam und darüber letztlich in die Profiliga NBA schaffen will. Oder Quincy und seine Frau Boosie, die Zwillinge erwarten, und für sie auf <b>ein besseres</b>, <b>einfacheres Leben</b> als ihr eigenes hoffen, bevor die Tragödie eine Furche der Trauer in ihren Alltag zieht. Kaum etwas daran scheint besonders. Doch dieser gesamte Mikrokosmos mit seinen Blicken und Erwartungen auf und an das Leben ist es mit größter Selbstverständlichkeit eben doch. Denn er ist schwarz. Nicht-schwarz sind hier bloß die Ärzte im Krankenhaus, wo Boosies Kinder zur Welt kommen, und die Sheriffs, die die schwarzen Jungs routinemäßig aus dem Verkehr ziehen: "Wärest du weiß, hätte er dich nicht angehalten", sagen sie dann. Nicht-schwarz ist auch <b>Audrey Hepburn,</b> die als seltsam deplatzierte Stil- und Schönheitsikone vom Foto an der Wand eines Frisiersalons lächelt. Schwarzsein heißt der Standard dieser kleinen Welt, nicht-schwarz ist eine Nebenerscheinung.<br /><br /><img class="image" src="/cdata/K3/T73/A10932/halecounty2a.jpg" alt="" width="430" height="242" /><br clear="all" /><br />Indem Ross seine Protagonisten zu beinahe<b> archetypischen Übergrößen</b> aufzieht, sie vor den Horizonten Alabamas mithin wie biblische Erscheinungen filmt, kehrt er den "white gaze", das "white default" um, demzufolge - wie Toni Morrison einmal anmerkte - schwarze Kunst vermeintlich immer auf Themen von "race" reduziert bliebe, während Weiße Universalgeschichte schrieben und erzählten. Aber "Hale County, Tag für Tag" ist keine gegen jede politisch-soziale Realität immunisierte Fantasie. Ross' <b>ästhetische Utopie</b> trägt die historischen und aktuellen Traumata ihrer Figuren auf der<b> Rückseite ihrer Schönheit</b>.<br /><br />Einmal hält Ross im Auto auf ein zurückliegendes, weitdimensioniertes Haus zu, ein regelrechtes Anwesen. Seine eigene beobachtende Neugierde unterschneidet er dabei mit einer kurzen Szene aus dem Stummfilm "Lime Kiln Field Day", dem vermutlich ersten amerikanischen Film mit afroamerikanischen Darstellern. Einer von ihnen, Bert Williams, tritt in dieser Szene "blackface"-geschminkt aus einem Gebüsch hervor, sieht und beobachtet etwas, das wir nicht sehen. Ross hingegen begegnet - ist es hinter dem Haus, ist es woanders? - einem Mann, der einen Autoreifen verbrennt. Ein kurzer Moment wechselseitigen Verdachts wird zwar im Gespräch ausgeräumt, der rassistisch stereotypisierte und als Beobachter beobachtete Bert Williams bleibt aber wie ein Geist im Zwischenreich der Bilder hängen: Wenn auch Schwarze <b>nicht vorurteilsfrei</b> auf Schwarze blicken können, ist selbst in Hale County zwar vieles gewöhnlich, aber noch lange nicht alles gut.<br /><br />Janis El-Bira<br /><br /><i><a href="https://www.imdb.com/title/tt6634646/?ref_=nv_sr_srsg_0" target="_blank" rel="noopener">Hale County, Tag für Tag</a> - USA 2018 - OT: Hale County This Morning, This Evening - Regie: RaMell Ross - Darsteller: Latrenda 'Boosie' Ash, Qunicy Bryant, Daniel Collins, RaMell Ross - Laufzeit: 76 Minuten.  </i>"Hale County, Tag für Tag" in der <i>arte-Mediathek: <a href="https://www.arte.tv/de/videos/083296-000-A/hale-county-tag-fuer-tag/" target="_blank" rel="noopener">hier</a>.</i></div><div class="box"><div class="teaser-block kw"><div class="rubrik">Stichwörter</div><ul><li><a href="/stichwort/da-5-bloods/artikel.html" title="Da 5 Bloods">Da 5 Bloods</a></li><li><a href="/stichwort/amerikanischer-film/artikel.html" title="Amerikanischer Film">Amerikanischer Film</a></li><li><a href="/stichwort/lee-spike/artikel.html" title="Spike Lee">Lee, Spike</a></li><li><a href="/stichwort/ross-ra-mell/artikel.html" title="RaMell Ross">Ross, RaMell</a></li><li><a href="/stichwort/hale-county-this-morning-this-evening/artikel.html" title="This Evening Hale County This Morning">Hale County This Morning, This Evening</a></li></ul></div></div><div class="box back-matter"><div style="position: relative"><a class="related-previous" href="/im-kino/filmkritiken-zu-my-brother-s-wedding-von-charles-burnett-und-the-wrong-missy-von-tyler-spindel.html" title="Im Kino vom 11.06.2020: &quot;Eine performative Realität&quot;">⊲</a><div style="text-align: center;"><div class="social-icons"><a class="btn" style="padding: 2px 5px;" title="Teilen per Mail, Facebook, Twitter oder Google+" href="#" data-share="mailer"><img src="/static/img/share.svg" style="width: 40px; height: 40px; position: relative; top: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Drucken" href="/im-kino/filmkritiken-zu-spike-lees-da-5-bloods-und-ra-mell-ross-hale-county-this-morning-this-evening.html?r=print" target="_blank" rel="nofollow"><img src="/static/img/printer.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a> <a class="btn" style="font-size: 24px;" title="Merkzettel" href="#" data-share="merkzettel"><img src="/static/img/memo.svg" style="width: 28px; height: 28px; position: relative; top: 3px; left: 2px;" /></a></div></div></div></div><script>
        var disqus_developer = 0;
        var disqus_shortname ='meinperlentaucher';
        var disqus_title = 'Filmkritiken zu Spike Lees "Da 5 Bloods" und RaMell Ross\' "Hale County This Morning, This Evening" - Im Kino';
        var disqus_identifier = 'A-10932';
        var disqus_url = 'https://www.perlentaucher.de/im-kino/filmkritiken-zu-spike-lees-da-5-bloods-und-ra-mell-ross-hale-county-this-morning-this-evening.html';

        var disqus_loaded = false;
        // This is the function that will load Disqus comments on demand
        function disqus() {
        if (!disqus_loaded) {
        // This is to ensure that Disqus widget is loaded only once
        disqus_loaded = true;
        var e = document.createElement("script");
        e.type = "text/javascript";
        e.async = true;
        e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
        (document.getElementsByTagName("head")[0] ||
        document.getElementsByTagName("body")[0])
        .appendChild(e);
        }
        }

      </script><noscript>
        Please enable JavaScript to view the
        <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><div id="disqus_thread" class="box"><a class="btn btn-primary btn-block" style="text-decoration: none;" href="#" onclick="disqus();return false;"><b>
                Kommentieren
              </b></a></div></main><aside id="col_right"><div class="box"><div class="month-calendar"><h4>
            Archiv:
            Im Kino</h4><div class="calendar"><span><b>2020</b><a href="/im-kino/2020/01" title="Im Kino - Januar 2020">1</a><a href="/im-kino/2020/02" title="Im Kino - Februar 2020">2</a><a href="/im-kino/2020/03" title="Im Kino - März 2020">3</a><a href="/im-kino/2020/04" title="Im Kino - April 2020">4</a><a href="/im-kino/2020/05" title="Im Kino - Mai 2020">5</a><a href="/im-kino/2020/06" class="red" title="Im Kino - Juni 2020">6</a><i>7</i><i>8</i><i>9</i><i>10</i><i>11</i><i>12</i></span><span><b>2019</b><a href="/im-kino/2019/01" title="Im Kino - Januar 2019">1</a><i>2</i><a href="/im-kino/2019/03" title="Im Kino - März 2019">3</a><a href="/im-kino/2019/04" title="Im Kino - April 2019">4</a><a href="/im-kino/2019/05" title="Im Kino - Mai 2019">5</a><a href="/im-kino/2019/06" title="Im Kino - Juni 2019">6</a><a href="/im-kino/2019/07" title="Im Kino - Juli 2019">7</a><a href="/im-kino/2019/08" title="Im Kino - August 2019">8</a><a href="/im-kino/2019/09" title="Im Kino - September 2019">9</a><a href="/im-kino/2019/10" title="Im Kino - Oktober 2019">10</a><a href="/im-kino/2019/11" title="Im Kino - November 2019">11</a><a href="/im-kino/2019/12" title="Im Kino - Dezember 2019">12</a></span></div><div class="c"><br /></div></div><a href="/im-kino" title="Im Kino">
            Gesamtes Archiv
          </a></div><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=116&amp;t=159243627444321639"><br /></script><div class="box"><a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a><a href="#" style="float: right;" onClick="$('#steady-why-login-answer').toggle(); return false;">Warum?
          </a><div id="steady-why-login-answer" class="alert-success alert alert-box" style="display: none; z-index: 11; margin: 20px 0px 0px 15px; padding: 10px;"><button type="button" class="close" onClick="$('#steady-why-login-answer').hide(); return false;" data-dismiss="alert" aria-label="Close" style="font-size: 32px;">
              ×
            </button>
            Warum bei Steady einloggen?
            <div class="body" style="font-size: 12px; line-height: 18px; color: #222; font-weight: normal;"><ol style="margin: 10px 10px 10px 10px; list-style-type: decimal;"><li>Der Unterstützen-Button wird ausgeblendet.</li><li>Tracking-Werbung wird nicht angezeigt.</li></ol><a href="https://steadyhq.com/de/perlentaucher">Unterstützen bei Steady</a><br /><a href="/mein/support">Unterstützen per
                Überweisung/Paypal
              </a></div></div></div><div class="box static-box"><div class="teaser-block"><div class="rubrik">Leserkommentare</div><ul><li title=""><a href="/9punkt/2020-06-16.html#comment-8079040449"><b>ALKO</b> zu "9punkt vom 16.06.2020": </a><a href="/9punkt/2020-06-16.html#comment-8079040449" class="text-link">Lieber Perlentaucher: es steht Euch natürlich frei, Beiträge zu aktuellen Themen… </a></li><li title=""><a href="/9punkt/2020-06-16.html#comment-8079040449"><b>Holger Hn</b> zu "9punkt vom 16.06.2020": </a><a href="/9punkt/2020-06-16.html#comment-8079040449" class="text-link">Sie haben recht: diverse postkoloniale Diskurse auf Rousseaus 'Edlen Wilden' zurückzuführen… </a></li><li title=""><a href="/9punkt/2020-06-16.html#comment-8079040449"><b>Peter Truschner</b> zu "9punkt vom 16.06.2020": </a><a href="/9punkt/2020-06-16.html#comment-8079040449" class="text-link">Zuerst glauben Sie, mir Wikipedia-Wissen über die Mathematik nahe bringen zu müssen.… </a></li><li title=""><a href="/9punkt/2020-06-16.html#comment-8079040449"><b>Holger Hn</b> zu "9punkt vom 16.06.2020": </a><a href="/9punkt/2020-06-16.html#comment-8079040449" class="text-link">Vielen Dank für Ihre Intervention, Peter Truschner.Tatsächlich scheinen Sie hier… </a></li><li title=""><a href="/9punkt/2020-06-16.html#comment-8079040449"><b>Peter Truschner</b> zu "9punkt vom 16.06.2020": </a><a href="/9punkt/2020-06-16.html#comment-8079040449" class="text-link">Die Antwort ist einfach: Denker wie M'bembe oder Pankaj Mishra docken in ihren Theorien… </a></li></ul></div></div><div class="box static-box"><a title="Fotolot - Über Bücher, Bilder und Ausstellungen" href="/fotolot"><img style="max-width: 100%; width: 133px;" src="/static/img/fotolot-mit-claim.png" alt="Logo - Fotolot - Über Bücher, Bilder und Ausstellungen" /></a></div><div class="ad rechter-rand-1" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x600_1', [[300, 600], [160, 600], [300, 250]]).display();
    </script></div><div class="box"><div class="rubrik">
              Mehr zum Thema
              </div><article class="teaser-block"><h2 class="red"><a href="/im-kino/filmkritiken-zu-my-brother-s-wedding-von-charles-burnett-und-the-wrong-missy-von-tyler-spindel.html">Eine performative Realität</a></h2><a href="/im-kino/filmkritiken-zu-my-brother-s-wedding-von-charles-burnett-und-the-wrong-missy-von-tyler-spindel.html" class="paragraph"><img class="imgLeft" src="/cdata/tpic/10926.jpg" /></a><span class="inline-rubrik"><a href="/im-kino/filmkritiken-zu-my-brother-s-wedding-von-charles-burnett-und-the-wrong-missy-von-tyler-spindel.html">Im Kino</a></span> <span class="date"><a href="/im-kino/filmkritiken-zu-my-brother-s-wedding-von-charles-burnett-und-the-wrong-missy-von-tyler-spindel.html">11.06.2020</a></span> <a href="/im-kino/filmkritiken-zu-my-brother-s-wedding-von-charles-burnett-und-the-wrong-missy-von-tyler-spindel.html" class="paragraph"><b>Charles Burnetts</b> "My Brother´s Wedding" von 1985 erzählt von den vielstimmigen, von Widersprüchen durchzogenen <b>Lebensentwürfen Afroamerikaner</b> im Stadtteil Watts, Los Angeles. <b>Tyler Spindels</b> "The Wrong Missy" ist eine Sandler-Komödie über einen <b>Dating</b>-<b>Alptraum</b>. Der Mangel an Stil ist hier Konzept.</a> Von <span class="artikel-autor">Lukas Foerster, Sebastian Markt</span></article><article class="teaser-block"><h2 class="red"><a href="/im-kino/filmkritiken-zu-forgetting-vietnam-von-trinh-t-minh-ha-und-zu-i-see-you-von-adam-randall.html">Erfahrung in Blindheit</a></h2><a href="/im-kino/filmkritiken-zu-forgetting-vietnam-von-trinh-t-minh-ha-und-zu-i-see-you-von-adam-randall.html" class="paragraph"><img class="imgLeft" src="/cdata/tpic/10923.jpg" /></a><span class="inline-rubrik"><a href="/im-kino/filmkritiken-zu-forgetting-vietnam-von-trinh-t-minh-ha-und-zu-i-see-you-von-adam-randall.html">Im Kino</a></span> <span class="date"><a href="/im-kino/filmkritiken-zu-forgetting-vietnam-von-trinh-t-minh-ha-und-zu-i-see-you-von-adam-randall.html">03.06.2020</a></span> <a href="/im-kino/filmkritiken-zu-forgetting-vietnam-von-trinh-t-minh-ha-und-zu-i-see-you-von-adam-randall.html" class="paragraph">Zwischen Rotem Fluss, Parfümfluss und Mekong fragt sich <b>Trinh T</b>.<b> Minh</b>-<b>ha</b> in ihrem Filmessay "Forgetting Vietnam": Wo bleibt <b>die Erinnerung</b>, wenn alles im Fluss ist?  <b>Unbeständigkeit</b> ist das Leitmotiv in <b>Adam Randalls</b> trickreichem Horrorfilm "I See You".</a> Von <span class="artikel-autor">Thekla Dannenberg, Michael Kienzl</span></article><article class="teaser-block"><h2 class="red"><a href="/im-kino/filmkritiken-zu-taxi-zum-klo-von-frank-ripploh-und-die-liebe-zum-land-von-klaus-wildenhahn.html">Zwischen Siegessäule und Preußenpark</a></h2><a href="/im-kino/filmkritiken-zu-taxi-zum-klo-von-frank-ripploh-und-die-liebe-zum-land-von-klaus-wildenhahn.html" class="paragraph"><img class="imgLeft" src="/cdata/tpic/10918.jpg" /></a><span class="inline-rubrik"><a href="/im-kino/filmkritiken-zu-taxi-zum-klo-von-frank-ripploh-und-die-liebe-zum-land-von-klaus-wildenhahn.html">Im Kino</a></span> <span class="date"><a href="/im-kino/filmkritiken-zu-taxi-zum-klo-von-frank-ripploh-und-die-liebe-zum-land-von-klaus-wildenhahn.html">27.05.2020</a></span> <a href="/im-kino/filmkritiken-zu-taxi-zum-klo-von-frank-ripploh-und-die-liebe-zum-land-von-klaus-wildenhahn.html" class="paragraph"><b>Frank Ripplohs</b> "Taxi zum Klo" von 1980 ist ein Film über <b>homosexuelle Subkultur</b> und ihre Widersprüche in Westberlin kurz vor Ausbruch der <b>Aids</b>-Pandemie. <b>Klaus Wildenhahn</b> zeigt in seiner Doku "Die Liebe zum Land" den harten Alltag einer <b>Bauernfamilie</b> 1973. <b>Kino zum Streamen</b>.</a> Von <span class="artikel-autor">Rajko Burchardt, Patrick Holzapfel</span></article><article class="teaser-block"><h2 class="red"><a href="/im-kino/filmkritiken-zu-a-chinese-odyssey-i-und-ii-von-jeffrey-lau-und-zu-hellraiser-iii-hell-on-earth-von-anthony-hickox.html">Docht in der Lampe Buddhas</a></h2><a href="/im-kino/filmkritiken-zu-a-chinese-odyssey-i-und-ii-von-jeffrey-lau-und-zu-hellraiser-iii-hell-on-earth-von-anthony-hickox.html" class="paragraph"><img class="imgLeft" src="/cdata/tpic/10916.jpg" /></a><span class="inline-rubrik"><a href="/im-kino/filmkritiken-zu-a-chinese-odyssey-i-und-ii-von-jeffrey-lau-und-zu-hellraiser-iii-hell-on-earth-von-anthony-hickox.html">Im Kino</a></span> <span class="date"><a href="/im-kino/filmkritiken-zu-a-chinese-odyssey-i-und-ii-von-jeffrey-lau-und-zu-hellraiser-iii-hell-on-earth-von-anthony-hickox.html">20.05.2020</a></span> <a href="/im-kino/filmkritiken-zu-a-chinese-odyssey-i-und-ii-von-jeffrey-lau-und-zu-hellraiser-iii-hell-on-earth-von-anthony-hickox.html" class="paragraph">Mit <b>Wortwitz</b> und atemberaubender <b>Akrobatik</b> zeigt <b>Jeffrey Lau</b> in "A Chinese Odyssey",  dass Logik und Verstehen völlig überbewerte Konzepte fürs Filmschauen sind. <b>Anthony Hickox</b>' "Hellraiser III: Hell on Earth" - ein <b>Querschläger</b> im amerikanischen Horrorkino - erzählt von <b>lesbischer Liebe</b>, ohne darum großes Aufheben zu machen.</a> Von <span class="artikel-autor">Nicolai Bühnemann, Robert Wagner</span></article><article class="teaser-block"><h2 class="red"><a href="/im-kino/filmkritiken-zu-selah-and-the-spades-von-tayarisha-poe-und-meine-nacht-bei-maud-von-eric-rohmer.html">Beinahe ein glückliches Ende</a></h2><a href="/im-kino/filmkritiken-zu-selah-and-the-spades-von-tayarisha-poe-und-meine-nacht-bei-maud-von-eric-rohmer.html" class="paragraph"><img class="imgLeft" src="/cdata/tpic/10912.jpg" /></a><span class="inline-rubrik"><a href="/im-kino/filmkritiken-zu-selah-and-the-spades-von-tayarisha-poe-und-meine-nacht-bei-maud-von-eric-rohmer.html">Im Kino</a></span> <span class="date"><a href="/im-kino/filmkritiken-zu-selah-and-the-spades-von-tayarisha-poe-und-meine-nacht-bei-maud-von-eric-rohmer.html">14.05.2020</a></span> <a href="/im-kino/filmkritiken-zu-selah-and-the-spades-von-tayarisha-poe-und-meine-nacht-bei-maud-von-eric-rohmer.html" class="paragraph">Kino zum Streamen: <b>Tayarisha Poe</b> strickt in ihrem Highschoolfilm "Selah and the Spades" eine Geschichte über <b>Machtstrukturen und sozialen Druck</b> um ihre weiblichen Figuren. Jungs sind eher nicht von Interesse. In <b>Eric Rohmers</b> "Meine Nacht bei Maud" übt Jean-Louis Trintignant das <b>Sprechen über Blaise Pascal</b> und anderes in einem Winter in <b>Clermont-Ferrand</b>.</a> Von <span class="artikel-autor">Stefanie Diekmann, Katrin Doerksen</span></article></div><div class="ad rechter-rand-2" id=""><a href="/werbung-mediadaten/werben-beim-perlentaucher.html"><i>Anzeige</i></a><script src="https://www.googletagservices.com/tag/js/gpt.js">
      googletag.pubads().definePassback('/53015287/perlentaucher.de_d_300x250_2', [300, 250]).display();
    </script></div><div class="box" style="padding-bottom: 0;"><script src="https://www.ptadsrv.de/srv/display/ptad_display.php?z=125&amp;t=159243627444321639"><br /></script></div></aside></div><div class="footer-books"><h4><a class="text-link" href="/beste-buecher/populaer">Beliebte Bücher</a></h4><div class="teaser-block" title="Susanne Kerckhoff. Berliner Briefe - Ein Briefroman. Verlag Das kulturelle Gedächtnis, Berlin, 2020."><a href="/buch/susanne-kerckhoff/berliner-briefe.html"><img src="/cdata/cover/8/55508.jpg" alt="Cover: Susanne Kerckhoff. Berliner Briefe - Ein Briefroman. Verlag Das kulturelle Gedächtnis, Berlin, 2020." /></a><a href="/buch/susanne-kerckhoff/berliner-briefe.html">Susanne Kerckhoff: Berliner Briefe</a><br />Wie kaum eine Autorin ihrer Zeit hat Susanne Kerckhoff den Verlust der moralischen Integrität der Deutschen, ihre Schuld an den Verbrechen des Nationalsozialismus und die… </div><div class="teaser-block" title="Anna-Katharina Hahn. Aus und davon - Roman. Suhrkamp Verlag, Berlin, 2020."><a href="/buch/anna-katharina-hahn/aus-und-davon.html"><img src="/cdata/cover/4/55414.jpg" alt="Cover: Anna-Katharina Hahn. Aus und davon - Roman. Suhrkamp Verlag, Berlin, 2020." /></a><a href="/buch/anna-katharina-hahn/aus-und-davon.html">Anna-Katharina Hahn: Aus und davon</a><br />Um Himmelswillen, wo bleibt der Junge? Als ihr kleiner Enkel Bruno nicht zum Essen kommt, meint Elisabeth, die Kontrolle über ihr Leben zu verlieren. Ihre Tochter Cornelia… </div><div class="teaser-block" title="Sasa Stanisic. Herkunft. Luchterhand Literaturverlag, München, 2019."><a href="/buch/sasa-stanisic/herkunft.html"><img src="/cdata/cover/6/52676.jpg" alt="Cover: Sasa Stanisic. Herkunft. Luchterhand Literaturverlag, München, 2019." /></a><a href="/buch/sasa-stanisic/herkunft.html">Sasa Stanisic: Herkunft</a><br />"Herkunft" ist ein Buch über meine Heimaten, in der Erinnerung und der Erfindung. Ein Buch über Sprache, Schwarzarbeit, die Stafette der Jugend und viele Sommer. Den Sommer,… </div><div class="teaser-block" title="Fang Fang. Wuhan Diary - Tagebuch aus einer gesperrten Stadt. Hoffmann und Campe Verlag, Hamburg, 2020."><a href="/buch/fang-fang/wuhan-diary.html"><img src="/cdata/cover/0/55500.jpg" alt="Cover: Fang Fang. Wuhan Diary - Tagebuch aus einer gesperrten Stadt. Hoffmann und Campe Verlag, Hamburg, 2020." /></a><a href="/buch/fang-fang/wuhan-diary.html">Fang Fang: Wuhan Diary</a><br />Aus dem Chinesischen von Michael Kahn-Ackermann. Wuhan: Am 25. Januar, zwei Tage nachdem erstmals in der Geschichte eine 9-Millionen-Einwohner-Stadt komplett von der Außenwelt… </div></div><footer id="footer"><div class="paragraph"><a href="/">Home</a>
        |
        <a href="/teaserliste/1_Presseschauen.html">Presseschauen</a>
        |
        <a href="/teaserliste/2_Buecher.html">Bücher</a>
        |
        <a href="/autoren/">Buch-Autoren</a>
        |
        <a href="/stichwort/">Stichwörter</a>
        |
        <a href="/teaserliste/6_Kolumnen.html">Kolumnen</a>
        |
        <a href="/teaserliste/3_Magazin.html">Magazin</a>
        |
        <a href="/teaserliste/9_Debatte.html">Debatte</a>
        |
        <a href="/teaserliste/10_kino_tv.html">Kino</a>
        |
        <a href="/teaserliste/11_Post-aus.html">Post aus</a><br /><a href="/werbung-mediadaten/werben-beim-perlentaucher.html">Mediadaten</a>
        |
        <a href="/teaserliste/4_Service.html">Service</a>
        |
        <a href="/teaserliste/12_Ueber-Uns.html">Über uns</a>
        |
        <a href="/newsletter">Newsletter</a>
        |
        <a href="/impressum-kontakt/impressum-kontakt.html">Impressum/Kontakt</a>
        |
        <a href="/impressum-kontakt/datenschutzerklaerung-der-perlentaucher-medien-gmb-h.html">Datenschutz</a>
	|
	<a href="https://eichendorff21.de">Eichendorff21 Buchladen</a></div></footer></div></div><script src="/static/js/core.2020-06-03-t17-57-17z.js"></script><script src="https://steadyhq.com/widget_loader/0c544449-6483-490d-8303-636f07edce89"></script>
          
          <script type="steady-switch" data-when="subscription">
    jQuery.get('/', {quick_token: '4d134bc072212ace2df385dae143139da74ec0ef' }, null, 'json');
</script>
        </body></html>